<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/mundial2022-shaquiri-diz-que-suicos-desta-vez-vao-jogar-a-serio/", newdisqus_id="285471 https://bomdia.eu/?p=285471";</script><link rel="canonical" href="https://bomdia.eu/mundial2022-shaquiri-diz-que-suicos-desta-vez-vao-jogar-a-serio/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f7568c26ff40c228ffe69c0948004b12.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_0262b1748c6af69cecb545a9c07f4e9b.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_ae98f1e6999c1e43e40b354b8fd5395e.css" rel="stylesheet" /><style type="text/css" media="all">/*! This file is auto-generated */
.wp-block-button__link{color:#fff;background-color:#32373c;border-radius:9999px;box-shadow:none;text-decoration:none;padding:calc(.667em + 2px) calc(1.333em + 2px);font-size:1.125em}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_9579d778ad2fe1beaa983efeb474e190.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_e6fae855021a88a0067fcc58121c594f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_20e8490fab0dcf7557a5c8b54494db6f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_359aca8a88b2331aa34ac505acad9911.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_af86487d53be531dea69277e81974f72.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_cff4a50b569f9d814cfe56378d2d03f7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_15e8e032487d98ea0eae465714792024.css" rel="stylesheet" /><style type="text/css" media="all">@media screen and (max-width:1023px){#div-gpt-ad-1423304537281-0{display:none}}.grecaptcha-badge{display:none !important}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_3a4094fb79f2bbe553c8be1a94d33fba.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_501da73f4e6e65ab60ecdfe8f10f7d84.css" rel="stylesheet" /><style type="text/css" media="all">html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0,html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{max-width:840px;float:left}html body .lbwrapper.wrapper>div iframe{margin:0}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_3b96e7e910beab4bf7aaa3518f4565e7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_9e3be9876312e7baf60cbc548731eeec.css" rel="stylesheet" /><title>Mundial2022: Shaquiri diz que suíços desta vez vão jogar a sério - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://bomdia.eu/mundial2022-shaquiri-diz-que-suicos-desta-vez-vao-jogar-a-serio/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Mundial2022: Shaquiri diz que suíços desta vez vão jogar a sério - BOM DIA Luxemburgo" /><meta property="og:description" content="O futebolista suíço Xherdan Shaqiri afirmou que o encontro com Portugal, de terça-feira, dos oitavos de final do Mundial20022, vai ser distinto dos dois recentes embates entre as duas seleções para a Liga das Nações. “Acho que vai ser um jogo totalmente diferente, porque não é um jogo ‘amigável’, isto não é a Liga das [&hellip;]" /><meta property="og:url" content="https://bomdia.lu/mundial2022-shaquiri-diz-que-suicos-desta-vez-vao-jogar-a-serio/" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:published_time" content="2022-12-04T13:25:13+00:00" /><meta property="article:modified_time" content="2022-12-04T13:25:15+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/shaqiri.jpeg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="BOM DIA" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://bomdia.lu/mundial2022-shaquiri-diz-que-suicos-desta-vez-vao-jogar-a-serio/","url":"https://bomdia.lu/mundial2022-shaquiri-diz-que-suicos-desta-vez-vao-jogar-a-serio/","name":"Mundial2022: Shaquiri diz que suíços desta vez vão jogar a sério - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/mundial2022-shaquiri-diz-que-suicos-desta-vez-vao-jogar-a-serio/#primaryimage"},"image":{"@id":"https://bomdia.lu/mundial2022-shaquiri-diz-que-suicos-desta-vez-vao-jogar-a-serio/#primaryimage"},"thumbnailUrl":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/shaqiri.jpeg","datePublished":"2022-12-04T13:25:13+00:00","dateModified":"2022-12-04T13:25:15+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772"},"breadcrumb":{"@id":"https://bomdia.lu/mundial2022-shaquiri-diz-que-suicos-desta-vez-vao-jogar-a-serio/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://bomdia.lu/mundial2022-shaquiri-diz-que-suicos-desta-vez-vao-jogar-a-serio/"]}]},{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://bomdia.lu/mundial2022-shaquiri-diz-que-suicos-desta-vez-vao-jogar-a-serio/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/shaqiri.jpeg","contentUrl":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/shaqiri.jpeg","width":1280,"height":720,"caption":"DR"},{"@type":"BreadcrumbList","@id":"https://bomdia.lu/mundial2022-shaquiri-diz-que-suicos-desta-vez-vao-jogar-a-serio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://bomdia.lu/"},{"@type":"ListItem","position":2,"name":"Mundial2022: Shaquiri diz que suíços desta vez vão jogar a sério"}]},{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","description":"Portugal no Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bomdia.lu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"Person","@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772","name":"BOM DIA","image":{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://bomdia.lu/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/edd9c96756cdd72a427fefe0aefd0d5a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/edd9c96756cdd72a427fefe0aefd0d5a?s=96&d=mm&r=g","caption":"BOM DIA"},"url":"https://bomdia.lu/author/bddmin_14/"}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//www.google.com' />  <script
				src="//www.googletagmanager.com/gtag/js?id=UA-1515935-11"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <link rel='stylesheet' id='eeb-css-frontend-css' href='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=220406-152024' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css' href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=6.1.1' type='text/css' media='all' /> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.10.1' id='exactmetrics-frontend-script-js'></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false","ua":"UA-1515935-11","v4_id":""};/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>/*  */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#b9252c","button_1_button_hover":"#941e23","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#b9252c","button_7_button_hover":"#941e23","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"POL\u00cdTICA DE PRIVACIDADE E COOKIES","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.6' id='cookie-law-info-js'></script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=220406-152024' id='eeb-js-frontend-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts","ID":136463,"token":"39b9e1b628","lang":0,"debug":0}</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.1.1' id='wpp-js-js'></script> <script type='text/javascript' id='sib-front-js-js-extra'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"78c616f7d6","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1669980816' id='sib-front-js-js'></script> <link rel="https://api.w.org/" href="https://bomdia.lu/wp-json/" /><link rel="alternate" type="application/json" href="https://bomdia.lu/wp-json/wp/v2/posts/136463" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><link rel='shortlink' href='https://bomdia.lu/?p=136463' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fmundial2022-shaquiri-diz-que-suicos-desta-vez-vao-jogar-a-serio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fmundial2022-shaquiri-diz-que-suicos-desta-vez-vao-jogar-a-serio%2F&#038;format=xml" /><meta property="fb:app_id" content="500236120986319" /><meta property="og:image:url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/shaqiri.jpeg" /><meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/shaqiri.jpeg" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0529adbf-835e-412b-860c-658cf1ba0b79';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "BOM DIA Portugal no Mundo";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela activação";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "quer mostrar notificações:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Isto é um exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações vão aparecer na sua área de trabalho";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "As notificações vão aparecer no seu telemóvel";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "As notificações vão aparecer no seu telemóvel";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "CANCELAR";
oneSignal_options['promptOptions']['siteName'] = "https://bomdia.lu";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ativar notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notificações ativadas';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificações desativadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado pela activação';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notificações ativadas';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Notificações desativadas';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Configurar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desativar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para ativar notificações:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script>  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-136463 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/vai-pedir-um-credito-saiba-que-produtos-complementares-sao-obrigatorios/"><h4>Vai pedir um crédito? Saiba que produtos complementares são obrigatórios</h4> <span> Hoje às 00:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/carrinhocompras-76x50.jpg" alt="Vai pedir um crédito? Saiba que produtos complementares são obrigatórios"/> </a></li><li> <a href="https://bomdia.lu/anadia-aposta-nos-caminhos-florestais/"><h4>Anadia aposta nos caminhos florestais</h4> <span> 2 dez 2022 às 23:58</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/anadia-76x50.jpeg" alt="Anadia aposta nos caminhos florestais"/> </a></li><li> <a href="https://bomdia.lu/marcelo-desapontado-diz-que-paulo-bento-foi-eficaz/"><h4>Marcelo desapontado diz que Paulo Bento foi eficaz</h4> <span> 2 dez 2022 às 18:56</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/DOC.20221202.39940264.JSG_1776-76x50.jpg" alt="Marcelo desapontado diz que Paulo Bento foi eficaz"/> </a></li><li> <a href="https://bomdia.lu/portugal-efetuou-primeira-cirurgia-robotica-ao-pancreas/"><h4>Portugal efetuou primeira cirurgia robótica ao pâncreas</h4> <span> 30 nov 2022 às 23:39</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/cirurgiarobotica-76x50.jpeg" alt="Portugal efetuou primeira cirurgia robótica ao pâncreas"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/portugal-reclama-mais-influencia-dentro-da-ue/"><h4>Portugal reclama mais influência dentro da UE</h4> <span> 30 nov 2022 às 10:21</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/12/união-europeia-76x50.jpg" alt="Portugal reclama mais influência dentro da UE"/> </a></li><li> <a href="https://bomdia.lu/easyjet-anuncia-perdas-anuais-de-200-milhoes/"><h4>Easyjet anuncia perdas anuais de 200 milhões</h4> <span> 29 nov 2022 às 11:43</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/avioes-companhia-aérea-aeroporto-easyjet-76x50.jpg" alt="Easyjet anuncia perdas anuais de 200 milhões"/> </a></li><li> <a href="https://bomdia.lu/bce-teme-que-inflacao-continue-a-subir/"><h4>BCE teme que inflação continue a subir</h4> <span> 29 nov 2022 às 02:48</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/07/bce-Euro-76x50.jpg" alt="BCE teme que inflação continue a subir"/> </a></li><li> <a href="https://bomdia.lu/finlandia-preocupada-com-atraso-na-adesao-a-nato/"><h4>Finlândia preocupada com atraso na adesão à NATO</h4> <span> 28 nov 2022 às 12:43</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/NATO-3-76x50.jpg" alt="Finlândia preocupada com atraso na adesão à NATO"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/obra-catolica-portuguesa-de-migracoes-contra-medo-preconceito-e-violencia/"><h4>Obra Católica Portuguesa de Migrações contra "medo, preconceito e violência"</h4> <span> Hoje às 08:19</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/diasporapadresmissionarios-76x50.jpeg" alt="Obra Católica Portuguesa de Migrações contra medo, preconceito e violência"/> </a></li><li> <a href="https://bomdia.lu/greve-nos-consulados-cancelada-governo-e-sindicatos-vao-negociar/"><h4>Greve nos consulados cancelada. Governo e sindicatos vão negociar</h4> <span> Ontem às 20:58</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/consulado-geral-de-portugal-em-paris-3-76x50.jpg" alt="Greve nos consulados cancelada. Governo e sindicatos vão negociar"/> </a></li><li> <a href="https://bomdia.lu/interesses-regionais-portugueses-em-bruxelas-em-debate/"><h4>Interesses regionais portugueses em Bruxelas em debate</h4> <span> Ontem às 04:11</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/01/European-Commission-headquarters-Berlaymont--76x50.jpg" alt="Interesses regionais portugueses em Bruxelas em debate"/> </a></li><li> <a href="https://bomdia.lu/associacoes-da-regiao-de-lyon-reuniram-se-com-o-consul/"><h4>Associações da região de Lyon reuniram-se com o cônsul</h4> <span> 2 dez 2022 às 01:16</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/consulsobrallyon-76x50.jpeg" alt="Associações da região de Lyon reuniram-se com o cônsul"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/agata-lanca-as-minhas-cancoes/"><h4>Ágata lança as minhas canções</h4> <span> Hoje às 13:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/AgataColiseu-76x50.jpg" alt="Ágata lança as minhas canções"/> </a></li><li> <a href="https://bomdia.lu/leitura-e-debate-de-sra-haroy-ou-a-memoria-da-baleia/"><h4>Leitura e debate de "Sra. Haroy ou a memória da baleia"</h4> <span> Hoje às 12:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/Maria-Joao-Cantinho-traduz-romance-de-Portante-2-76x50.jpg" alt="Leitura e debate de Sra. Haroy ou a memória da baleia"/> </a></li><li> <a href="https://bomdia.lu/a-baguete-agora-e-patrimonio-da-humanidade/"><h4>A baguete agora é Património da Humanidade</h4> <span> Hoje às 02:07</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/baguetes-76x50.jpg" alt="A baguete agora é Património da Humanidade"/> </a></li><li> <a href="https://bomdia.lu/ilha-terceira-descobre-obra-acores-em-cores/"><h4>Ilha Terceira descobre obra "Açores em Cores"</h4> <span> Hoje às 01:04</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/20211213_121758-76x50.jpg" alt="Ilha Terceira descobre obra Açores em Cores"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/mundial2022-shaquiri-diz-que-suicos-desta-vez-vao-jogar-a-serio/"><h4>Mundial2022: Shaquiri diz que suíços desta vez vão jogar a sério</h4> <span> Hoje às 14:25</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/shaqiri-76x50.jpeg" alt="Mundial2022: Shaquiri diz que suíços desta vez vão jogar a sério"/> </a></li><li> <a href="https://bomdia.lu/rodrigo-lopes-nono-no-grand-slam-de-toquio/"><h4>Rodrigo Lopes nono no Grand Slam de Tóquio</h4> <span> Hoje às 14:22</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/rodrigo-lopes-76x50.jpeg" alt="Rodrigo Lopes nono no Grand Slam de Tóquio"/> </a></li><li> <a href="https://bomdia.lu/mundial2022-o-jogo-1000-de-messi-e-os-quartos-prometedores/"><h4>Mundial2022: o jogo 1000 de Messi e os 'quartos' prometedores</h4> <span> Hoje às 01:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/messi-76x50.jpeg" alt="Mundial2022: o jogo 1000 de Messi e os 'quartos' prometedores"/> </a></li><li> <a href="https://bomdia.lu/clube-de-neemias-perdeu-mas-o-portugues-marcou/"><h4>Clube de Neemias perdeu mas o português marcou</h4> <span> Hoje às 00:56</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/neemias-76x50.jpeg" alt="Clube de Neemias perdeu mas o português marcou"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/portugal-pode-ter-formula-1-em-abril/"><h4>Portugal pode ter Fórmula 1 em abril</h4> <span> 2 dez 2022 às 01:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/portimaoformula1-76x50.jpeg" alt="Portugal pode ter Fórmula 1 em abril"/> </a></li><li> <a href="https://bomdia.lu/franceses-conquistaram-o-terrodromo-de-fronteira/"><h4>Franceses conquistaram o Terródromo de Fronteira</h4> <span> 27 nov 2022 às 19:26</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/1o-classificado-Poletti-Cuisinier-Basso-Favarel-76x50.jpg" alt="Franceses conquistaram o Terródromo de Fronteira"/> </a></li><li> <a href="https://bomdia.lu/opel-lanca-uma-carrinha-astra/"><h4>Opel lança uma carrinha Astra</h4> <span> 27 nov 2022 às 12:47</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/02_opel_519421-62c2997ba2735_62c7fd9f96af2-76x50.jpeg" alt="Opel lança uma carrinha Astra"/> </a></li><li> <a href="https://bomdia.lu/quer-um-mercedes-mais-rapido-pode-ter-de-pagar-100-euros-por-mes/"><h4>Quer um Mercedes mais rápido? Pode ter de pagar 100 euros por mês</h4> <span> 26 nov 2022 às 15:05</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/09/mercedes-benz-eqc-76x50.jpg" alt="Quer um Mercedes mais rápido? Pode ter de pagar 100 euros por mês"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/como-era-quando-eramos-peixes/"><h4>Como era quando éramos peixes?</h4> <span> Ontem às 22:43</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/gardeazabal-1024x492-1-76x50.png" alt="Como era quando éramos peixes?"/> </a></li><li> <a href="https://bomdia.lu/pomar-de-cristal/"><h4>Pomar de cristal</h4> <span> 2 dez 2022 às 19:51</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/cristal-76x50.jpeg" alt="Pomar de cristal"/> </a></li><li> <a href="https://bomdia.lu/bocage-sofre-as-dores-da-viragem-do-tempo/"><h4>Bocage sofre as dores da viragem do tempo</h4> <span> 2 dez 2022 às 14:56</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/02/Bocage-Nicola-76x50.jpg" alt="Bocage sofre as dores da viragem do tempo"/> </a></li><li> <a href="https://bomdia.lu/o-heroi-luis-de-dia/"><h4>O herói Luis de dia</h4> <span> 2 dez 2022 às 01:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/image0-76x50.jpeg" alt="O herói Luis de dia"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/mis-c-a-covid-das-criancas/"><h4>MIS-C: a covid das crianças</h4> <span> Ontem às 04:27</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/mis-c-76x50.jpeg" alt="MIS-C: a covid das crianças"/> </a></li><li> <a href="https://bomdia.lu/patentes-de-portugal-cada-vez-mais-internacionais-mas-caminho-ainda-e-longo/"><h4>Patentes de Portugal cada vez mais internacionais, mas caminho ainda é longo</h4> <span> Ontem às 03:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/04/cientista-76x50.jpeg" alt="Patentes de Portugal cada vez mais internacionais, mas caminho ainda é longo"/> </a></li><li> <a href="https://bomdia.lu/russia-prepara-proibicao-de-publicidade-com-alfabeto-latino/"><h4>Rússia prepara proibição de publicidade com alfabeto latino</h4> <span> 2 dez 2022 às 01:50</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/russia-76x50.jpg" alt="Rússia prepara proibição de publicidade com alfabeto latino"/> </a></li><li> <a href="https://bomdia.lu/projeto-luso-espanhol-no-patrimonio-cultural-imaterial-da-unesco/"><h4>Projeto luso-espanhol no Património Cultural Imaterial da UNESCO</h4> <span> 1 dez 2022 às 20:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/pontenasondas-76x50.jpeg" alt="Projeto luso-espanhol no Património Cultural Imaterial da UNESCO"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div class="header-ad" id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/desporto/">Desporto</a></div><h1 class="">Mundial2022: Shaquiri diz que suíços desta vez vão jogar a sério</h1><div class="post-date">Hoje às 14:25<div class="sharebuttons"> <strong>Partilhar no</strong> <button class="button facebook" data-sharer="facebook" data-hashtag="bomdia" data-url="https://bomdia.lu/mundial2022-shaquiri-diz-que-suicos-desta-vez-vao-jogar-a-serio/">Facebook</button><button class="button whatsapp" data-sharer="whatsapp" data-title="Mundial2022: Shaquiri diz que suíços desta vez vão jogar a sério" data-url="https://bomdia.lu/mundial2022-shaquiri-diz-que-suicos-desta-vez-vao-jogar-a-serio/">Whatsapp</button><button class="button twitter" data-sharer="twitter" data-title="Mundial2022: Shaquiri diz que suíços desta vez vão jogar a sério" data-hashtags="bomdia,Portugal,Futebol,seleção,Suíça,qatar2022" data-url="https://bomdia.lu/mundial2022-shaquiri-diz-que-suicos-desta-vez-vao-jogar-a-serio/" data-via="GrupoBOMDIA">Twitter</button></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/shaqiri.jpeg" alt="" class="postthumb"/><div class="postthumbcaption"> <span>&copy; DR</span></div></div><div class="textcontent"><p><strong>O futebolista suíço Xherdan Shaqiri afirmou que o encontro com Portugal, de terça-feira, dos oitavos de final do Mundial20022, vai ser distinto dos dois recentes embates entre as duas seleções para a Liga das Nações.</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p>“Acho que vai ser um jogo totalmente diferente, porque não é um jogo ‘amigável’, isto não é a Liga das Nações. A pressão é alta e agora é importante perceber como os jogadores lidam com isso”, disse Shaqiri, à margem do treino dos helvéticos, em Doha.</p><p>Portugal e a Suíça enfrentaram-se duas vezes em 2022, para a Liga das Nações, com Portugal a golear em casa por 4-0, em 05 de junho, em Alvalade, e a perder por 1-0 em Genebra, uma semana depois, culpa de um golo no minuto inicial de Haris Seferovic, jogador emprestado pelo Benfica ao Galatasaray.</p><p>Para Shaqiri, atualmente ao serviço dos norte-americanos do Chicago Fire, os helvéticos precisam de fazer uma “grande exibição” na terça-feira, em Lusail, para poderem repetir o sucesso do último encontro.</p><p>“Portugal é uma boa equipa e é favorito neste jogo, mas conhecemos as nossas qualidades e trataremos de criar-lhes muitos problemas”, disse o jogador helvético.</p><p>Shaqiri foi o autor do primeiro golo da Suíça no decisivo encontro da terceira jornada da fase de grupos com a Sérvia (3-2), que permitiu aos helvéticos acabarem no segundo lugar do Grupo F, com os mesmos seis pontos do primeiro, o Brasil.</p><p>“Temos de ter uma atuação especial de toda a equipa porque somos a Suíça e não temos ‘Cristianos’”, disse o jogador de 31 anos, acrescentando: “Quando atuamos como equipa temos êxito, e isso aplica-se a este jogo”.</p><p>De acordo com o ex-jogador de Basileia, Bayern Munique, Inter Milão, Stoke City, Liverpool e Lyon, o segredo será a união de todos os integrantes da equipa.</p><p>“Temos de nos manter unidos. Se todos estivermos num nível alto, teremos possibilidades de nos qualificarmos”, rematou Xherdan Shaqiri.</p><p>O encontro entre Portugal e a Suíça, o último dos oitavos de final do Mundial de futebol de 2002, realiza-se na terça-feira, pelas 19:00 (em Lisboa), em Lusail.</p><p></p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><h4 style="margin-bottom: 5px">TÓPICOS</h4> <a class="post-tag-block" href="https://bomdia.lu/tag/portugal/">Portugal</a> <a class="post-tag-block" href="https://bomdia.lu/tag/futebol/">Futebol</a> <a class="post-tag-block" href="https://bomdia.lu/tag/selecao/">seleção</a> <a class="post-tag-block" href="https://bomdia.lu/tag/suica/">Suíça</a> <a class="post-tag-block" href="https://bomdia.lu/tag/qatar2022/">qatar2022</a><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/ilha-terceira-descobre-obra-acores-em-cores/" title="Ilha Terceira descobre obra &#8220;Açores em Cores&#8221;"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/20211213_121758-465x310.jpg"  style="background-size:cover;" ></div><h4>Ilha Terceira descobre obra &#8220;Açores em Cores&#8221;</h4> </a></li><li> <a href="https://bomdia.lu/greve-nos-consulados-cancelada-governo-e-sindicatos-vao-negociar/" title="Greve nos consulados cancelada. Governo e sindicatos vão negociar"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/consulado-geral-de-portugal-em-paris-3-465x310.jpg"  style="background-size:cover;" ></div><h4>Greve nos consulados cancelada. Governo e sindicatos vão negociar</h4> </a></li></ul></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/desporto/" class="wpp-taxonomy category category-4">Desporto </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/portugal-e-campeao-do-mundo-em-trampolim/" title="Portugal é campeão do mundo em trampolim"><h3>Portugal é campeão do mundo em trampolim</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo </a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/cursos-de-frances-para-estrangeiros-no-luxemburgo/" title="Cursos de francês para estrangeiros no Luxemburgo"><h3>Cursos de francês para estrangeiros no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="wpp-taxonomy category category-9">Colunistas </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/o-passarinho-e-o-pinheiro/" title="O passarinho e o pinheiro"><h3>O passarinho e o pinheiro</h3></a></li><li><span><a href="https://bomdia.lu/category/desporto/" class="wpp-taxonomy category category-4">Desporto </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/que-disse-cristiano-ronaldo-ao-ser-substituido/" title="Que disse Cristiano Ronaldo ao ser substituído?"><h3>Que disse Cristiano Ronaldo ao ser substituído?</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo </a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/pedro-sousa-e-abreu-e-o-embaixador-que-se-segue-no-luxemburgo/" title="Pedro Sousa e Abreu é o embaixador que se segue no Luxemburgo"><h3>Pedro Sousa e Abreu é o embaixador que se segue no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="wpp-taxonomy category category-9">Colunistas </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/pensionistas-e-reformados-portugueses-no-estrangeiro-duplamente-discriminados/" title="Pensionistas e reformados portugueses no estrangeiro duplamente discriminados"><h3>Pensionistas e reformados portugueses no estrangeiro duplamente discriminados</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="wpp-taxonomy category category-5">Portugal </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/vamos-apanhar-cogumelos/" title="Vamos apanhar cogumelos?"><h3>Vamos apanhar cogumelos?</h3></a></li><li><span><a href="https://bomdia.lu/category/mundo/" class="wpp-taxonomy category category-10">Mundo </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/despiu-se-para-manifestar-contra-dilma/" title="Despiu-se para manifestar contra Dilma"><h3>Despiu-se para manifestar contra Dilma</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/rodrigo-lopes-nono-no-grand-slam-de-toquio/" title="Rodrigo Lopes nono no Grand Slam de Tóquio"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/rodrigo-lopes-465x310.jpeg"  style="background-size:cover;" ></div><h4>Rodrigo Lopes nono no Grand Slam de Tóquio</h4><div class="post-excerpt"><p> O judoca português Rodrigo Lopes somou uma vitória e uma derrota na categoria de -60kg do Grand Slam de Tóquio,...</p></div> </a></li><li> <a href="https://bomdia.lu/mundial2022-o-jogo-1000-de-messi-e-os-quartos-prometedores/" title="Mundial2022: o jogo 1000 de Messi e os &#8216;quartos&#8217; prometedores"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/messi-465x310.jpeg"  style="background-size:cover;" ></div><h4>Mundial2022: o jogo 1000 de Messi e os &#8216;quartos&#8217; prometedores</h4><div class="post-excerpt"><p> Os quartos de final do Mundial2022 de futebol vão ter no seu programa o reencontro entre Argentina e Países Baixos,...</p></div> </a></li><li> <a href="https://bomdia.lu/clube-de-neemias-perdeu-mas-o-portugues-marcou/" title="Clube de Neemias perdeu mas o português marcou"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/neemias-465x310.jpeg"  style="background-size:cover;" ></div><h4>Clube de Neemias perdeu mas o português marcou</h4><div class="post-excerpt"><p> O português Neemias Queta somou na sexta-feira 20 pontos e 11 ressaltos no desaire caseiro dos Stockton Kings face aos...</p></div> </a></li><li> <a href="https://bomdia.lu/mundial2022-argentina-vai-disputar-os-quartos-com-paises-baixos/" title="Mundial2022: Argentina vai disputar os quartos com Países Baixos"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/12/argentina-465x310.jpeg"  style="background-size:cover;" ></div><h4>Mundial2022: Argentina vai disputar os quartos com Países Baixos</h4><div class="post-excerpt"><p> A Argentina qualificou-se para os quartos de final do Mundial de futebol de 2022, marcando encontro com os Países Baixos,...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/israel-ataca-faixa-de-gaza-varios-ataques-aereos-contra-alvos-militates_v1451288" title="Israel ataca Faixa de Gaza. Vários ataques aéreos contra alvos militates"><div data-original="https://cdn-images.rtp.pt/icm/images/4d/4d65cd0bbce025b4610562614fc9d1fa_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Israel ataca Faixa de Gaza. Vários ataques aéreos contra alvos militates</h4><div class="post-excerpt"><p> <img src="" /> Israel atacou esta madrugada alvos militares na Faixa de Gaza em resposta ao primeiro míssil lançado no último mês. O exército israelita argumenta que o objetivo é impedir a capacidade de fortalecimento do Hamas.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/pais/urgencias-do-hospital-de-loures-estiveram-encerradas-durante-a-noite_v1451287" title="Urgências do Hospital de Loures estiveram encerradas durante a noite"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/bc/bcb2654162b43f389293602782ace73a?w=350&amp;q=50&amp;rect=2,0,1496,820&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Urgências do Hospital de Loures estiveram encerradas durante a noite</h4><div class="post-excerpt"><p> <img src="" /> As urgências gerais do Hospital Beatriz Angelo, em Loures, encerraram ao início da noite de ontem devido ao aumento da afluência de doentes e à falta de profissionais. Os doentes tiveram de ser enviados para outros hospitais.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/politica/montenegro-portugueses-tem-sido-os-queixinhas-da-eurooa_v1451286" title="Montenegro. Portugueses têm sido os &quot;queixinhas da Europa&quot;"><div data-original="https://cdn-images.rtp.pt/icm/images/9f/9f857c7c4703dd2c11d4de9189da0f61_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Montenegro. Portugueses têm sido os &quot;queixinhas da Europa&quot;</h4><div class="post-excerpt"><p> <img src="" /> Luís Montenegro alerta que metade da população portuguesa está em risco de pobreza. E lamenta que o país continua a fazer um papel de pedinte na Europa.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/economia/cimeira-ue-balcas-ocidentais-em-tirana-vai-reafirmar-necessidade-do-alargamento-num-contexto-de-crise_n1451284" title="Cimeira UE-Balcãs ocidentais em Tirana vai reafirmar necessidade do alargamento num contexto de crise"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_noticias.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Cimeira UE-Balcãs ocidentais em Tirana vai reafirmar necessidade do alargamento num contexto de crise</h4><div class="post-excerpt"><p> <img src="" /> A próxima cimeira União Europeia-Balcãs ocidentais, que decorre terça-feira em Tirana, deverá reafirmar a importância do alargamento do bloco a esta região, no contexto da guerra na Ucrânia e da crise energética.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/fichatecnica/">Ficha técnica</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p><form id="sib_signup_form_2" method="post" class="sib_signup_form"><div class="sib_loader" style="display:none;"><img
src="https://bomdia.lu/wp-includes/images/spinner.gif" alt="loader"></div> <input type="hidden" name="sib_form_action" value="subscribe_form_submit"> <input type="hidden" name="sib_form_id" value="2"> <input type="hidden" name="sib_form_alert_notice" value="Campo necessário"> <input type="hidden" name="sib_security" value="78c616f7d6"><div class="sib_signup_box_inside_2"><div style="/*display:none*/" class="sib_msg_disp"></div><p class="sib-email-area"> <label class="sib-email-area"></label> <input type="email" class="sib-email-area" name="email" value="" placeholder="Email" required="required"> <input type="submit" class="sib-default-btn" value="Enviar"></p></div></form></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="https://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2022 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">POLÍTICA DE PRIVACIDADE E COOKIES</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Este website utiliza cookies para melhorar a sua experiência. Ao clicar “Aceitar”, está a dar o seu consentimento para a utilização de todos os cookies. Pode ver as "Definições de cookies" para ajustar os mesmos.</div><div class="cli-bar-btn_container"><a role='button' class="cli_settings_button" style="margin:0px 5px 0px 0px">Definições de cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">ACEITAR &amp; FECHAR</a></div></div></span></div><div id="cookie-law-info-again" style="display:none" data-nosnippet="true"><span id="cookie_hdr_showagain">Gerir Cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Fechar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Visão Geral da Privacidade</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">Este website utiliza cookies para melhorar a sua experiência enquanto navega através do website. Destes, os cookies que são categorizados conforme necessário são armazenados no seu navegador, pois são essenciais para o funcionamento das funcionalidades básicas do sítio web. Também utilizamos cookies de terceiros que nos ajudam a analisar e compreender como utiliza este sítio web. Estes cookies serão armazenados no seu navegador apenas com o seu consentimento. Também tem a opção de optar por não utilizar estes cookies. Mas a opção de exclusão de alguns destes cookies pode afectar a sua experiência de navegação.</div></div> <a class="cli-privacy-readmore" aria-label="Mostrar mais" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessário </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessário</label></div> <span class="cli-necessary-caption">Sempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> Os cookies necessários são absolutamente essenciais para que o website funcione correctamente. Estes cookies asseguram funcionalidades básicas e características de segurança do sítio web, de forma anónima.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Não essenciais </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Não essenciais</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><div class="wt-cli-cookie-description"> Quaisquer cookies que possam não ser particularmente necessários para o funcionamento do website e que sejam utilizados especificamente para recolher dados pessoais do utilizador através de análises, anúncios, outros conteúdos incorporados são denominados cookies não necessários. É obrigatório obter o consentimento do utilizador antes de executar estes cookies no seu sítio web.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR E ACEITAR</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>  <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script>  <script type="text/javascript"></script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/bomdia.lu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script> <script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>/*  */
var eeb_ef = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","security":"72ee852013"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=220406-152024' id='eeb-js-ajax-ef-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.2' id='jquery-ui-menu-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='wp-a11y-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-28 11:31:11+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"pt"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/a11y.min.js?ver=ecce20f002eda4c19664' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.2' id='jquery-ui-autocomplete-js'></script> <script type='text/javascript' id='SearchAutocomplete-js-extra'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0' id='SearchAutocomplete-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-content/themes/bomdia/js/sharer.min.js?ver=1.0.0' id='sharer-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/*  */
var wpcf7_recaptcha = {"sitekey":"6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.4' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=500236120986319&autoLogAppEvents=1" nonce="kkELLNlF"></script> </body></html>