<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/sata-para-ja-nao-aumenta-precos-das-viagens/", newdisqus_id="261335 https://bomdia.eu/?p=261335";</script><link rel="canonical" href="https://bomdia.eu/sata-para-ja-nao-aumenta-precos-das-viagens/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f7568c26ff40c228ffe69c0948004b12.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_06d3f9f181fc0caf2f76e101334409e3.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_ec171ebabedf0d8f58cddd99a12c608e.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_e6fae855021a88a0067fcc58121c594f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_af86487d53be531dea69277e81974f72.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_cff4a50b569f9d814cfe56378d2d03f7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_15e8e032487d98ea0eae465714792024.css" rel="stylesheet" /><style type="text/css" media="all">@media screen and (max-width:1023px){#div-gpt-ad-1423304537281-0{display:none}}.grecaptcha-badge{display:none !important}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_3a4094fb79f2bbe553c8be1a94d33fba.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_177e2a1674ff465c1edaf7dec057d5e9.css" rel="stylesheet" /><style type="text/css" media="all">html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0,html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{max-width:840px;float:left}html body .lbwrapper.wrapper>div iframe{margin:0}</style><title>SATA (para já) não aumenta preços das viagens - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://bomdia.eu/sata-para-ja-nao-aumenta-precos-das-viagens/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="SATA (para já) não aumenta preços das viagens - BOM DIA Luxemburgo" /><meta property="og:description" content="A SATA não aumenta “por enquanto” as suas tarifas aéreas na sequência do impacto do aumento dos combustíveis, mas esta posição poderá ter de ser “reequacionada” se o cenário se mantiver, disse à Lusa fonte oficial da empresa. Em resposta a perguntas da agência Lusa, a transportadora &#8211; que opera entre ilhas com a SATA [&hellip;]" /><meta property="og:url" content="https://bomdia.lu/sata-para-ja-nao-aumenta-precos-das-viagens/" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:published_time" content="2022-03-29T14:20:00+00:00" /><meta property="article:modified_time" content="2022-03-29T12:52:49+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/03/SATA-ponta-e1598355911708.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="622" /><meta property="og:image:type" content="image/jpeg" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","description":"Portugal no Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bomdia.lu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","@id":"https://bomdia.lu/sata-para-ja-nao-aumenta-precos-das-viagens/#primaryimage","inLanguage":"pt-PT","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/03/SATA-ponta-e1598355911708.jpg","contentUrl":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/03/SATA-ponta-e1598355911708.jpg","width":1024,"height":622,"caption":"DR"},{"@type":"WebPage","@id":"https://bomdia.lu/sata-para-ja-nao-aumenta-precos-das-viagens/#webpage","url":"https://bomdia.lu/sata-para-ja-nao-aumenta-precos-das-viagens/","name":"SATA (para já) não aumenta preços das viagens - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/sata-para-ja-nao-aumenta-precos-das-viagens/#primaryimage"},"datePublished":"2022-03-29T14:20:00+00:00","dateModified":"2022-03-29T12:52:49+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/403dd1a4e59d0a9f5665ac6608054b0b"},"breadcrumb":{"@id":"https://bomdia.lu/sata-para-ja-nao-aumenta-precos-das-viagens/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://bomdia.lu/sata-para-ja-nao-aumenta-precos-das-viagens/"]}]},{"@type":"BreadcrumbList","@id":"https://bomdia.lu/sata-para-ja-nao-aumenta-precos-das-viagens/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://bomdia.lu/"},{"@type":"ListItem","position":2,"name":"SATA (para já) não aumenta preços das viagens"}]},{"@type":"Person","@id":"https://bomdia.lu/#/schema/person/403dd1a4e59d0a9f5665ac6608054b0b","name":"Bernardo Neves","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#personlogo","inLanguage":"pt-PT","url":"https://secure.gravatar.com/avatar/5a26080ee76f6eb42768f9a97514a8d0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5a26080ee76f6eb42768f9a97514a8d0?s=96&d=mm&r=g","caption":"Bernardo Neves"},"url":"https://bomdia.lu/author/bernardoneves/"}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//bomdia.eu' />  <script src="//www.googletagmanager.com/gtag/js?id=UA-1515935-11"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=5.8.4' type='text/css' media='all' /> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false","ua":"UA-1515935-11","v4_id":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.1' id='exactmetrics-frontend-script-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts","ID":120242,"token":"f2caa7d9fb","lang":0,"debug":0}</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script> <script type='text/javascript' id='sib-front-js-js-extra'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"b4e6ba468a","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1643105257' id='sib-front-js-js'></script> <link rel="https://api.w.org/" href="https://bomdia.lu/wp-json/" /><link rel="alternate" type="application/json" href="https://bomdia.lu/wp-json/wp/v2/posts/120242" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.4" /><link rel='shortlink' href='https://bomdia.lu/?p=120242' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fsata-para-ja-nao-aumenta-precos-das-viagens%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fsata-para-ja-nao-aumenta-precos-das-viagens%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script>  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-120242 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/sata-para-ja-nao-aumenta-precos-das-viagens/"><h4>SATA (para já) não aumenta preços das viagens</h4> <span> Hoje às 15:20</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/03/SATA-ponta-e1598355911708-76x50.jpg" alt="SATA (para já) não aumenta preços das viagens"/> </a></li><li> <a href="https://bomdia.lu/startup-portuguesa-lanca-se-ao-espaco/"><h4>Startup portuguesa lança-se ao espaço</h4> <span> Hoje às 12:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/space-junk-76x50.jpg" alt="Startup portuguesa lança-se ao espaço"/> </a></li><li> <a href="https://bomdia.lu/montenegro-e-candidato-a-lideranca-do-psd/"><h4>Montenegro é candidato à liderança do PSD</h4> <span> Hoje às 10:31</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/Luis-montenegro-76x50.jpg" alt="Montenegro é candidato à liderança do PSD"/> </a></li><li> <a href="https://bomdia.lu/solucao-para-a-falta-de-gas-pode-passar-por-sines/"><h4>Solução para a falta de gás pode passar por Sines</h4> <span> Hoje às 03:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/03/Porto-de-Sines-76x50.jpg" alt="Solução para a falta de gás pode passar por Sines"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/dificuldade-para-pagar-contas-pior-que-portugal-so-grecia-e-hungria/"><h4>Dificuldade para pagar contas: pior que Portugal só Grécia e Hungria</h4> <span> Ontem às 19:58</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/08/euros-remessas-76x50.jpg" alt="Dificuldade para pagar contas: pior que Portugal só Grécia e Hungria"/> </a></li><li> <a href="https://bomdia.lu/vila-do-conde-quer-ser-capital-europeia-da-juventude/"><h4>Vila do Conde quer ser Capital Europeia da Juventude</h4> <span> 27 mar 2022 às 23:41</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/viladoconde-76x50.jpg" alt="Vila do Conde quer ser Capital Europeia da Juventude"/> </a></li><li> <a href="https://bomdia.lu/baviera-e-baixa-saxonia-proibem-o-z-russo/"><h4>Baviera e Baixa Saxónia proíbem o "Z" russo</h4> <span> 27 mar 2022 às 09:55</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/z-76x50.jpg" alt="Baviera e Baixa Saxónia proíbem o Z russo"/> </a></li><li> <a href="https://bomdia.lu/a-eterna-polemica-da-mudanca-de-hora/"><h4>A eterna polémica da mudança de hora</h4> <span> 27 mar 2022 às 05:32</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/mulherpordosol-76x50.jpg" alt="A eterna polémica da mudança de hora"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/melhor-filme-nos-oscares-tem-ligacao-a-portugal/"><h4>Melhor filme nos Óscares tem ligação a Portugal</h4> <span> Hoje às 10:40</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/CODA-76x50.jpg" alt="Melhor filme nos Óscares tem ligação a Portugal"/> </a></li><li> <a href="https://bomdia.lu/paulo-cafofo-servir-os-portugueses-espalhados-pelo-mundo-e-uma-honra/"><h4>Paulo Cafôfo: servir os portugueses espalhados pelo mundo é uma honra</h4> <span> Hoje às 06:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/paulocafofo-1-76x50.jpg" alt="Paulo Cafôfo: servir os portugueses espalhados pelo mundo é uma honra"/> </a></li><li> <a href="https://bomdia.lu/campolargo-de-bruxelas-para-o-governo/"><h4>Campolargo: de Bruxelas para o governo</h4> <span> Hoje às 01:32</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/mariocampolargo-76x50.jpg" alt="Campolargo: de Bruxelas para o governo"/> </a></li><li> <a href="https://bomdia.lu/madeira-rui-abreu-tem-cumprido-o-programa-com-as-comunidades/"><h4>Madeira: "Rui Abreu tem cumprido o programa com as comunidades"</h4> <span> Ontem às 15:07</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/05/Dr.-Miguel-Albuquerque-76x50.jpg" alt="Madeira: Rui Abreu tem cumprido o programa com as comunidades"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/nuno-lanhoso-edita-o-terceiro-single-do-primeiro-album-a-estrear-em-breve/"><h4>Nuno Lanhoso edita o terceiro single do primeiro álbum a estrear em breve</h4> <span> Hoje às 13:47</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/Nuno-Lanhoso-76x50.jpg" alt="Nuno Lanhoso edita o terceiro single do primeiro álbum a estrear em breve"/> </a></li><li> <a href="https://bomdia.lu/melhor-filme-nos-oscares-tem-ligacao-a-portugal/"><h4>Melhor filme nos Óscares tem ligação a Portugal</h4> <span> Hoje às 10:40</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/CODA-76x50.jpg" alt="Melhor filme nos Óscares tem ligação a Portugal"/> </a></li><li> <a href="https://bomdia.lu/braga-vai-ter-novo-hotel-com-cunho-portugues/"><h4>Braga vai ter novo hotel com cunho português</h4> <span> Ontem às 23:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/convertidas-76x50.jpg" alt="Braga vai ter novo hotel com cunho português"/> </a></li><li> <a href="https://bomdia.lu/troy-kotsur-ator-oscarizado-inspirou-se-nos-pescadores-portugueses/"><h4>Troy Kotsur: ator oscarizado inspirou-se nos pescadores portugueses</h4> <span> Ontem às 20:56</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/troykotsur-76x50.jpg" alt="Troy Kotsur: ator oscarizado inspirou-se nos pescadores portugueses"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/fernando-santos-e-um-jogo-de-vida-ou-de-morte/"><h4>Fernando Santos: "É um jogo de vida ou de morte"</h4> <span> Ontem às 14:25</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/Fernando-Santos-76x50.jpg" alt="Fernando Santos: É um jogo de vida ou de morte"/> </a></li><li> <a href="https://bomdia.lu/judo-portugues-em-acao-na-turquia/"><h4>Judo português em ação na Turquia</h4> <span> Ontem às 13:11</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/Judo-76x50.jpg" alt="Judo português em ação na Turquia"/> </a></li><li> <a href="https://bomdia.lu/bernardo-silva-sabemos-o-que-esta-em-jogo/"><h4>Bernardo Silva: sabemos o que está em jogo</h4> <span> Ontem às 00:04</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/DOC.20220327.36925297.1MAR6554-76x50.jpg" alt="Bernardo Silva: sabemos o que está em jogo"/> </a></li><li> <a href="https://bomdia.lu/joao-almeida-de-bronze-na-volta-a-catalunha/"><h4>João Almeida de bronze na Volta à Catalunha</h4> <span> 27 mar 2022 às 23:59</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/joaoalmeida-76x50.jpg" alt="João Almeida de bronze na Volta à Catalunha"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/verstappen-vence-corrida-na-formula-1-por-poucos-segundos-de-leclerc/"><h4>Verstappen vence na Arábia Saudita a poucos segundos de Leclerc</h4> <span> 27 mar 2022 às 19:45</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/Verstappen-e1648406739994-76x50.jpg" alt="Verstappen vence na Arábia Saudita a poucos segundos de Leclerc"/> </a></li><li> <a href="https://bomdia.lu/opel-tem-solucao-para-servicos-de-entregas-ligeiras/"><h4>Opel tem solução para serviços de entregas ligeiras</h4> <span> 26 mar 2022 às 01:02</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/unnamed-1-76x50.jpg" alt="Opel tem solução para serviços de entregas ligeiras"/> </a></li><li> <a href="https://bomdia.lu/opel-astra-sports-tourer-ja-disponivel/"><h4>Opel Astra Sports Tourer já disponível</h4> <span> 24 mar 2022 às 17:47</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/Opel-Sports-Tourer-e1648038191585-76x50.jpg" alt="Opel Astra Sports Tourer já disponível"/> </a></li><li> <a href="https://bomdia.lu/tesla-inaugura-primeira-fabrica-na-europa/"><h4>Tesla inaugura primeira fábrica na Europa</h4> <span> 22 mar 2022 às 17:28</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/Tesla-Berlin-76x50.jpg" alt="Tesla inaugura primeira fábrica na Europa"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/o-uso-da-virgula/"><h4>O uso da vírgula</h4> <span> Hoje às 12:41</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/1642596413329-76x50.jpg" alt="O uso da vírgula"/> </a></li><li> <a href="https://bomdia.lu/espelho-meu-espelho-mau/"><h4>Espelho meu, espelho mau</h4> <span> Hoje às 11:24</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/espelhos_imagem-76x50.jpg" alt="Espelho meu, espelho mau"/> </a></li><li> <a href="https://bomdia.lu/o-primeiro-dia-do-resto-da-minha-vida/"><h4>O primeiro dia do resto da minha vida</h4> <span> Hoje às 11:08</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/Deputado-José-Cesário-e1623330014410-76x50.jpg" alt="O primeiro dia do resto da minha vida"/> </a></li><li> <a href="https://bomdia.lu/a-resposta-para-o-presente/"><h4>A resposta para o presente</h4> <span> Hoje às 03:06</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/redeglobal-76x50.jpg" alt="A resposta para o presente"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/produtos-acorianos-em-destaque-em-porto-alegre/"><h4>Produtos açorianos em destaque em Porto Alegre</h4> <span> 27 mar 2022 às 00:27</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/mercadoportoalegre-76x50.jpg" alt="Produtos açorianos em destaque em Porto Alegre"/> </a></li><li> <a href="https://bomdia.lu/mocambique-vacina-quatro-milhoes-de-criancas-contra-poliomielite/"><h4>Moçambique vacina quatro milhões de crianças contra poliomielite</h4> <span> 26 mar 2022 às 03:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/vacinamocambique-76x50.jpg" alt="Moçambique vacina quatro milhões de crianças contra poliomielite"/> </a></li><li> <a href="https://bomdia.lu/russia-roubou-mais-de-700-avioes-estrangeiros/"><h4>Rússia "roubou" mais de 700 aviões estrangeiros</h4> <span> 26 mar 2022 às 01:14</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/Sheremetyevoaeroportomoscovo-76x50.jpg" alt="Rússia roubou mais de 700 aviões estrangeiros"/> </a></li><li> <a href="https://bomdia.lu/europa-e-america-alinham-sancoes-contra-a-russia/"><h4>Europa e América alinham sanções contra a Rússia</h4> <span> 24 mar 2022 às 23:30</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/d97e441a-21de-4fea-8819-1c22ea53d35f-76x50.jpg" alt="Europa e América alinham sanções contra a Rússia"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/portugal/">Portugal</a></div><h1 class="">SATA (para já) não aumenta preços das viagens</h1><div class="post-date">Hoje às 15:20<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/03/SATA-ponta-e1598355911708.jpg" alt="" class="postthumb"/><div class="postthumbcaption"> <span>&copy; DR</span></div></div><div class="textcontent"><p><strong>A SATA não aumenta “por enquanto” as suas tarifas aéreas na sequência do impacto do aumento dos combustíveis, mas esta posição poderá ter de ser “reequacionada” se o cenário se mantiver, disse à Lusa fonte oficial da empresa.</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p>Em resposta a perguntas da agência Lusa, a transportadora &#8211; que opera entre ilhas com a SATA Air Açores e para o exterior da região com a Azores Airlines &#8211; admite que o aumento do preço do combustível “impacta naturalmente a operação das companhias aéreas do grupo”, mas refere que se tem “mitigado este impacto através de maior esforço de poupanças em outras áreas, na busca de contínua eficiência na operação aérea”.</p><p>De acordo com a SATA, &#8220;ainda é prematuro analisar com rigor o impacto que está a ter o custo dos combustíveis no cômputo geral da operação aérea, tendo em conta o ainda breve período de análise de que se dispõe neste momento&#8221;.</p><p>&#8220;Por enquanto não estamos a aplicar outras ações, como, por exemplo, a aplicação de uma sobretaxa de combustível ou o aumento do preço da tarifa. Porém, se o fenómeno se mantiver por um período prolongado, esta posição poderá ter de ser reequacionada&#8221;, é referido.</p><p>Segundo a empresa, os custos com combustível &#8220;representam, tipicamente, entre um quarto e um terço dos custos das companhias aéreas&#8221;.</p><p>A TAP já anunciou que vai aumentar a sobretaxa de combustível devido à subida do preço do petróleo, indicando que, &#8220;a curto prazo, é inevitável que os preços das viagens&#8221; subam, de acordo com um comunicado emitido em 17 de março.</p><p>&#8220;Em consonância com outras grandes companhias aéreas, a TAP Air Portugal vai aumentar a taxa YQ (conhecida como taxa de combustível) devido ao aumento do preço do &#8216;jetfuel&#8217; [combustível para aviação], um dos principais fatores de custo na aviação&#8221;, referiu.</p><p>A RENA &#8211; Associação Representativa das Companhias Aéreas em Portugal admitiu já que, se o preço do combustível para aviões se mantiver elevado, “é razoável esperar” que se reflita nos resultados das companhias aéreas e nos preços aos clientes.</p><p>“Se o preço do combustível para aviões a jato se mantiver tão elevado, então, com o tempo, é razoável esperar que isso se reflita nos resultados das companhias aéreas e, consequentemente, nos preços aos clientes”, disse o presidente da RENA, Paulo Geisler, em resposta escrita à Lusa.</p><p>Segundo o representante, “a absorção do aumento do preço dos combustíveis tem sempre um impacto muito grande nos custos” das companhias aéreas, sobretudo numa altura em que a indústria da aviação está ainda a recuperar da crise causada por dois anos de pandemia. O presidente da RENA realçou que o aumento do preço dos combustíveis “é mais um enorme desafio”.</p><p>A RENA tem entre os seus associados a TAP, a SATA, a British Airways e a Swiss.</p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/o-primeiro-dia-do-resto-da-minha-vida/" title="O primeiro dia do resto da minha vida"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/Deputado-José-Cesário-e1623330014410-465x310.jpg"  style="background-size:cover;" ></div><h4>O primeiro dia do resto da minha vida</h4> </a></li><li> <a href="https://bomdia.lu/solucao-para-a-falta-de-gas-pode-passar-por-sines/" title="Solução para a falta de gás pode passar por Sines"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/03/Porto-de-Sines-465x310.jpg"  style="background-size:cover;" ></div><h4>Solução para a falta de gás pode passar por Sines</h4> </a></li></ul></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/portugal/" class="wpp-taxonomy category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/lusodescendente-conquista-joanesburgo-com-receita-de-pastel-de-nata-da-malveira/" title="Lusodescendente conquista Joanesburgo com receita de pastel de nata da Malveira"><h3>Lusodescendente conquista Joanesburgo com receita de pastel de nata da Malveira</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/novas-medidas-para-apoio-as-familias-do-luxemburgo/" title="Novas medidas para apoio às famílias do Luxemburgo"><h3>Novas medidas para apoio às famílias do Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/rumelange-sem-os-portugueses-nao-seria-a-mesma/" title="&#8220;Rumelange sem os portugueses não seria a mesma&#8221;"><h3>&#8220;Rumelange sem os portugueses não seria a mesma&#8221;</h3></a></li><li><span><a href="https://bomdia.lu/category/desporto/" class="wpp-taxonomy category category-4">Desporto</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/gerson-rodrigues-despedido-por-causa-do-estilo-de-vida/" title="Gerson Rodrigues despedido por causa do &#8220;estilo de vida&#8221;"><h3>Gerson Rodrigues despedido por causa do &#8220;estilo de vida&#8221;</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/nao-sou-emigrante-represento-uma-geracao-inteira-que-se-sente-portuguesa/" title="&#8220;Não sou emigrante, represento uma geração inteira que se sente portuguesa&#8221;"><h3>&#8220;Não sou emigrante, represento uma geração inteira que se sente portuguesa&#8221;</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="wpp-taxonomy category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/anedota-do-dia-sobre-melancias/" title="Anedota do dia sobre melancias"><h3>Anedota do dia sobre melancias</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/portugues-perde-a-vida-em-viagem-para-portugal/" title="Português perde a vida em viagem para Portugal"><h3>Português perde a vida em viagem para Portugal</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="wpp-taxonomy category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/zelensky-fez-a-folha-aos-europeus-que-nao-apoiaram-a-ucrania/" title="Zelensky &#8220;fez a folha&#8221; aos europeus que não apoiaram a Ucrânia"><h3>Zelensky &#8220;fez a folha&#8221; aos europeus que não apoiaram a Ucrânia</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/startup-portuguesa-lanca-se-ao-espaco/" title="Startup portuguesa lança-se ao espaço"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/space-junk-465x310.jpg"  style="background-size:cover;" ></div><h4>Startup portuguesa lança-se ao espaço</h4><div class="post-excerpt"><p> A Neuraspace desenvolveu uma plataforma avançada de monitorização de detritos espaciais com inteligência artificial (IA) para permitir operações em órbita...</p></div> </a></li><li> <a href="https://bomdia.lu/montenegro-e-candidato-a-lideranca-do-psd/" title="Montenegro é candidato à liderança do PSD"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/Luis-montenegro-465x310.jpg"  style="background-size:cover;" ></div><h4>Montenegro é candidato à liderança do PSD</h4><div class="post-excerpt"><p> O antigo líder parlamentar do PSD Luís Montenegro confirmou esta terça-feira à Lusa que será candidato a presidente do partido...</p></div> </a></li><li> <a href="https://bomdia.lu/solucao-para-a-falta-de-gas-pode-passar-por-sines/" title="Solução para a falta de gás pode passar por Sines"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/03/Porto-de-Sines-465x310.jpg"  style="background-size:cover;" ></div><h4>Solução para a falta de gás pode passar por Sines</h4><div class="post-excerpt"><p> O porto de Sines pode “facilmente” ser a peça decisiva para aliviar a dependência da Europa do gás russo, no...</p></div> </a></li><li> <a href="https://bomdia.lu/dez-por-cento-dos-ucranianos-ja-estao-na-uniao-europeia/" title="Dez por cento dos ucranianos já estão na União Europeia"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/DOC.20220328.37009560.NV6720220328-465x310.jpg"  style="background-size:cover;" ></div><h4>Dez por cento dos ucranianos já estão na União Europeia</h4><div class="post-excerpt"><p> Portugal ainda não fixou limites, está a analisar a capacidade total de acolhimento de pessoas que fogem de guerra na...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/07h00-edicao-de-miguel-soares_a1_1394715" title="07h00 - Edição de Miguel Soares"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>07h00 - Edição de Miguel Soares</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/seguranca-permite-regresso-de-medicos-a-distritos-de-cabo-delgado_n1394672" title="segurança permite regresso de médicos a distritos de Cabo Delgado"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/39/39a08e3d0b62e427465fa30576fb1e83?w=350&amp;q=50&amp;rect=0,60,1167,640&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>segurança permite regresso de médicos a distritos de Cabo Delgado</h4><div class="post-excerpt"><p> <img src="" /> O delegado da Ordem dos Médicos moçambicana em Cabo Delgado, Mussa Ali, anunciou hoje o regresso de profissionais de saúde a distritos antes ocupados por grupos armados.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/inundacoes-na-australia-causam-pelo-menos-dois-mortos-e-milhares-de-deslocados_n1394711" title="Inundações na Austrália causam pelo menos dois mortos e milhares de deslocados"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/57/5763cf6e558f60a287afdc950e5d239e?w=350&amp;q=50&amp;rect=0,43,800,439&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Inundações na Austrália causam pelo menos dois mortos e milhares de deslocados</h4><div class="post-excerpt"><p> <img src="" /> Pelo menos duas pessoas morreram em inundações que voltaram a atingir o leste da Austrália, disseram hoje as autoridades, que emitiram ordens para serem retiradas cerca de 14.500 pessoas em várias cidades.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/politica/luis-montenegro-vai-ser-candidato-a-lideranca-do-partido_n1394713" title="Luís Montenegro vai ser candidato à liderança do partido"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/2d/2d0ff456005276baedcd667c931b0817?w=350&amp;q=50&amp;rect=0,0,817,448&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Luís Montenegro vai ser candidato à liderança do partido</h4><div class="post-excerpt"><p> <img src="" /> O antigo líder parlamentar do PSD Luís Montenegro confirmou hoje à Lusa que será candidato a presidente do partido nas próximas eleições diretas, marcadas para 28 de maio.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/fichatecnica/">Ficha técnica</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"><input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /><span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /><input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="https://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2022 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer> <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/bomdia.lu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='wp-a11y-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-02-21 16:05:01+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"pt"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script> <script type='text/javascript' id='SearchAutocomplete-js-extra'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0' id='SearchAutocomplete-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/*  */
var wpcf7_recaptcha = {"sitekey":"6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.4' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.4' async='async' id='remote_sdk-js'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=500236120986319&autoLogAppEvents=1" nonce="kkELLNlF"></script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Tue, 29 Mar 2022 16:13:41 GMT -->
