<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/reunioes-por-videoconferencia-estao-a-provocar-mais-operacoes-plasticas/", newdisqus_id="244483 https://bomdia.eu/?p=244483";</script><link rel="canonical" href="https://bomdia.eu/reunioes-por-videoconferencia-estao-a-provocar-mais-operacoes-plasticas/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>Reuniões por videoconferência estão a provocar mais operações plásticas - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><link rel="canonical" href="https://bomdia.eu/reunioes-por-videoconferencia-estao-a-provocar-mais-operacoes-plasticas/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Reuniões por videoconferência estão a provocar mais operações plásticas - BOM DIA Luxemburgo" /><meta property="og:description" content="Depois de um ano e meio a fazer videoconferências regularmente, a obsessão com a imagem tem aumentado e as corridas aos consultórios cirúrgicos também. Um estudo mostra que os impactos na auto-estima podem não ser passageiros. Muito se fala dos efeitos da pandemia de covid-19 na saúde, tanto física como mental, mas há uma consequência &hellip;" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:section" content="Lifestyle" /><meta property="article:published_time" content="2021-09-12T14:58:28+00:00" /><meta property="article:modified_time" content="2021-09-09T23:00:55+00:00" /><meta property="og:updated_time" content="2021-09-09T23:00:55+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/zoomvideoconferencia.jpg" /><meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/zoomvideoconferencia.jpg" /><meta property="og:image:width" content="1140" /><meta property="og:image:height" content="714" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","potentialAction":{"@type":"SearchAction","target":"https://bomdia.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bomdia.lu/reunioes-por-videoconferencia-estao-a-provocar-mais-operacoes-plasticas/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/zoomvideoconferencia.jpg","width":1140,"height":714},{"@type":"WebPage","@id":"https://bomdia.lu/reunioes-por-videoconferencia-estao-a-provocar-mais-operacoes-plasticas/#webpage","url":"https://bomdia.lu/reunioes-por-videoconferencia-estao-a-provocar-mais-operacoes-plasticas/","inLanguage":"pt-PT","name":"Reuni\u00f5es por videoconfer\u00eancia est\u00e3o a provocar mais opera\u00e7\u00f5es pl\u00e1sticas - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/reunioes-por-videoconferencia-estao-a-provocar-mais-operacoes-plasticas/#primaryimage"},"datePublished":"2021-09-12T14:58:28+00:00","dateModified":"2021-09-09T23:00:55+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772"}},{"@type":["Person"],"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772","name":"BOM DIA","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/edd9c96756cdd72a427fefe0aefd0d5a?s=96&d=mm&r=g","caption":"BOM DIA"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//s.w.org' />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1515935-11';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1515935-11', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">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</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://bomdia.lu/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.14' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=1631458839'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"110377","token":"9fdfd41007","debug":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script> <script type='text/javascript'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"b8ae4f2254","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1592293209'></script> <link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.14" /><link rel='shortlink' href='https://bomdia.lu/?p=110377' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Freunioes-por-videoconferencia-estao-a-provocar-mais-operacoes-plasticas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Freunioes-por-videoconferencia-estao-a-provocar-mais-operacoes-plasticas%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css" id="wp-custom-css">/* Hide second sidebar mobile adsense unit */
@media screen and (max-width: 1023px) {
	#div-gpt-ad-1423304537281-0 {
		display: none;
	}
}</style><link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/custom.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}</style> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-110377 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/marcelo-sampaio-nunca-que-quis-ser-heroi-mas-foi/"><h4>Marcelo: Sampaio nunca que quis ser herói, mas foi</h4> <span> Hoje às 13:03</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/DOC.20210912.34310891.1RA_2306-76x50.jpg" alt="Marcelo: Sampaio nunca que quis ser herói, mas foi"/> </a></li><li> <a href="https://bomdia.lu/35-mil-multas-por-excesso-de-velocidade-este-verao/"><h4>35 mil multas por excesso de velocidade este verão</h4> <span> Ontem às 15:09</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/gnr-operacao-stop-fronteira-76x50.jpg" alt="35 mil multas por excesso de velocidade este verão"/> </a></li><li> <a href="https://bomdia.lu/serpa-detido-cultivador-de-944-pes-de-canabis/"><h4>Serpa: detido cultivador de 944 pés de canábis</h4> <span> Ontem às 07:25</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/canabis-76x50.jpg" alt="Serpa: detido cultivador de 944 pés de canábis"/> </a></li><li> <a href="https://bomdia.lu/greve-de-carteiros-em-chaves-pode-atrasar-distribuicao/"><h4>Greve de carteiros em Chaves pode atrasar distribuição</h4> <span> 10 set 2021 às 21:30</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/cttcorreios-76x50.jpg" alt="Greve de carteiros em Chaves pode atrasar distribuição"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/covid-no-reino-unido-boris-johnson-vai-anunciar-medidas-para-o-inverno/"><h4>Covid no Reino Unido: Boris Johnson vai anunciar medidas para o inverno</h4> <span> Hoje às 13:52</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/borisjohnson-76x50.jpg" alt="Covid no Reino Unido: Boris Johnson vai anunciar medidas para o inverno"/> </a></li><li> <a href="https://bomdia.lu/franca-manifestacoes-contra-passe-sanitario-perdem-o-folego/"><h4>França: manifestações contra passe sanitário perdem o fôlego</h4> <span> Ontem às 21:40</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/parisprotestos-76x50.jpg" alt="França: manifestações contra passe sanitário perdem o fôlego"/> </a></li><li> <a href="https://bomdia.lu/berlim-manifesta-se-contra-aumento-das-rendas/"><h4>Berlim manifesta-se contra aumento das rendas</h4> <span> Ontem às 21:35</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/berlimrendas-76x50.jpg" alt="Berlim manifesta-se contra aumento das rendas"/> </a></li><li> <a href="https://bomdia.lu/dinamarca-acabou-com-restricoes-incluindo-o-uso-de-mascara/"><h4>Dinamarca acabou com restrições, incluindo o uso de máscara</h4> <span> Ontem às 21:09</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/03/copenhaga-76x50.jpg" alt="Dinamarca acabou com restrições, incluindo o uso de máscara"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/fundacao-jean-pina-ajuda-duas-familias-carenciadas-em-lyon/"><h4>Fundação Jean Pina ajuda duas famílias carenciadas em Lyon</h4> <span> Hoje às 12:45</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/jeanpina1-76x50.jpg" alt="Fundação Jean Pina ajuda duas famílias carenciadas em Lyon"/> </a></li><li> <a href="https://bomdia.lu/marco-nunes-voltar-a-portugal-como-investidor-da-diaspora/"><h4>Marco Nunes: voltar a Portugal como investidor da diáspora</h4> <span> Hoje às 00:50</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/IMG_2349-76x50.jpg" alt="Marco Nunes: voltar a Portugal como investidor da diáspora"/> </a></li><li> <a href="https://bomdia.lu/amigos-do-fado-de-lyon-ensinam-musica-portuguesa-aos-franceses/"><h4>Amigos do fado de Lyon ensinam música portuguesa aos franceses</h4> <span> Ontem às 22:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/lasmisdufado-76x50.jpg" alt="Amigos do fado de Lyon ensinam música portuguesa aos franceses"/> </a></li><li> <a href="https://bomdia.lu/conselho-das-comunidades-aprova-mocao-de-pesar-pela-morte-de-sampaio/"><h4>Conselho das Comunidades aprova moção de pesar pela morte de Sampaio</h4> <span> Ontem às 15:12</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/DOC.20210911.34303971.MIGUELA.LOPES_141-76x50.jpg" alt="Conselho das Comunidades aprova moção de pesar pela morte de Sampaio"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/reunioes-por-videoconferencia-estao-a-provocar-mais-operacoes-plasticas/"><h4>Reuniões por videoconferência estão a provocar mais operações plásticas</h4> <span> Hoje às 15:58</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/zoomvideoconferencia-76x50.jpg" alt="Reuniões por videoconferência estão a provocar mais operações plásticas"/> </a></li><li> <a href="https://bomdia.lu/luxemburgo-portuense-representa-portugal-na-primavera-dos-poetas/"><h4>Luxemburgo: portuense representa Portugal na Primavera dos Poetas</h4> <span> Hoje às 10:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/RuiLageE-76x50.jpg" alt="Luxemburgo: portuense representa Portugal na Primavera dos Poetas"/> </a></li><li> <a href="https://bomdia.lu/miss-portuguesa-e-parisiense/"><h4>Miss Portuguesa é parisiense</h4> <span> Hoje às 02:28</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/lidyla-76x50.jpg" alt="Miss Portuguesa é parisiense"/> </a></li><li> <a href="https://bomdia.lu/unico-filme-portugues-em-veneza-teve-feedback-extraordinario/"><h4>Único filme português em Veneza teve "feedback extraordinário"</h4> <span> Ontem às 21:57</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/241720042_4320329991338036_6673613677548420934_n-76x50.jpg" alt="Único filme português em Veneza teve feedback extraordinário"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/dolores-e-a-nova-capita-da-nossa-selecao/"><h4>Dolores é a nova capitã da nossa seleção</h4> <span> Hoje às 13:08</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/doloressilva-76x50.jpg" alt="Dolores é a nova capitã da nossa seleção"/> </a></li><li> <a href="https://bomdia.lu/sporting-e-porto-empatam-num-jogo-quente-com-12-amarelos/"><h4>Sporting e Porto empatam num jogo quente com 12 amarelos</h4> <span> Ontem às 23:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/DOC.20210911.34308046.1RA_1797-76x50.jpg" alt="Sporting e Porto empatam num jogo quente com 12 amarelos"/> </a></li><li> <a href="https://bomdia.lu/sporting-porto-adepto-caiu-da-bancada-e-partiu-uma-perna/"><h4>Sporting-Porto: adepto caiu da bancada e partiu uma perna</h4> <span> Ontem às 22:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/DOC.20210911.34308047.1RA_1610-76x50.jpg" alt="Sporting-Porto: adepto caiu da bancada e partiu uma perna"/> </a></li><li> <a href="https://bomdia.lu/sub-17-portugal-vice-campeao-europeu-de-hoquei-em-patins/"><h4>Sub-17: Portugal vice-campeão europeu de hóquei em patins</h4> <span> Ontem às 21:33</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/08/misc-hoquei2jpg1318846391-76x50.jpg" alt="Sub-17: Portugal vice-campeão europeu de hóquei em patins"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/ja-pode-comprar-o-seu-ami-online/"><h4>Já pode comprar o seu AMI online</h4> <span> Hoje às 09:14</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/citroenami-00-76x50.jpg" alt="Já pode comprar o seu AMI online"/> </a></li><li> <a href="https://bomdia.lu/descubra-o-novo-toyota-yaris-cross/"><h4>Descubra o novo Toyota Yaris Cross</h4> <span> 9 set 2021 às 22:28</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/toyotayariscross-76x50.jpg" alt="Descubra o novo Toyota Yaris Cross"/> </a></li><li> <a href="https://bomdia.lu/ds-vai-ser-eletrica-a-partir-de-2024/"><h4>DS vai ser elétrica a partir de 2024</h4> <span> 7 set 2021 às 23:43</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/ds-76x50.jpg" alt="DS vai ser elétrica a partir de 2024"/> </a></li><li> <a href="https://bomdia.lu/f1-hamilton-tem-novo-companheiro/"><h4>F1: Hamilton tem novo companheiro</h4> <span> 7 set 2021 às 12:21</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/Hamilton-76x50.jpg" alt="F1: Hamilton tem novo companheiro"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/sao-joao-de-las-vegas/"><h4>São João de Las Vegas</h4> <span> Hoje às 12:58</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/lasvegas-76x50.jpg" alt="São João de Las Vegas"/> </a></li><li> <a href="https://bomdia.lu/anedota-do-dia-24/"><h4>Anedota do dia</h4> <span> Hoje às 05:48</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/careca-76x50.jpg" alt="Anedota do dia"/> </a></li><li> <a href="https://bomdia.lu/milton-blay-a-pandemia-e-a-ascensao-do-populismo-de-direita/"><h4>Milton Blay: a pandemia e a ascensão do populismo de direita</h4> <span> Hoje às 01:34</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/Milton-Blay-76x50.jpg" alt="Milton Blay: a pandemia e a ascensão do populismo de direita"/> </a></li><li> <a href="https://bomdia.lu/portugal-e-o-p-e-s-politica-economia-e-sociedade/"><h4>Portugal e o P.E.S. - Política, Economia e Sociedade</h4> <span> Hoje às 01:17</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/04/porto-ribeira-76x50.jpeg" alt="Portugal e o P.E.S. - Política, Economia e Sociedade"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/sabia-que-azul-e-a-cor-mais-rara-na-natureza/"><h4>Sabia que azul é a cor mais rara na Natureza?</h4> <span> Hoje às 11:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/flor-783x450-76x50.jpg" alt="Sabia que azul é a cor mais rara na Natureza?"/> </a></li><li> <a href="https://bomdia.lu/jose-maria-neves-diaspora-cabo-verdiana-e-mais-do-que-as-remessas/"><h4>José Maria Neves: diáspora cabo-verdiana é mais do que as remessas</h4> <span> Hoje às 07:48</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/JoséMariaNeves-76x50.jpg" alt="José Maria Neves: diáspora cabo-verdiana é mais do que as remessas"/> </a></li><li> <a href="https://bomdia.lu/refugiados-organizacoes-catolicas-fazem-trabalho-exemplar/"><h4>Refugiados: organizações católicas fazem trabalho exemplar</h4> <span> Ontem às 22:35</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/refugiados-76x50.jpg" alt="Refugiados: organizações católicas fazem trabalho exemplar"/> </a></li><li> <a href="https://bomdia.lu/acoes-da-apple-perdem-25-num-unico-dia/"><h4>Ações da Apple perdem 2,5% num único dia</h4> <span> Ontem às 02:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/12/iphone-76x50.jpg" alt="Ações da Apple perdem 2,5% num único dia"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></div><h1 class="">Reuniões por videoconferência estão a provocar mais operações plásticas</h1><div class="post-date">Hoje às 15:58<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/zoomvideoconferencia.jpg" alt="" class="postthumb"/></div><div class="textcontent"><p><strong>Depois de um ano e meio a fazer videoconferências regularmente, a obsessão com a imagem tem aumentado e as corridas aos consultórios cirúrgicos também. Um estudo mostra que os impactos na auto-estima podem não ser passageiros.</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p>Muito se fala dos efeitos da pandemia de covid-19 na saúde, tanto física como mental, mas há uma consequência menos falada com que estamos a dar, literalmente, de caras — o aumento das cirurgias plásticas.</p><p>Com o aumento do uso de plataformas de videoconferência como o Zoom, muitos de nós passam agora horas a fio por dia a olhar para a própria cara, o que alimenta inseguranças na imagem que levam as pessoas a ir bater à porta dos cirurgiões plásticos.</p><p>O fenómeno foi apelidado de dismorfia do Zoom — em referência ao transtorno dismórfico corporal, que consiste numa obsessão com defeitos na aparência — pela dermatologista e professora de Harvard Shadi Kourosh, que notou um aumento nas consultas por problemas cosméticos durante a pandemia.</p><p>“Estava preocupada que o tempo que se passa em frente às câmaras tenha efeitos negativos nas pessoas sobre a sua aparência. As pessoas não estão a olhar para um verdadeiro reflexo de como são. Não percebem que é um espelho distorcido“, afirma ao <a class="ext-link" href="https://www.theguardian.com/fashion/2021/sep/01/i-believe-its-a-mental-health-issue-the-rise-of-zoom-dysmorphia" target="_self" rel="nofollow external noopener noreferrer" data-wpel-link="external">The Guardian</a>, acrescentando que a proximidade do rosto à câmara e o ângulo interferem com a imagem mostrada.</p><p>Kourosh explica que a “preocupação das pessoas com a ideia da sua aparência” lhe parecia estranha, especialmente numa altura em que estavam a ser encorajadas a ficar em casa e evitar riscos para a saúde. O aumento nos pedidos para rinoplastias e para atenuar as rugas na testa fez a dermatologista começar a ligar o fenómeno ao uso do Zoom.</p><p>“As pessoas estavam a queixar-se da pele descaída na parte de baixo da cara e no pescoço. Começámos a pensar se isso não seria um efeito de segurarem os telemóveis em ângulos estranhos quando estavam a olhar para baixo”, afirma.</p><p>A verdade é que aquilo que as câmaras mostram não corresponde totalmente à realidade e há muitas pessoas a tomar decisões sobre cirurgias tendo por base imagens que não reflectem a sua aparência real.</p><p>Conhecido como o efeito da mera exposição, este é um conceito que explica que reagimos mais favoravelmente às coisas com que estamos familiarizados. Ora, estamos habituados a ver a nossa imagem ao espelho, que é uma inversão da realidade. Quando nos vemos em câmara e sem essa inversão, costumamos estranhar a nossa imagem.</p><p>“Vemo-nos ao espelho a toda a hora — a lavar os dentes, a fazer a barba, a aplicar maquilhagem. Olhar para nós próprios no espelho torna-se uma impressão firme. Temos essa familiaridade e a familiaridade cria afeição e estabelece a preferência para essa aparência do nosso rosto”, explica Pamela Rutledge, directora do Centro de Psicologia Mediática, à <a class="ext-link" href="https://www.theatlantic.com/health/archive/2014/03/why-selfies-sometimes-look-weird-to-their-subjects/359567/" target="_self" rel="nofollow external noopener noreferrer" data-wpel-link="external">The Atlantic</a>.</p><p>A distorção da câmara é outro problema. A maior proximidade do rosto às câmaras causa a distorção de algumas características e fá-las parecer maiores do que realmente são, enquanto mostra uma versão 2D das nossas caras.</p><p>Apesar disto, os cirurgiões plásticos no Reino Unido reportaram um aumento de 70% nas consultas. Segundo aponta a SIC, a rinoplastia e o lifting foram os procedimentos que aumentaram mais durante a pandemia — e um maior período de repouso e a possibilidade de recuperar longe dos olhares de colegas de trabalho também contribuem para o aumento. As cirurgias faciais e corporais aumentaram cerca de 15%.</p><p>&nbsp;</p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/a-textura-do-poema/" title="A textura do poema"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/valgodeIMG_0394-465x310.jpg"  style="background-size:cover;" ></div><h4>A textura do poema</h4> </a></li><li> <a href="https://bomdia.lu/guia-da-seguranca-social-para-a-comunidade-portuguesa-no-luxemburgo-atualizado/" title="Guia da Segurança Social para a Comunidade Portuguesa no Luxemburgo atualizado"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/05/segurancasocialportugal-465x310.jpg"  style="background-size:cover;" ></div><h4>Guia da Segurança Social para a Comunidade Portuguesa no Luxemburgo atualizado</h4> </a></li></ul></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/festival-colorissimo-portugal-em-destaque-no-luxemburgo/" title="Festival Colorissimo: Portugal em destaque no Luxemburgo"><h3>Festival Colorissimo: Portugal em destaque no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/cursos-de-frances-para-estrangeiros-no-luxemburgo/" title="Cursos de francês para estrangeiros no Luxemburgo"><h3>Cursos de francês para estrangeiros no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/guia-da-seguranca-social-para-a-comunidade-portuguesa-no-luxemburgo-atualizado/" title="Guia da Segurança Social para a Comunidade Portuguesa no Luxemburgo atualizado"><h3>Guia da Segurança Social para a Comunidade Portuguesa no Luxemburgo atualizado</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/programa-regressar-reformulado-para-atrair-mais-emigrantes/" title="Programa Regressar reformulado para atrair mais emigrantes"><h3>Programa Regressar reformulado para atrair mais emigrantes</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/filho-de-emigrantes-no-luxemburgo-morre-durante-ferias-em-portugal/" title="Filho de emigrantes no Luxemburgo morre durante férias em Portugal"><h3>Filho de emigrantes no Luxemburgo morre durante férias em Portugal</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/franca/" class="category category-30">França</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/despiste-mata-jovem-emigrante-em-ferreira-do-zezere/" title="Despiste mata jovem emigrante em Ferreira do Zêzere"><h3>Despiste mata jovem emigrante em Ferreira do Zêzere</h3></a></li><li><span><a href="https://bomdia.lu/category/desporto/" class="category category-4">Desporto</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/portugal-nas-meias-ao-golear-azerbaijao/" title="Portugal nas &#8216;meias&#8217; ao golear Azerbaijão"><h3>Portugal nas &#8216;meias&#8217; ao golear Azerbaijão</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/emigrante-de-arcos-de-valdevez-entre-as-vitimas-do-furacao-ida/" title="Emigrante de Arcos de Valdevez entre as vítimas do furacão Ida"><h3>Emigrante de Arcos de Valdevez entre as vítimas do furacão Ida</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/luxemburgo-portuense-representa-portugal-na-primavera-dos-poetas/" title="Luxemburgo: portuense representa Portugal na Primavera dos Poetas"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/RuiLageE-465x310.jpg"  style="background-size:cover;" ></div><h4>Luxemburgo: portuense representa Portugal na Primavera dos Poetas</h4><div class="post-excerpt"><p>A 14ª edição do Printemps des Poètes (Primavera dos Poetas em português), evento regular no Luxemburgo, acontece este ano de...</p></div> </a></li><li> <a href="https://bomdia.lu/miss-portuguesa-e-parisiense/" title="Miss Portuguesa é parisiense"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/lidyla-465x310.jpg"  style="background-size:cover;" ></div><h4>Miss Portuguesa é parisiense</h4><div class="post-excerpt"><p>Entre as candidatas a Miss Portuguesa algumas vivem fora de Portugal, nomeadamente em França, Brasil, Reino Unido, Estdos Unidos, Dubai...</p></div> </a></li><li> <a href="https://bomdia.lu/unico-filme-portugues-em-veneza-teve-feedback-extraordinario/" title="Único filme português em Veneza teve &#8220;feedback extraordinário&#8221;"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/241720042_4320329991338036_6673613677548420934_n-465x310.jpg"  style="background-size:cover;" ></div><h4>Único filme português em Veneza teve &#8220;feedback extraordinário&#8221;</h4><div class="post-excerpt"><p>“Deserto Particular”, realizado por Aly Muritiba e coproduzido pela portuguesa Fado Filmes e pela Grafo Audiovisual foi o único filme...</p></div> </a></li><li> <a href="https://bomdia.lu/portugues-freddy-locks-brilhou-em-gent/" title="Português Freddy Locks brilhou em Gent"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/freddielocks-465x310.jpg"  style="background-size:cover;" ></div><h4>Português Freddy Locks brilhou em Gent</h4><div class="post-excerpt"><p>Freddy Locks apresentou-se este sábado, 11 de setembro, no palco principal do festival Copacobana em Gent, na Bélgica.Este é o...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/economia/ambientalistas-da-zero-alertam-para-regresso-da-poluicao-com-cruzeiros-em-lisboa_n1348182" title="Ambientalistas da Zero alertam para regresso da poluição com cruzeiros em Lisboa"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_noticias.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Ambientalistas da Zero alertam para regresso da poluição com cruzeiros em Lisboa</h4><div class="post-excerpt"><p> <img src="" /> A associação ambientalista Zero alertou hoje para o regresso da poluição associada aos navios de cruzeiro em Lisboa, que voltarão à cidade na segunda-feira, de acordo com um comunicado hoje divulgado.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/papa-aterra-am-budapeste-para-encerrar-congresso-religioso-e-reunir-se-com-orban_n1348180" title="Papa aterra am Budapeste para encerrar congresso religioso e reunir-se com Orban"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/12/12073452ec175dddc87a7a709bcfcabe?w=350&amp;q=50&amp;rect=0,85,1500,822&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Papa aterra am Budapeste para encerrar congresso religioso e reunir-se com Orban</h4><div class="post-excerpt"><p> <img src="" /> O papa Francisco chegou hoje a Budapeste para uma visita relâmpago na qual celebrará a missa de encerramento de um congresso religioso internacional, embora todas as atenções estejam no encontro com o primeiro-ministro, Viktor Orban.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/filipinas-elevam-para-17-numero-de-mortos-causados-pela-passagem-do-tufao-conson_n1348177" title="Filipinas elevam para 17 número de mortos causados pela passagem do tufão Conson"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/3b/3b2be358cf624eee3303e51417d7c2a3?w=350&amp;q=50&amp;rect=0,140,1500,822&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Filipinas elevam para 17 número de mortos causados pela passagem do tufão Conson</h4><div class="post-excerpt"><p> <img src="" /> As autoridades filipinas elevaram hoje para 17 o número de mortos causados pela passagem do tufão Conson, que atualmente se encontra sob a região central do Vietname, depois de ter passado a tempestade tropical.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/tufao-chanthu-causa-fortes-perturbacoes-em-taiwan_n1348175" title="Tufão Chanthu causa fortes perturbações em Taiwan"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_noticias.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Tufão Chanthu causa fortes perturbações em Taiwan</h4><div class="post-excerpt"><p> <img src="" /> A costa leste de Taiwan está hoje a registar ventos e chuvas fortes devido ao tufão Chanthu, com perturbações nas ligações rodoviárias e no fornecimento de eletricidade, mas sem afetar diretamente a ilha.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/fichatecnica/">Ficha técnica</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="https://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2021 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer> <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.js?ver=4.9.14'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.dev.js?ver=1.0.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.js?ver=4.9.14'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.14' async='async'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=500236120986319&autoLogAppEvents=1" nonce="kkELLNlF"></script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Sun, 12 Sep 2021 15:00:39 GMT -->
