<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/receita-do-papa-para-a-pascoa-jejum-de-coscuvilhices/", newdisqus_id="235126 https://bomdia.eu/?p=235126";</script><link rel="canonical" href="https://bomdia.eu/receita-do-papa-para-a-pascoa-jejum-de-coscuvilhices/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>Receita do Papa para a Páscoa: jejum de coscuvilhices - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><link rel="canonical" href="https://bomdia.eu/receita-do-papa-para-a-pascoa-jejum-de-coscuvilhices/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Receita do Papa para a Páscoa: jejum de coscuvilhices - BOM DIA Luxemburgo" /><meta property="og:description" content="O Papa recomendou hoje no Vaticano um jejum de “coscuvilhices e maledicências”, como forma de preparação para a Páscoa. “Aconselho-vos um jejum, um jejum que não deixará fome: jejuar de coscuvilhices e maledicências”, disse, após a recitação da oração do ângelus, no segundo domingo da Quaresma. Francisco falava desde a janela do apartamento pontifício, para &hellip;" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:section" content="Mundo" /><meta property="article:published_time" content="2021-02-28T18:39:52+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/12/papafranciscovaticano-e1577702884975.jpg" /><meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/12/papafranciscovaticano-e1577702884975.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="624" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","potentialAction":{"@type":"SearchAction","target":"https://bomdia.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bomdia.lu/receita-do-papa-para-a-pascoa-jejum-de-coscuvilhices/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/12/papafranciscovaticano-e1577702884975.jpg","width":1280,"height":624},{"@type":"WebPage","@id":"https://bomdia.lu/receita-do-papa-para-a-pascoa-jejum-de-coscuvilhices/#webpage","url":"https://bomdia.lu/receita-do-papa-para-a-pascoa-jejum-de-coscuvilhices/","inLanguage":"pt-PT","name":"Receita do Papa para a P\u00e1scoa: jejum de coscuvilhices - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/receita-do-papa-para-a-pascoa-jejum-de-coscuvilhices/#primaryimage"},"datePublished":"2021-02-28T18:39:52+00:00","dateModified":"2021-02-28T18:39:52+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772"}},{"@type":["Person"],"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772","name":"BOM DIA","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/edd9c96756cdd72a427fefe0aefd0d5a?s=96&d=mm&r=g","caption":"BOM DIA"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Receita do Papa para a Páscoa: jejum de coscuvilhices" href="https://bomdia.lu/receita-do-papa-para-a-pascoa-jejum-de-coscuvilhices/feed/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1515935-11';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1515935-11', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://bomdia.lu/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.14' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"101696","token":"ebbbdf9211","debug":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script> <script type='text/javascript'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"56ec2a9759","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1592293209'></script> <link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.14" /><link rel='shortlink' href='https://bomdia.lu/?p=101696' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Freceita-do-papa-para-a-pascoa-jejum-de-coscuvilhices%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Freceita-do-papa-para-a-pascoa-jejum-de-coscuvilhices%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/custom.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}</style> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-101696 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/voluntarios-portugueses-criam-interface-para-facilitar-testes-covid/"><h4>Voluntários portugueses criam interface para facilitar testes covid</h4> <span> Hoje às 00:54</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/covidteste-76x50.jpg" alt="Voluntários portugueses criam interface para facilitar testes covid"/> </a></li><li> <a href="https://bomdia.lu/reducao-do-teor-de-sal-no-pao-e-prioridade-portuguesa/"><h4>Redução do teor de sal no pão é prioridade portuguesa</h4> <span> Ontem às 23:30</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/03/pao-76x50.jpg" alt="Redução do teor de sal no pão é prioridade portuguesa"/> </a></li><li> <a href="https://bomdia.lu/covid-em-portugal-ja-se-pode-surfar-na-nazare/"><h4>Covid em Portugal: já se pode surfar na Nazaré</h4> <span> Ontem às 21:50</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/surf-1-76x50.jpg" alt="Covid em Portugal: já se pode surfar na Nazaré"/> </a></li><li> <a href="https://bomdia.lu/queda-de-eucalipto-mata-idoso/"><h4>Queda de eucalipto mata idoso</h4> <span> Ontem às 18:18</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/12/vmerinem-76x50.jpg" alt="Queda de eucalipto mata idoso"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/covid-no-reino-unido-20-milhoes-ja-receberam-primeira-dose-da-vacina/"><h4>Covid no Reino Unido: 20 milhões já receberam primeira dose da vacina</h4> <span> Hoje às 16:47</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/vacinacaolondresreinounido-76x50.jpg" alt="Covid no Reino Unido: 20 milhões já receberam primeira dose da vacina"/> </a></li><li> <a href="https://bomdia.lu/covid-no-reino-unido-casos-de-infecao-continuam-a-diminuir/"><h4>Covid no Reino Unido: casos de infeção continuam a diminuir</h4> <span> Ontem às 23:35</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/covidlondresreinounido-76x50.jpg" alt="Covid no Reino Unido: casos de infeção continuam a diminuir"/> </a></li><li> <a href="https://bomdia.lu/covid-em-franca-casos-diminuem-mas-continuam-acima-dos-20-mil/"><h4>Covid em França: casos diminuem mas continuam acima dos 20 mil</h4> <span> Ontem às 22:54</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/covidfrancaenfermeirosmedicos-76x50.jpg" alt="Covid em França: casos diminuem mas continuam acima dos 20 mil"/> </a></li><li> <a href="https://bomdia.lu/reino-unido-portugal-mantem-suspensao-de-voos/"><h4>Reino Unido: Portugal mantém suspensão de voos</h4> <span> Ontem às 15:06</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/Departure_hall_entrance_London_Heathrow_Terminal_2_UK_-_20150621-76x50.jpg" alt="Reino Unido: Portugal mantém suspensão de voos"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/canada-falta-de-formacao-limita-acesso-de-portugueses-a-residencia-permanente/"><h4>Canadá: falta de formação limita acesso de portugueses à residência permanente</h4> <span> Hoje às 18:57</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/Canada-76x50.jpg" alt="Canadá: falta de formação limita acesso de portugueses à residência permanente"/> </a></li><li> <a href="https://bomdia.lu/presidente-do-ccp-exige-publicidade-nos-meios-de-comunicacao-da-diaspora/"><h4>Presidente do CCP exige publicidade nos meios de comunicação da diáspora</h4> <span> Hoje às 16:53</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/FlávioAlvesMartins-76x50.jpg" alt="Presidente do CCP exige publicidade nos meios de comunicação da diáspora"/> </a></li><li> <a href="https://bomdia.lu/portugues-morto-na-colombia/"><h4>Português morto na Colômbia</h4> <span> Hoje às 12:34</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/policiacolombiaa-76x50.jpg" alt="Português morto na Colômbia"/> </a></li><li> <a href="https://bomdia.lu/bordeus-portugues-condenado-a-pena-suspensa-por-acidente-mortal/"><h4>Bordéus: português condenado a pena suspensa por acidente mortal</h4> <span> Hoje às 07:39</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/tribunalbordeus-76x50.jpg" alt="Bordéus: português condenado a pena suspensa por acidente mortal"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/celorico-da-beira-promove-a-sua-gastronomia-online/"><h4>Celorico da Beira promove a sua gastronomia online</h4> <span> Hoje às 18:49</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/Queijo-Serra-da-Estrela-76x50.jpg" alt="Celorico da Beira promove a sua gastronomia online"/> </a></li><li> <a href="https://bomdia.lu/historia-de-um-emigrante-deu-documentario-presente-no-festival-de-berlim/"><h4>História de um emigrante deu documentário presente no festival de Berlim</h4> <span> Hoje às 18:31</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/notaxidejack-76x50.jpg" alt="História de um emigrante deu documentário presente no festival de Berlim"/> </a></li><li> <a href="https://bomdia.lu/uma-sugestiva-marca-de-azeite-portugues-quer-conquistar-a-europa/"><h4>Uma sugestiva marca de azeite português quer conquistar a Europa</h4> <span> Hoje às 09:46</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/azeiteclitoris-76x50.jpg" alt="Uma sugestiva marca de azeite português quer conquistar a Europa"/> </a></li><li> <a href="https://bomdia.lu/descubra-as-galerias-sao-rafael/"><h4>Descubra as Galerias São Rafael</h4> <span> Hoje às 01:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/GALERIAS-SÃO-RAFAEL-PROMOÇÃO-1-76x50.png" alt="Descubra as Galerias São Rafael"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/jesus-o-benfica-esta-num-momento-dificil/"><h4>Jesus: o Benfica está num momento difícil</h4> <span> Hoje às 16:49</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/Jorge-Jesus-76x50.jpg" alt="Jesus: o Benfica está num momento difícil"/> </a></li><li> <a href="https://bomdia.lu/southampton-escolhe-portugues-para-fazer-prospecao-na-peninsula-iberica/"><h4>Southampton escolhe português para fazer prospeção na Península Ibérica</h4> <span> Hoje às 11:17</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/vicenteportal-76x50.png" alt="Southampton escolhe português para fazer prospeção na Península Ibérica"/> </a></li><li> <a href="https://bomdia.lu/sporting-passou-no-exame-do-dragao/"><h4>Sporting passou no exame do Dragão</h4> <span> Ontem às 23:36</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/DOC.20210227.30780576.JC_577-76x50.jpg" alt="Sporting passou no exame do Dragão"/> </a></li><li> <a href="https://bomdia.lu/guarda-redes-da-selecao-portuguesa-nao-resistiu/"><h4>Guarda-redes da seleção portuguesa não resistiu</h4> <span> 26 fev 2021 às 14:49</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/Quintana-e1614347277383-76x50.jpg" alt="Guarda-redes da seleção portuguesa não resistiu"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/formula-e-felix-da-costa-em-terceiro/"><h4>Fórmula E: Félix da Costa em terceiro</h4> <span> Ontem às 21:55</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/antoniofelixdacosta-76x50.jpg" alt="Fórmula E: Félix da Costa em terceiro"/> </a></li><li> <a href="https://bomdia.lu/este-sera-o-crossover-mais-aerodinamico-da-nissan/"><h4>Este será o crossover mais aerodinâmico da Nissan</h4> <span> Ontem às 19:24</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/Nissan-Ariya-Aerodynamics_3-source-76x50.jpg" alt="Este será o crossover mais aerodinâmico da Nissan"/> </a></li><li> <a href="https://bomdia.lu/airbus-de-olhos-postos-no-futuro/"><h4>Airbus de olhos postos no futuro</h4> <span> 26 fev 2021 às 17:12</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/Airbus-beluga-e1614355942523-76x50.jpg" alt="Airbus de olhos postos no futuro"/> </a></li><li> <a href="https://bomdia.lu/ferrari-de-volta-ao-mundial-de-resistencia/"><h4>Ferrari de volta ao mundial de resistência</h4> <span> 25 fev 2021 às 12:38</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/Ferrari-76x50.jpg" alt="Ferrari de volta ao mundial de resistência"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/anedota-do-dia-sobre-jantares/"><h4>Anedota do dia sobre jantares</h4> <span> Hoje às 08:12</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/restaurantemesatalheres-76x50.jpg" alt="Anedota do dia sobre jantares"/> </a></li><li> <a href="https://bomdia.lu/minha-caneta/"><h4>Minha caneta</h4> <span> Hoje às 00:47</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/04/EscreverBemComércioExteriorCaneta-76x50.jpg" alt="Minha caneta"/> </a></li><li> <a href="https://bomdia.lu/cronicas-de-lisboa-uma-crianca-ou-um-cao/"><h4>Crónicas de Lisboa: uma criança ou um cão?</h4> <span> Hoje às 00:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/09/familia-76x50.jpg" alt="Crónicas de Lisboa: uma criança ou um cão?"/> </a></li><li> <a href="https://bomdia.lu/credo-dos-apaixonados-versao/"><h4>Credo dos Apaixonados – Versão</h4> <span> Ontem às 13:43</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/marinamulher-76x50.jpg" alt="Credo dos Apaixonados – Versão"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/receita-do-papa-para-a-pascoa-jejum-de-coscuvilhices/"><h4>Receita do Papa para a Páscoa: jejum de coscuvilhices</h4> <span> Hoje às 19:39</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/12/papafranciscovaticano-e1577702884975-76x50.jpg" alt="Receita do Papa para a Páscoa: jejum de coscuvilhices"/> </a></li><li> <a href="https://bomdia.lu/investigadora-francesa-descobriu-a-receita-do-pao-egipcio/"><h4>Investigadora francesa descobriu a receita do pão egípcio</h4> <span> Hoje às 14:07</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/egito-76x50.jpg" alt="Investigadora francesa descobriu a receita do pão egípcio"/> </a></li><li> <a href="https://bomdia.lu/oms-alerta-para-efeitos-a-longo-prazo-da-covid-19/"><h4>OMS alerta para efeitos a longo prazo da covid-19</h4> <span> Hoje às 00:13</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/doentecovidhospitalsantamarialisboa-76x50.jpg" alt="OMS alerta para efeitos a longo prazo da covid-19"/> </a></li><li> <a href="https://bomdia.lu/em-caso-de-renuncia-papa-francisco-quer-ficar-em-roma/"><h4>Em caso de renúncia papa Francisco quer ficar em Roma</h4> <span> Ontem às 23:58</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/Papa-Chile-Carro-76x50.jpeg" alt="Em caso de renúncia papa Francisco quer ficar em Roma"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/mundo/">Mundo</a></div><h1 class="">Receita do Papa para a Páscoa: jejum de coscuvilhices</h1><div class="post-date">Hoje às 19:39<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/12/papafranciscovaticano-e1577702884975.jpg" alt="" class="postthumb"/></div><div class="textcontent"><p><strong>O Papa recomendou hoje no Vaticano um jejum de “coscuvilhices e maledicências”, como forma de preparação para a Páscoa.</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p>“Aconselho-vos um jejum, um jejum que não deixará fome: jejuar de coscuvilhices e maledicências”, disse, após a recitação da oração do ângelus, no segundo domingo da Quaresma.</p><p>Francisco falava desde a janela do apartamento pontifício, para centenas de pessoas reunidas na Praça de São Pedro.</p><p>“Nesta Quaresma, não vou falar mal dos outros, não vou coscuvilhar. E isso podemos fazê-lo todos, todos, é um bonito jejum, este”, apelou.</p><p>O Papa recomendou também ler todos os dias uma passagem dos Evangelhos, tendo uma edição de bolso, na mala, e lendo um pouco, “quando for possível”.</p><p>“Isso faz abrir o coração ao Senhor”, declarou.</p><p>Na sua reflexão dominical, Francisco tinha falado na importância de manter a confiança em Deus, nas provações da vida, nos “momentos de escuridão na vida pessoal, familiar ou social”.</p><p>“O Senhor ressuscitou e não permite que as trevas tenham a última palavra”, indicou.</p><p>O Papa falou da fé como uma luz que “ilumina em profundidade o mistério da vida”.</p><p>“Acender pequenas luzes no coração das pessoas, ser pequenas lâmpadas do Evangelho que trazem um pouco de amor e esperança: esta é a missão do cristão”, apontou.</p><p>&nbsp;</p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/bordeus-portugues-condenado-a-pena-suspensa-por-acidente-mortal/" title="Bordéus: português condenado a pena suspensa por acidente mortal"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/tribunalbordeus-465x310.jpg"  style="background-size:cover;" ></div><h4>Bordéus: português condenado a pena suspensa por acidente mortal</h4> </a></li><li> <a href="https://bomdia.lu/jovem-lusodescendente-esta-desaparecida-ha-duas-semanas/" title="Jovem lusodescendente está desaparecida há duas semanas"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/anadelimavermeir-465x310.jpg"  style="background-size:cover;" ></div><h4>Jovem lusodescendente está desaparecida há duas semanas</h4> </a></li></ul></div><div id="disqus_thread"></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/mica-machado-construiu-um-imperio-no-luxemburgo/" title="Mica Machado construiu um império no Luxemburgo"><h3>Mica Machado construiu um império no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/consulado-no-luxemburgo-insiste-na-necessidade-de-fazer-marcacao-online/" title="Consulado no Luxemburgo insiste na necessidade de fazer marcação online"><h3>Consulado no Luxemburgo insiste na necessidade de fazer marcação online</h3></a></li><li><span><a href="https://bomdia.lu/category/lifestyle/" class="category category-6">Lifestyle</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/sabia-que-os-irmaos-mais-velhos-do-mundo-sao-portugueses/" title="Sabia que os irmãos mais velhos do mundo são portugueses?"><h3>Sabia que os irmãos mais velhos do mundo são portugueses?</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/cursos-de-frances-para-estrangeiros-no-luxemburgo/" title="Cursos de francês para estrangeiros no Luxemburgo"><h3>Cursos de francês para estrangeiros no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/registo-criminal-online/" title="Registo criminal já pode ser pedido online"><h3>Registo criminal já pode ser pedido online</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/novas-regras-para-registar-o-seu-bebe-no-luxemburgo/" title="Novas regras para registar o seu bebé no Luxemburgo"><h3>Novas regras para registar o seu bebé no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/ccpl-vai-ter-conselho-extraordinario-ou-vai-ou-racha/" title="CCPL vai ter Conselho extraordinário &#8220;ou vai ou racha&#8221;"><h3>CCPL vai ter Conselho extraordinário &#8220;ou vai ou racha&#8221;</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/jovem-lusodescendente-esta-desaparecida-ha-duas-semanas/" title="Jovem lusodescendente está desaparecida há duas semanas"><h3>Jovem lusodescendente está desaparecida há duas semanas</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/investigadora-francesa-descobriu-a-receita-do-pao-egipcio/" title="Investigadora francesa descobriu a receita do pão egípcio"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/egito-465x310.jpg"  style="background-size:cover;" ></div><h4>Investigadora francesa descobriu a receita do pão egípcio</h4><div class="post-excerpt"><p>Ninguém sabia como é que os antigos egípcios faziam pão, até uma investigadora ter descoberto qual era o seu segredo.“A...</p></div> </a></li><li> <a href="https://bomdia.lu/oms-alerta-para-efeitos-a-longo-prazo-da-covid-19/" title="OMS alerta para efeitos a longo prazo da covid-19"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/doentecovidhospitalsantamarialisboa-465x310.jpg"  style="background-size:cover;" ></div><h4>OMS alerta para efeitos a longo prazo da covid-19</h4><div class="post-excerpt"><p>A Organização Mundial da Saúde (OMS) alertou para os efeitos a longo prazo da covid-19, dizendo que as pessoas que...</p></div> </a></li><li> <a href="https://bomdia.lu/em-caso-de-renuncia-papa-francisco-quer-ficar-em-roma/" title="Em caso de renúncia papa Francisco quer ficar em Roma"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/Papa-Chile-Carro-465x310.jpeg"  style="background-size:cover;" ></div><h4>Em caso de renúncia papa Francisco quer ficar em Roma</h4><div class="post-excerpt"><p>O Papa admitiu numa entrevista de 2019, publicada hoje na imprensa argentina, que esperar morrer em Roma, mesmo após uma...</p></div> </a></li><li> <a href="https://bomdia.lu/um-madeirense-entre-os-pioneiros-mundiais-do-trabalho-remoto/" title="Um madeirense entre os pioneiros mundiais do trabalho remoto"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/GonçaloHall-465x310.jpg"  style="background-size:cover;" ></div><h4>Um madeirense entre os pioneiros mundiais do trabalho remoto</h4><div class="post-excerpt"><p>Gonçalo Hall é o único português que consta da lista de “Remote Influencers of 2021”, publicada pela Remote, que tem...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/economia/estado-vai-pagar-80-da-tsu-as-empresas-para-compensar-aumento-do-salario-minimo_v1300746" title="Estado vai pagar 80% da TSU às empresas para compensar aumento do salário mínimo"><div data-original="https://cdn-images.rtp.pt/icm/images/ba/baae4d531b74efdf1354d8a395e5edbe_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Estado vai pagar 80% da TSU às empresas para compensar aumento do salário mínimo</h4><div class="post-excerpt"><p> <img src="" /> A revelação foi feita pelo ministro da Economia numa entrevista à TSF e ao Diário de Notícias.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/nicolas-maduro-ordena-revisao-de-todas-as-relacoes-com-a-espanha_n1300715" title="Nicolás Maduro ordena revisão de todas as relações com a Espanha"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_noticias.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Nicolás Maduro ordena revisão de todas as relações com a Espanha</h4><div class="post-excerpt"><p> <img src="" /> O Presidente da Venezuela, Nicolás Maduro, ordenou, sábado, a revisão de todas as relações diplomáticas e políticas com a Espanha, país que acusou de &quot;constante ingerência&quot; nos assuntos internos venezuelanos.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/cultura/escolhidos-ultimos-cinco-temas-para-a-final-do-festival-da-cancao_n1300712" title="Escolhidos últimos cinco temas para a final do Festival da Canção"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/13/13d7642d0670bb1858445b7acfb27044?w=350&amp;q=50&amp;rect=0,101,1500,822&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Escolhidos últimos cinco temas para a final do Festival da Canção</h4><div class="post-excerpt"><p> <img src="" /> Os últimos cinco temas finalistas do Festival da Canção 2021, cujo vencedor irá representar Portugal no 65.º Festival Eurovisão da Canção, em maio, nos Países Baixos, foram hoje escolhidos, entre dez canções a concurso.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/voo-de-repatriamento-do-brasil-cerca-de-300-portugueses-e-lusodescendentes-de-regresso_v1300744" title="Voo de repatriamento do Brasil. Cerca de 300 portugueses e lusodescendentes de regresso"><div data-original="https://cdn-images.rtp.pt/icm/images/f1/f151d363506c1e69ab0b580b0b8a23ae_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Voo de repatriamento do Brasil. Cerca de 300 portugueses e lusodescendentes de regresso</h4><div class="post-excerpt"><p> <img src="" /> Já aterrou em Lisboa o voo de repatriamento que saiu ontem de São Paulo com cerca de 300 passageiros bordo. É o primeiro voo de carácter humanitário organizado pelo governo português, após o cancelamento das ligações aéreas entre os dois países. A RTP esteve esta manhã no Aeroporto Humberto Delgado a acompanhar a chegada destes passageiros a Portugal. &lt;br /&gt;</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2021 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer> <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"bomdiaeu"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"101696 http:\/\/bomdia.eu\/luxemburgo\/receita-do-papa-para-a-pascoa-jejum-de-coscuvilhices\/","disqusShortname":"bomdiaeu","disqusTitle":"Receita do Papa para a P\u00e1scoa: jejum de coscuvilhices","disqusUrl":"https:\/\/bomdia.lu\/receita-do-papa-para-a-pascoa-jejum-de-coscuvilhices\/","postId":"101696"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.min.js?ver=4.9.14'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.14' async='async'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script>window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Sun, 28 Feb 2021 18:41:03 GMT -->
