<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/portuguesa-entre-as-melhores-empreendedoras-sociais-do-mundo/", newdisqus_id="248231 https://bomdia.eu/?p=248231";</script><link rel="canonical" href="https://bomdia.eu/portuguesa-entre-as-melhores-empreendedoras-sociais-do-mundo/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f7568c26ff40c228ffe69c0948004b12.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_06d3f9f181fc0caf2f76e101334409e3.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_ec171ebabedf0d8f58cddd99a12c608e.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_e6fae855021a88a0067fcc58121c594f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_af86487d53be531dea69277e81974f72.css" rel="stylesheet" /><style type="text/css" media="all">.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:0}.wpp-meta,.post-stats{display:block;font-size:.8em}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_81746b922d2de846bf5dbfdfcfe4139f.css" rel="stylesheet" /><style type="text/css" media="all">@media screen and (max-width:1023px){#div-gpt-ad-1423304537281-0{display:none}}.grecaptcha-badge{display:none !important}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_3a4094fb79f2bbe553c8be1a94d33fba.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_a52249280cd17bd16c2eb977e0213b73.css" rel="stylesheet" /><style type="text/css" media="all">html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0,html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{max-width:840px;float:left}html body .lbwrapper.wrapper>div iframe{margin:0}</style><title>Portuguesa entre as melhores empreendedoras sociais do mundo - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://bomdia.eu/portuguesa-entre-as-melhores-empreendedoras-sociais-do-mundo/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Portuguesa entre as melhores empreendedoras sociais do mundo - BOM DIA Luxemburgo" /><meta property="og:description" content="Celmira Macedo, empreendedora social, foi esta segunda-feira premiada em Bilbau, Espanha, como uma das melhores do mundo na área do empreendedorismo e inovação social, trabalho que desenvolve desde 2003 e que resultou num novo método de ensino para crianças. Denominado EKUI, trata-se de uma metodologia de aprendizagem multissensorial inclusiva que associa às letras do alfabeto, [&hellip;]" /><meta property="og:url" content="https://bomdia.lu/portuguesa-entre-as-melhores-empreendedoras-sociais-do-mundo/" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:published_time" content="2021-11-09T11:48:28+00:00" /><meta property="article:modified_time" content="2021-11-09T11:48:29+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/Celmira-Macedo.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","description":"Portugal no Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bomdia.lu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","@id":"https://bomdia.lu/portuguesa-entre-as-melhores-empreendedoras-sociais-do-mundo/#primaryimage","inLanguage":"pt-PT","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/Celmira-Macedo.jpg","contentUrl":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/Celmira-Macedo.jpg","width":1280,"height":853},{"@type":"WebPage","@id":"https://bomdia.lu/portuguesa-entre-as-melhores-empreendedoras-sociais-do-mundo/#webpage","url":"https://bomdia.lu/portuguesa-entre-as-melhores-empreendedoras-sociais-do-mundo/","name":"Portuguesa entre as melhores empreendedoras sociais do mundo - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/portuguesa-entre-as-melhores-empreendedoras-sociais-do-mundo/#primaryimage"},"datePublished":"2021-11-09T11:48:28+00:00","dateModified":"2021-11-09T11:48:29+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64"},"breadcrumb":{"@id":"https://bomdia.lu/portuguesa-entre-as-melhores-empreendedoras-sociais-do-mundo/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://bomdia.lu/portuguesa-entre-as-melhores-empreendedoras-sociais-do-mundo/"]}]},{"@type":"BreadcrumbList","@id":"https://bomdia.lu/portuguesa-entre-as-melhores-empreendedoras-sociais-do-mundo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://bomdia.lu/"},{"@type":"ListItem","position":2,"name":"Portuguesa entre as melhores empreendedoras sociais do mundo"}]},{"@type":"Person","@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64","name":"Lu\u00eds Cruz","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#personlogo","inLanguage":"pt-PT","url":"https://secure.gravatar.com/avatar/9ad389221e49b34f8a6fa32f4aad27a1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9ad389221e49b34f8a6fa32f4aad27a1?s=96&d=mm&r=g","caption":"Lu\u00eds Cruz"},"url":"https://bomdia.lu/author/luiscruz/"}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//bomdia.eu' />  <script src="//www.googletagmanager.com/gtag/js?id=UA-1515935-11"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">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</script> <link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=5.8.1' type='text/css' media='all' /> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false","ua":"UA-1515935-11","v4_id":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.1.0' id='exactmetrics-frontend-script-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts","ID":113126,"token":"079a9599fd","lang":0,"debug":0}</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script> <script type='text/javascript' id='sib-front-js-js-extra'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"e3d6815b46","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1635262428' id='sib-front-js-js'></script> <link rel="https://api.w.org/" href="https://bomdia.lu/wp-json/" /><link rel="alternate" type="application/json" href="https://bomdia.lu/wp-json/wp/v2/posts/113126" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://bomdia.lu/?p=113126' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fportuguesa-entre-as-melhores-empreendedoras-sociais-do-mundo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fportuguesa-entre-as-melhores-empreendedoras-sociais-do-mundo%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script>  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-113126 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/portugal-pode-ter-tres-mil-milhoes-de-investimento-estrangeiro-este-ano/"><h4>Portugal pode ter três mil milhões de investimento estrangeiro este ano</h4> <span> Hoje às 07:22</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/brilhantedias-76x50.jpg" alt="Portugal pode ter três mil milhões de investimento estrangeiro este ano"/> </a></li><li> <a href="https://bomdia.lu/costa-se-perder-as-eleicoes-deixo-lideranca-do-ps/"><h4>Costa: se perder as eleições deixo liderança do PS</h4> <span> Hoje às 01:14</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/antoniocosta-76x50.jpg" alt="Costa: se perder as eleições deixo liderança do PS"/> </a></li><li> <a href="https://bomdia.lu/porto-acolhe-forum-das-areas-metropolitanas-europeias/"><h4>Porto acolhe fórum das áreas metropolitanas europeias</h4> <span> Ontem às 21:51</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/04/porto-ribeira-76x50.jpeg" alt="Porto acolhe fórum das áreas metropolitanas europeias"/> </a></li><li> <a href="https://bomdia.lu/tony-carreira-homenageia-filha-com-album-recomecar/"><h4>Tony Carreira homenageia filha com álbum "Recomeçar"</h4> <span> Ontem às 16:55</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/Tony-Carreira-1-76x50.jpg" alt="Tony Carreira homenageia filha com álbum Recomeçar"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/dinamarca-volta-a-adotar-passe-sanitario/"><h4>Dinamarca volta a adotar passe sanitário</h4> <span> Hoje às 11:51</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/Mete-Frederiksen-dinamarca-e1609932071275-76x50.jpg" alt="Dinamarca volta a adotar passe sanitário"/> </a></li><li> <a href="https://bomdia.lu/antissemitismo-cresceu-com-a-pandemia/"><h4>Antissemitismo cresceu com a pandemia</h4> <span> Hoje às 11:44</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/11/judeu-76x50.jpg" alt="Antissemitismo cresceu com a pandemia"/> </a></li><li> <a href="https://bomdia.lu/estudante-portugues-desaparecido-na-republica-checa/"><h4>Estudante português desaparecido na República Checa</h4> <span> Ontem às 16:12</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/Tomas-Alcaravela-76x50.jpg" alt="Estudante português desaparecido na República Checa"/> </a></li><li> <a href="https://bomdia.lu/covid-aumento-de-casos-na-alemanha-leva-a-reforco-de-medidas/"><h4>Covid: aumento de casos na Alemanha leva a reforço de medidas</h4> <span> 7 nov 2021 às 16:43</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/controloscovidaeroportoalemanha-76x50.jpg" alt="Covid: aumento de casos na Alemanha leva a reforço de medidas"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/eleicoes-ccp-quer-evitar-que-votos-da-emigracao-caiam-no-esquecimento/"><h4>Eleições: CCP quer evitar que votos da emigração caiam no esquecimento</h4> <span> Hoje às 12:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/09/Inkedboletimdevotoeleicoes_LI-76x50.jpg" alt="Eleições: CCP quer evitar que votos da emigração caiam no esquecimento"/> </a></li><li> <a href="https://bomdia.lu/academia-de-letras-e-artes-luso-suica-acolhe-lancamento-de-novo-livro/"><h4>Academia de Letras e Artes Luso-Suíça acolhe lançamento de novo livro</h4> <span> Hoje às 03:24</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/IMG-20211108-WA0002-76x50.jpg" alt="Academia de Letras e Artes Luso-Suíça acolhe lançamento de novo livro"/> </a></li><li> <a href="https://bomdia.lu/paulo-pisco-teve-agenda-intensa-em-paris/"><h4>Paulo Pisco teve agenda intensa em Paris</h4> <span> Hoje às 02:10</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/paulopiscopsparis-76x50.jpg" alt="Paulo Pisco teve agenda intensa em Paris"/> </a></li><li> <a href="https://bomdia.lu/dusseldorf-brilhante-dias-na-conferencia-portugal/"><h4>Düsseldorf: Brilhante Dias na conferência Portugal+</h4> <span> Hoje às 01:50</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/euricobrilhantedias-76x50.jpeg" alt="Düsseldorf: Brilhante Dias na conferência Portugal+"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/tem-escudos-em-casa-troque-os-enquanto-pode/"><h4>Tem escudos em casa? Troque-os enquanto pode</h4> <span> Hoje às 12:41</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/09/escudosmilescudos-76x50.jpg" alt="Tem escudos em casa? Troque-os enquanto pode"/> </a></li><li> <a href="https://bomdia.lu/toze-brito-de-novo-50-anos-de-musica/"><h4>Tozé Brito (de) Novo: 50 anos de música</h4> <span> 7 nov 2021 às 16:25</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/tozebrito-76x50.jpg" alt="Tozé Brito (de) Novo: 50 anos de música"/> </a></li><li> <a href="https://bomdia.lu/esta-noite-e-a-grande-novidade-de-rosa-martins/"><h4>"Esta noite" é a grande novidade de Rosa Martins</h4> <span> 7 nov 2021 às 12:25</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/unnamed-4-e1636133479194-76x50.jpg" alt="Esta noite é a grande novidade de Rosa Martins"/> </a></li><li> <a href="https://bomdia.lu/kassio-lanca-tema-deus-deixou-escrito/"><h4>Kássio lança tema "Deus deixou escrito"</h4> <span> 7 nov 2021 às 10:27</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/245648214_4010174165753822_6699142725736875552_n-e1636126368290-76x50.jpg" alt="Kássio lança tema Deus deixou escrito"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/bernardo-silva-falha-treino-da-selecao/"><h4>Bernardo Silva falha treino da seleção</h4> <span> Hoje às 12:33</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/12/bernardosilvaselecaoportugal-76x50.jpg" alt="Bernardo Silva falha treino da seleção"/> </a></li><li> <a href="https://bomdia.lu/rafael-leao-ultimos-jogos-do-grupo-a-sao-finais/"><h4>Rafael Leão: últimos jogos do grupo A são finais</h4> <span> Hoje às 12:21</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/rafael-leao-portugal-e1636456841234-76x50.jpg" alt="Rafael Leão: últimos jogos do grupo A são finais"/> </a></li><li> <a href="https://bomdia.lu/selecao-ja-esta-concentrada-na-cidade-do-futebol/"><h4>Seleção já está concentrada na Cidade do Futebol</h4> <span> Hoje às 00:56</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/seleção-portuguesa-76x50.jpg" alt="Seleção já está concentrada na Cidade do Futebol"/> </a></li><li> <a href="https://bomdia.lu/jose-sa-e-goncalo-guedes-chamados-a-selecao/"><h4>José Sá e Gonçalo Guedes chamados à seleção</h4> <span> Ontem às 17:57</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/seleção-portuguesa-76x50.jpg" alt="José Sá e Gonçalo Guedes chamados à seleção"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/miguel-oliveira-apto-para-ultima-prova-do-ano/"><h4>Miguel Oliveira apto para última prova do ano</h4> <span> Ontem às 13:10</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/miguel-oliveira-1-76x50.jpg" alt="Miguel Oliveira apto para última prova do ano"/> </a></li><li> <a href="https://bomdia.lu/verstappen-dominou-grande-premio-do-mexico/"><h4>Verstappen dominou Grande Prémio do México</h4> <span> Ontem às 00:45</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/verstappenmexico-76x50.jpg" alt="Verstappen dominou Grande Prémio do México"/> </a></li><li> <a href="https://bomdia.lu/moto3-pedro-acosta-conquista-campeonato-no-algarve/"><h4>Moto3: Pedro Acosta conquista campeonato no Algarve</h4> <span> 7 nov 2021 às 16:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/pedroacosta-76x50.jpg" alt="Moto3: Pedro Acosta conquista campeonato no Algarve"/> </a></li><li> <a href="https://bomdia.lu/miguel-oliveira-pregou-nos-um-susto/"><h4>Miguel Oliveira pregou-nos um susto</h4> <span> 7 nov 2021 às 16:12</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/migueloliveira-76x50.jpg" alt="Miguel Oliveira pregou-nos um susto"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/alemanha-aumenta-pensoes-em-mais-de-5/"><h4>Alemanha aumenta pensões em mais de 5%</h4> <span> Hoje às 01:21</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/Alemanha-76x50.jpg" alt="Alemanha aumenta pensões em mais de 5%"/> </a></li><li> <a href="https://bomdia.lu/poesia-com-objectivo/"><h4>Poesia com objectivo</h4> <span> Ontem às 21:53</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/valgodeIMG_0390-76x50.jpg" alt="Poesia com objectivo"/> </a></li><li> <a href="https://bomdia.lu/tropa-dura/"><h4>Tropa dura</h4> <span> Ontem às 13:58</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/22191081_vilBq-76x50.jpeg" alt="Tropa dura"/> </a></li><li> <a href="https://bomdia.lu/eu-gosto-de-estatistica/"><h4>Eu gosto de estatística</h4> <span> 7 nov 2021 às 17:19</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/vacinafrancacovid-76x50.jpeg" alt="Eu gosto de estatística"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/plataforma-criada-por-jorge-sampaio-apoia-estudantes-em-dez-paises/"><h4>Plataforma criada por Jorge Sampaio apoia estudantes em dez países</h4> <span> Hoje às 11:58</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/Jorge-Sampaio-76x50.jpg" alt="Plataforma criada por Jorge Sampaio apoia estudantes em dez países"/> </a></li><li> <a href="https://bomdia.lu/cop26-politicas-ambientais-adotadas-nao-sao-suficientes/"><h4>COP26: políticas ambientais adotadas não são suficientes</h4> <span> Hoje às 11:36</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/poluicao-alteracoes-climaticas-5-76x50.jpg" alt="COP26: políticas ambientais adotadas não são suficientes"/> </a></li><li> <a href="https://bomdia.lu/ciclista-portugues-vai-subir-o-everest-por-um-bem-maior/"><h4>Ciclista português vai subir o Everest por um bem maior</h4> <span> Ontem às 15:07</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/pedro-bento-76x50.jpg" alt="Ciclista português vai subir o Everest por um bem maior"/> </a></li><li> <a href="https://bomdia.lu/militares-portugueses-suspeitos-de-trafico-na-republica-centro-africana/"><h4>Militares portugueses suspeitos de tráfico na República Centro-Africana</h4> <span> Ontem às 14:25</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/12/Exército-Português-4-e1636377847922-76x50.jpg" alt="Militares portugueses suspeitos de tráfico na República Centro-Africana"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/mundo/">Mundo</a></div><h1 class="">Portuguesa entre as melhores empreendedoras sociais do mundo</h1><div class="post-date">Hoje às 12:48<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/Celmira-Macedo.jpg" alt="" class="postthumb"/></div><div class="textcontent"><p><strong>Celmira Macedo, empreendedora social, foi esta segunda-feira premiada em Bilbau, Espanha, como uma das melhores do mundo na área do empreendedorismo e inovação social, trabalho que desenvolve desde 2003 e que resultou num novo método de ensino para crianças.</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p>Denominado <a href="https://ekui.pt/" target="_blank" rel="noreferrer noopener">EKUI</a>, trata-se de uma metodologia de aprendizagem multissensorial inclusiva que associa às letras do alfabeto, os seus sons e a forma de os produzir (alfabeto fonético), a língua gestual, os movimentos motores e o código Braille, refere comunicado.</p><p>Esta conjugação &#8220;ativa os diferentes canais sensoriais, que acionam em simultâneo, diferentes áreas do cérebro, tornando a aprendizagem mais eficaz e mais motivadora&#8221;, acrescenta o documento.</p><p>Presente em 320 concelhos e 419 escolas do país, a EKUI &#8211; Equidade, Conhecimento (Knowledge em inglês), Universalidade e Inclusão &#8211; está sediada em Vila Nova de Gaia e nasceu do facto de Celmira Macedo &#8220;sempre ter combinado o trabalho como empreendedora social com a paixão pelo ensino&#8221;.</p><p>&#8220;Desde 2003, iniciou vários projetos para capacitar as crianças e as suas famílias, mas a sua contribuição para a mudança sistémica veio em 2015 com a EKUI&#8221;, lê-se no documento que anuncia o prémio da Ashoka.</p><p>&#8220;Ser selecionada como Ashoka Fellow significa o reconhecimento de uma vida de muito trabalho, dedicação e muito foco. É como ter um selo de qualidade, credibilidade e validação como empreendedora social que desenvolve uma inovação social&#8221; disse, citada pelo documento.</p><p>Leia <a href="https://www.jn.pt/economia/empreendedora-social-portuguesa-premiada-em-espanha-14299735.html" target="_blank" rel="noreferrer noopener">mais</a> em Jornal de Notícias.</p><p>#portugalpositivo</p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/braga-tambem-fica-sem-defesa-ate-ao-fim-da-epoca/" title="Braga também fica sem defesa até ao fim da época"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/Sequeira-465x310.jpg"  style="background-size:cover;" ></div><h4>Braga também fica sem defesa até ao fim da época</h4> </a></li><li> <a href="https://bomdia.lu/emigrante-esta-a-frente-de-municipio-canadiano-desde-1997/" title="Emigrante está à frente de município canadiano desde 1997"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/Luis-Miranda-anjou-canada-1-465x310.jpg"  style="background-size:cover;" ></div><h4>Emigrante está à frente de município canadiano desde 1997</h4> </a></li></ul></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span></span>&nbsp;&nbsp;<a href="https://bomdia.lu/consulado-portugues-no-luxemburgo-a-distancia-de-um-clique/" title="Consulado português no Luxemburgo à distância de um clique"><h3>Consulado português no Luxemburgo à distância de um clique</h3></a></li><li><span></span>&nbsp;&nbsp;<a href="https://bomdia.lu/duas-croatas-no-luxemburgo-apaixonadas-pela-lingua-portuguesa/" title="Duas croatas no Luxemburgo apaixonadas pela língua portuguesa"><h3>Duas croatas no Luxemburgo apaixonadas pela língua portuguesa</h3></a></li><li><span></span>&nbsp;&nbsp;<a href="https://bomdia.lu/familia-de-paulo-de-oliveira-pede-ajuda-para-o-transladar-para-portugal/" title="Família de Paulo de Oliveira pede ajuda para o transladar para Portugal"><h3>Família de Paulo de Oliveira pede ajuda para o transladar para Portugal</h3></a></li><li><span></span>&nbsp;&nbsp;<a href="https://bomdia.lu/os-gemeos-portugueses-que-protegem-cristiano-ronaldo/" title="Os gémeos portugueses que protegem Cristiano Ronaldo"><h3>Os gémeos portugueses que protegem Cristiano Ronaldo</h3></a></li><li><span></span>&nbsp;&nbsp;<a href="https://bomdia.lu/costuma-ir-de-carro-a-portugal-leia-isto/" title="Costuma ir de carro a Portugal? Leia isto"><h3>Costuma ir de carro a Portugal? Leia isto</h3></a></li><li><span></span>&nbsp;&nbsp;<a href="https://bomdia.lu/modelo-portuguesa-encontrada-morta-em-italia/" title="Modelo portuguesa encontrada morta em Itália"><h3>Modelo portuguesa encontrada morta em Itália</h3></a></li><li><span></span>&nbsp;&nbsp;<a href="https://bomdia.lu/citroen-c5-x-o-proverbial-conforto/" title="Citroën C5 X: o proverbial conforto"><h3>Citroën C5 X: o proverbial conforto</h3></a></li><li><span></span>&nbsp;&nbsp;<a href="https://bomdia.lu/ha-melhorias-no-voto-dos-portugueses-emigrantes/" title="&#8220;Há melhorias no voto dos portugueses emigrantes&#8221;"><h3>&#8220;Há melhorias no voto dos portugueses emigrantes&#8221;</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/plataforma-criada-por-jorge-sampaio-apoia-estudantes-em-dez-paises/" title="Plataforma criada por Jorge Sampaio apoia estudantes em dez países"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/Jorge-Sampaio-465x310.jpg"  style="background-size:cover;" ></div><h4>Plataforma criada por Jorge Sampaio apoia estudantes em dez países</h4><div class="post-excerpt"><p> A Plataforma Global para o Ensino Superior, criada pelo antigo presidente da República Jorge Sampaio, inicialmente para ajudar estudantes sírios,...</p></div> </a></li><li> <a href="https://bomdia.lu/cop26-politicas-ambientais-adotadas-nao-sao-suficientes/" title="COP26: políticas ambientais adotadas não são suficientes"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/poluicao-alteracoes-climaticas-5-465x310.jpg"  style="background-size:cover;" ></div><h4>COP26: políticas ambientais adotadas não são suficientes</h4><div class="post-excerpt"><p> O pódio dos países com melhor desempenho nas políticas de combate às alterações climáticas está vazio, de acordo com um...</p></div> </a></li><li> <a href="https://bomdia.lu/ciclista-portugues-vai-subir-o-everest-por-um-bem-maior/" title="Ciclista português vai subir o Everest por um bem maior"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/pedro-bento-465x310.jpg"  style="background-size:cover;" ></div><h4>Ciclista português vai subir o Everest por um bem maior</h4><div class="post-excerpt"><p> O atleta almeirinense Pedro Bento prepara-se para subir o Everest, no Nepal, em bicicleta, em “mais uma aventura humanitária”, desta...</p></div> </a></li><li> <a href="https://bomdia.lu/militares-portugueses-suspeitos-de-trafico-na-republica-centro-africana/" title="Militares portugueses suspeitos de tráfico na República Centro-Africana"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/12/Exército-Português-4-e1636377847922-465x310.jpg"  style="background-size:cover;" ></div><h4>Militares portugueses suspeitos de tráfico na República Centro-Africana</h4><div class="post-excerpt"><p> Alguns militares portugueses em missões na República Centro-Africana podem ter sido utilizados como "correios no tráfego de diamantes, ouro e...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/futebol-internacional/mundial2022-rafael-leao-diz-que-jogos-com-irlanda-e-servia-sao-finais-para-ganhar_d1361821" title="Mundial2022. Rafael Leão diz que jogos com Irlanda e Sérvia são &quot;finais para ganhar&quot;"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/c6/c6f3e1ce8e2d2cd0fb71c925e1637fdc?w=350&amp;q=50&amp;rect=0,441,3725,2042&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Mundial2022. Rafael Leão diz que jogos com Irlanda e Sérvia são &quot;finais para ganhar&quot;</h4><div class="post-excerpt"><p> <img src="" /> O avançado Rafael Leão considerou esta terça-feira que as últimas duas partidas de qualificação para o Mundial2022 de futebol, com República da Irlanda e Sérvia, são &quot;duas finais para Portugal ganhar e terminar no primeiro lugar&quot; do grupo A.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/pais/mario-machado-detido-apos-busca-por-difusao-de-crimes-de-odio-nas-redes-sociais-confirma-advogado_v1361814" title="Mário Machado detido após busca por difusão de crimes de ódio nas redes sociais, confirma advogado"><div data-original="https://cdn-images.rtp.pt/icm/images/2f/2f7873e6e30d472d8517ecb04ca44466_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Mário Machado detido após busca por difusão de crimes de ódio nas redes sociais, confirma advogado</h4><div class="post-excerpt"><p> <img src="" /> Mário Machado foi detido esta terça-feira de manhã após buscas à sua residência por difusão de crimes de ódio. O advogado do líder do movimento Nova Ordem Social (NOS) confirmou à RTP que o que está na origem desta detenção é uma &quot;publicação nas redes sociais&quot;, imputada ao ativista de extrema-direita.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/alteracoes-climaticas-portugal-em-16o-no-indice-de-desempenho_v1361816" title="Alterações Climáticas. Portugal em 16º no índice de desempenho"><div data-original="https://cdn-images.rtp.pt/icm/images/2e/2ee12cd4d128ad7d34055f2dd522d6eb_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Alterações Climáticas. Portugal em 16º no índice de desempenho</h4><div class="post-excerpt"><p> <img src="" /> Nenhum país tomou medidas necessárias para atingir a meta de manter o aquecimento global em 1,5 graus celsius.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/motos/marc-marquez-falha-ultima-corrida-de-motogp-e-testes-de-jerez_d1361815" title="Marc Márquez falha última corrida de MotoGP e testes de Jerez"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/10/106a0cc382d7daec8f8877568db4927e?w=350&amp;q=50&amp;rect=0,71,1200,658&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Marc Márquez falha última corrida de MotoGP e testes de Jerez</h4><div class="post-excerpt"><p> <img src="" /> O espanhol Marc Márquez (Honda), seis vezes campeão do mundo de MotoGP, vai falhar o Grande Prémio de Valência, no domingo, 18.ª e última prova do Mundial de motociclismo de velocidade, devido a lesão.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/fichatecnica/">Ficha técnica</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"><input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /><span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /><input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="https://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2021 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer> <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/bomdia.lu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='wp-a11y-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-15 08:56:03+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"pt"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script> <script type='text/javascript' id='SearchAutocomplete-js-extra'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0' id='SearchAutocomplete-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/*  */
var wpcf7_recaptcha = {"sitekey":"6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.2' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=500236120986319&autoLogAppEvents=1" nonce="kkELLNlF"></script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Tue, 09 Nov 2021 11:51:42 GMT -->
