<!doctype html><html
class=no-js lang=pt><head> <script>var newdisqus_url="https://bomdia.eu/portugues-em-bruxelas-cria-jogo-de-tabuleiro/", newdisqus_id="199637 https://bomdia.eu/?p=199637";</script><link
rel=canonical href=https://bomdia.be/portugues-em-bruxelas-cria-jogo-de-tabuleiro/><meta
charset=utf-8><meta
http-equiv=X-UA-Compatible content="IE=edge"><title>Português em Bruxelas cria jogo de tabuleiro - BOM DIA Luxemburgo</title><meta
name=viewport content="width=device-width, initial-scale=1"><meta
property=fb:pages content=19928197738><link
rel=icon type=image/ico href=https://bomdia.lu/wp-content/themes/bomdia/favicon.ico> <script>var ajaxurl = 'https://bomdia.lu/wp-admin/admin-ajax.php';</script> <meta
property=og:locale content=pt_PT><meta
property=og:type content=article><meta
property=og:title content="Português em Bruxelas cria jogo de tabuleiro - BOM DIA Luxemburgo"><meta
property=og:description content="Um emigrante de Vila do Conde em Bruxelas com uma “forte ligação” ao Porto decidiu criar um jogo de tabuleiro com o nome da cidade, cujo objetivo é construir casas na Ribeira, que vai ser lançado em setembro. Orlando Sá, emigrante em Bruxelas, na Bélgica, afirmou à Lusa que a &#8220;ligação muito forte&#8221; à cidade, &hellip;"><meta
property=og:site_name content="BOM DIA Luxemburgo"><meta
property=article:section content=Bélgica><meta
property=article:published_time content=2019-03-20T11:53:10+00:00><meta
property=og:image content=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/Orlando-Sá-jogo-de-tabuleiro.jpg><meta
property=og:image:secure_url content=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/Orlando-Sá-jogo-de-tabuleiro.jpg><meta
property=og:image:width content=850><meta
property=og:image:height content=315><link
rel=dns-prefetch href=//bomdia.eu><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Feed de comentários de BOM DIA Luxemburgo &raquo; Português em Bruxelas cria jogo de tabuleiro" href=https://bomdia.lu/portugues-em-bruxelas-cria-jogo-de-tabuleiro/feed/> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet type=text/css href=https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/77151.css media=all><link
rel=stylesheet id=sib-front-css-css  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.9' type=text/css media=all> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src=https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/df983.js></script> <script>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"77646","token":"c03d85bc4f","debug":""};</script> <script src=https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/9288c.js></script> <script>var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"b9f83b0c7e","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};</script> <script src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1535922904'></script> <link
rel=https://api.w.org/ href=https://bomdia.lu/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://bomdia.lu/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://bomdia.lu/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 4.9.9"><link
rel=shortlink href='https://bomdia.lu/?p=77646'><link
rel=alternate type=application/json+oembed href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fportugues-em-bruxelas-cria-jogo-de-tabuleiro%2F"><link
rel=alternate type=text/xml+oembed href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fportugues-em-bruxelas-cria-jogo-de-tabuleiro%2F&#038;format=xml"><meta
name=onesignal content=wordpress-plugin><link
rel=manifest
href="https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="> <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1515935-11', 'auto');
  ga('send', 'pageview');</script> <link
href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel=stylesheet type=text/css><link
rel=stylesheet type=text/css href=https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/760e6.css media=all> <script src=https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js></script> <script>window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src=https://apis.google.com/js/platform.js async defer>{lang: 'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{max-width:840px;float:left}html body .lbwrapper.wrapper>div
iframe{margin:0}</style> <script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() { 
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9385287278855594",
    enable_page_level_ads: true
  });</script> </head><body
data-rsssl=1 class="post-template-default single single-post postid-77646 single-format-standard"><div
id=fb-root></div> <script>galleries=[];</script> <input
type=hidden value=https://bomdia.lu/wp-admin/admin-ajax.php id=ajaxurl name=ajaxurl><div
id=searchform class=mfp-hide><form
action=https://bomdia.lu><p>De que está à procura ?</p>
<input
type=search value name=s>
<button
type=submit><i
class=icon-search></i></button></form></div>
<header>
<nav><div
class="wrapper clearfix">
<a
href=# id=menutogglemobile>&#9776;</a><ul
id=top-menu><li>
<a
href=https://bomdia.lu/category/portugal/>Portugal</a><ul><li>
<a
href=https://bomdia.lu/portugal-prepara-apoio-a-mocambique/><h4>Portugal prepara apoio a Moçambique</h4>
<span>
Ontem às 19:34</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/06/santossilva-76x50.jpg alt="Portugal prepara apoio a Moçambique">
</a></li><li>
<a
href=https://bomdia.lu/engenharia-precisa-se/><h4>Engenharia precisa-se</h4>
<span>
Ontem às 18:58</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/01/Departamento-de-Engenharia-Química-da-Universidade-de-Coimbra-76x50.jpg alt="Engenharia precisa-se">
</a></li><li>
<a
href=https://bomdia.lu/bolas-de-bruxelas-para-combater-a-desinformacao/><h4>"Bolas de Bruxelas" para combater a desinformação</h4>
<span>
Ontem às 18:42</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/08/Bolas-de-berlim-76x50.jpg alt="Bolas de Bruxelas para combater a desinformação">
</a></li><li>
<a
href=https://bomdia.lu/o-que-preocupa-os-portugueses/><h4>O que preocupa os portugueses?</h4>
<span>
Ontem às 17:37</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/03/ruasantacatarina-76x50.jpg alt="O que preocupa os portugueses?">
</a></li><li>
<a
href=https://bomdia.lu/category/portugal/>Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li>
<a
href=https://bomdia.lu/category/europa/>Europa</a><ul><li>
<a
href=https://bomdia.lu/porto-integra-iniciativa-europeia-de-ciencia/><h4>Porto integra iniciativa europeia de ciência</h4>
<span>
Ontem às 17:19</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/05/O-QUE-É-CIÊNCIA-76x50.jpg alt="Porto integra iniciativa europeia de ciência">
</a></li><li>
<a
href=https://bomdia.lu/ameaca-de-bomba-em-bruxelas/><h4>Ameaça de bomba em Bruxelas</h4>
<span>
Ontem às 16:33</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/03/Bruxelas-76x50.jpg alt="Ameaça de bomba em Bruxelas">
</a></li><li>
<a
href=https://bomdia.lu/projeto-inclueuropa-alunos-da-madeira-a-caminho-de-bruxelas/><h4>Projeto IncluEuropa: alunos da Madeira a caminho de Bruxelas</h4>
<span>
18 mar 2019 às 21:29</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/Escola-Machico-vencedores-das-olimpíadas-da-europa-76x50.jpg alt="Projeto IncluEuropa: alunos da Madeira a caminho de Bruxelas">
</a></li><li>
<a
href=https://bomdia.lu/jovens-autarcas-portugueses-em-bucareste-para-debater-a-ue/><h4>Jovens autarcas portugueses em Bucareste para debater a UE</h4>
<span>
18 mar 2019 às 17:36</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/02/bandeirauniaoeuropeiaue-76x50.jpg alt="Jovens autarcas portugueses em Bucareste para debater a UE">
</a></li><li>
<a
href=https://bomdia.lu/category/europa/>Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li>
<a
href=https://bomdia.lu/category/comunidades/>Comunidades</a><ul><li>
<a
href=https://bomdia.lu/portugues-em-bruxelas-cria-jogo-de-tabuleiro/><h4>Português em Bruxelas cria jogo de tabuleiro</h4>
<span>
Hoje às 12:53</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/Orlando-Sá-jogo-de-tabuleiro-76x50.jpg alt="Português em Bruxelas cria jogo de tabuleiro">
</a></li><li>
<a
href=https://bomdia.lu/viriatos-na-europa-descobrir-a-diaspora-de-outra-forma/><h4>"Viriatos na Europa": descobrir a diáspora de outra forma</h4>
<span>
Ontem às 22:33</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/viriatosnaeuropa-76x50.png alt="Viriatos na Europa: descobrir a diáspora de outra forma">
</a></li><li>
<a
href=https://bomdia.lu/conhece-laura-ferreira/><h4>Conhece Laura Ferreira?</h4>
<span>
Ontem às 21:53</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/Laura-76x50.jpg alt="Conhece Laura Ferreira?">
</a></li><li>
<a
href=https://bomdia.lu/encontrado-morto-o-portugues-desaparecido-em-franca/><h4>Encontrado morto o português desaparecido em França</h4>
<span>
Ontem às 16:18</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/06/policiafrancesa-76x50.jpg alt="Encontrado morto o português desaparecido em França">
</a></li><li>
<a
href=https://bomdia.lu/category/comunidades/>Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li>
<a
href=https://bomdia.lu/category/lifestyle/>Lifestyle</a><ul><li>
<a
href=https://bomdia.lu/astrolabio-mais-antigo-do-mundo-e-portugues/><h4>Astrolábio mais antigo do mundo é português</h4>
<span>
Hoje às 12:37</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/astrolábio-76x50.jpg alt="Astrolábio mais antigo do mundo é português">
</a></li><li>
<a
href=https://bomdia.lu/revista-americana-da-91-pontos-a-vinho-do-douro/><h4>Revista americana dá 91 pontos a vinho do Douro</h4>
<span>
Ontem às 23:39</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/Borges_grande_reserva_douro_15-76x50.jpg alt="Revista americana dá 91 pontos a vinho do Douro">
</a></li><li>
<a
href=https://bomdia.lu/finalista-do-booker-traduzido-para-portugues/><h4>Finalista do Booker traduzido para português</h4>
<span>
Ontem às 18:45</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/Virginie-Despentes-76x50.png alt="Finalista do Booker traduzido para português">
</a></li><li>
<a
href=https://bomdia.lu/emigracao-acoriana-para-o-brasil-e-o-tema-deste-romance/><h4>Emigração açoriana para o Brasil é o tema deste romance</h4>
<span>
18 mar 2019 às 20:02</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/Carlos-Tomé-76x50.png alt="Emigração açoriana para o Brasil é o tema deste romance">
</a></li><li>
<a
href=https://bomdia.lu/category/lifestyle/>Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li>
<a
href=https://bomdia.lu/category/desporto/>Desporto</a><ul><li>
<a
href=https://bomdia.lu/bruno-fernandes-dispensado-da-selecao/><h4>Bruno Fernandes dispensado da seleção</h4>
<span>
Ontem às 19:49</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/BrunoFernandes-76x50.jpg alt="Bruno Fernandes dispensado da seleção">
</a></li><li>
<a
href=https://bomdia.lu/organizacao-fala-no-melhor-estoril-open-de-sempre/><h4>Organização fala no melhor Estoril Open de sempre</h4>
<span>
Ontem às 19:11</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/Frances-Tiafoe-76x50.jpg alt="Organização fala no melhor Estoril Open de sempre">
</a></li><li>
<a
href=https://bomdia.lu/tenista-portugues-chega-ao-top-100/><h4>Tenista português chega ao 'top 100'</h4>
<span>
Ontem às 03:02</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/03/Gonçalo-Oliveira-76x50.jpg alt="Tenista português chega ao 'top 100'">
</a></li><li>
<a
href=https://bomdia.lu/ronaldo-alvo-de-processo-da-uefa/><h4>Ronaldo alvo de processo da UEFA</h4>
<span>
18 mar 2019 às 20:28</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/Ronaldo-Simeone-1-76x50.jpg alt="Ronaldo alvo de processo da UEFA">
</a></li><li>
<a
href=https://bomdia.lu/category/desporto/>Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li>
<a
href=https://bomdia.lu/category/motores/>Motores</a><ul><li>
<a
href=https://bomdia.lu/next-level-a-biografia-de-miguel-oliveira/><h4>Next Level: a biografia de Miguel Oliveira</h4>
<span>
15 mar 2019 às 23:59</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/LIVRO-900-1-76x50.jpg alt="Next Level: a biografia de Miguel Oliveira">
</a></li><li>
<a
href=https://bomdia.lu/formula-e-antonio-felix-da-costa-soma-um-ponto-em-hong-kong/><h4>Fórmula E: António Félix da Costa soma um ponto em Hong Kong</h4>
<span>
10 mar 2019 às 22:01</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/antoniofelixdacostabmw-76x50.jpg alt="Fórmula E: António Félix da Costa soma um ponto em Hong Kong">
</a></li><li>
<a
href=https://bomdia.lu/miguel-oliveira-acredita-que-podia-ter-feito-melhor-no-primeiro-motogp/><h4>Miguel Oliveira acredita que podia ter feito melhor no primeiro MotoGP</h4>
<span>
10 mar 2019 às 20:56</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/migueloliveiramotogp-76x50.jpg alt="Miguel Oliveira acredita que podia ter feito melhor no primeiro MotoGP">
</a></li><li>
<a
href=https://bomdia.lu/ja-viu-o-carro-dos-11-milhoes/><h4>Já viu o carro dos 11 milhões?</h4>
<span>
8 mar 2019 às 00:38</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/bugattivoiturenoire-76x50.jpg alt="Já viu o carro dos 11 milhões?">
</a></li><li>
<a
href=https://bomdia.lu/category/motores/>Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li>
<a
href=https://bomdia.lu/category/colunistas/>Colunistas</a><ul><li>
<a
href=https://bomdia.lu/estara-escrito-nas-estrelas-saberei-olhar-o-ceu/><h4>Estará escrito nas Estrelas? Saberei olhar o Céu?</h4>
<span>
Hoje às 00:22</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/HOROSCOPO-76x50.png alt="Estará escrito nas Estrelas? Saberei olhar o Céu?">
</a></li><li>
<a
href=https://bomdia.lu/dia-mundial-da-poesia-3/><h4>Dia Mundial da Poesia</h4>
<span>
Hoje às 00:08</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/cores-76x50.jpg alt="Dia Mundial da Poesia">
</a></li><li>
<a
href=https://bomdia.lu/utopia/><h4>Utopia</h4>
<span>
Ontem às 23:52</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/utopia1-76x50.jpg alt=Utopia>
</a></li><li>
<a
href=https://bomdia.lu/maconaria-espanhola-quer-que-rei-filipe-vi-se-confesse/><h4>Maçonaria espanhola quer que rei Filipe VI se confesse</h4>
<span>
Ontem às 22:44</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/FelipeVI-76x50.jpg alt="Maçonaria espanhola quer que rei Filipe VI se confesse">
</a></li><li>
<a
href=https://bomdia.lu/category/colunistas/>Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li>
<a
href=https://bomdia.lu/category/mundo/>Mundo</a><ul><li>
<a
href=https://bomdia.lu/igreja-catolica-avanca-com-ajuda-a-mocambique/><h4>Igreja Católica avança com ajuda a Moçambique</h4>
<span>
18 mar 2019 às 21:15</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/mocambiquecheias-76x50.jpg alt="Igreja Católica avança com ajuda a Moçambique">
</a></li><li>
<a
href=https://bomdia.lu/sabia-que-os-portugueses-tem-sangue-russo-e-ucraniano/><h4>Sabia que os portugueses têm sangue russo e ucraniano?</h4>
<span>
18 mar 2019 às 00:41</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/russosucranianos-76x50.jpg alt="Sabia que os portugueses têm sangue russo e ucraniano?">
</a></li><li>
<a
href=https://bomdia.lu/certificados-de-lingua-portuguesa-na-venezuela-temporariamente-gratuitos/><h4>Certificados de língua portuguesa na Venezuela temporariamente gratuitos</h4>
<span>
17 mar 2019 às 02:12</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/caracasUCV-76x50.jpg alt="Certificados de língua portuguesa na Venezuela temporariamente gratuitos">
</a></li><li>
<a
href=https://bomdia.lu/portugues-e-a-lingua-mais-falada-abaixo-do-equador/><h4>Português é a língua mais falada abaixo do Equador</h4>
<span>
16 mar 2019 às 23:41</span>
<img
data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/pessoaslingua-76x50.jpg alt="Português é a língua mais falada abaixo do Equador">
</a></li><li>
<a
href=https://bomdia.lu/category/mundo/>Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li
class=onlymobile><a
href=https://bomdia.lu/agenda/>Agenda</a></li></ul><ul
id=edition-switcher><li
class=active><a
href=#>Luxemburgo</a></li><li
data-type><a
href=http://bomdia.eu>Europa</a></li><li
data-type=Bélgica><a
href=http://bomdia.be>Bélgica</a></li><li
data-type=Suíça><a
href=http://bomdia.eu/suica>Suíça</a></li><li
data-type="Reino Unido"><a
href=http://bomdia.uk>Reino Unido</a></li><li
data-type=França><a
href=http://bomdia.fr>França</a></li><li
data-type=Alemanha><a
href=http://bomdia.eu/alemanha>Alemanha</a></li></ul>
<a
href=#searchform class=icon-search title=Pesquisa></a></div>
</nav><div
class=wrapper>
<a
href=https://bomdia.lu id=logo class=icon-bomdia><h1>Bom Dia
<span
id=edition-title>Luxemburgo</span></h1>
</a></div>
</header><div
class="lbwrapper wrapper"><div><div
id=div-gpt-ad-1427102966221-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div
class=newweather><div
style=display:none;>luxemburgo</div><div
class=weather id=weather1>
<span
class=temperature></span>
<i
class=icon></i>
<span
class=city>Lisboa</span></div><div
class=weather id=weather2>
<span
class=temperature></span>
<i
class=icon></i>
<span
class=city>Porto</span></div><div
class=weather id=weather3>
<span
class=temperature></span>
<i
class=icon></i>
<span
class=city>Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div
class="wrapper clearfix page ">
<article
class=content><div
class=post-header><div
class=post-class><a
href=https://bomdia.lu/category/comunidades/>Comunidades</a></div><h1 class="">Português em Bruxelas cria jogo de tabuleiro</h1><div
class=post-date>Hoje às 12:53<div
class=sharebuttons><div
class=fb-like data-layout=button_count data-action=like data-show-faces=false data-share=true></div>
<a
href=https://twitter.com/share class=twitter-share-button data-via=BomdiaLu data-lang=pt data-count=none>Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div
class=g-plus data-action=share data-annotation=bubble></div></div></div></div><div
class=postthumbwrapper>
<img
src=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/Orlando-Sá-jogo-de-tabuleiro.jpg alt class=postthumb></div><div
class=textcontent><p>Um emigrante de Vila do Conde em Bruxelas com uma “forte ligação” ao Porto decidiu criar um jogo de tabuleiro com o nome da cidade, cujo objetivo é construir casas na Ribeira, que vai ser lançado em setembro.</p><p
class=text-paragraph>Orlando Sá, emigrante em Bruxelas, na Bélgica, afirmou à Lusa que a &#8220;ligação muito forte&#8221; à cidade, &#8220;reforçada&#8221; pela frequência na Faculdade de Arquitetura da Universidade do Porto, motivaram a criação deste novo jogo de tabuleiro.</p><p
class=text-paragraph>Depois de ter &#8220;descoberto os jogos de tabuleiro em 2012&#8221; e &#8220;criado alguns jogos para manter o bichinho, mas que nunca saíram do papel&#8221;, a evolução deu-se quando, entre 2016 e 2017, participou &#8220;com um jogo de 54 cartas numa competição no maior agregador de jogos de tabuleiro do mundo, o BoardGameGeek&#8221;, disse.</p><p
class=text-paragraph>&#8220;Há cerca de um ano, por esta altura, fui contactado pela MEBO Games, a maior editora nacional de jogos de tabuleiro modernos, porque tinham sabido que estava a trabalhar num jogo acerca do Porto&#8221;, afirmou o criador, enfatizando a empatia que automaticamente surgiu.</p><p
class=text-paragraph>Segundo Orlando Sá, eles [MEBO Games] &#8220;ficaram muito interessados e rapidamente começou a desenvolver-se o jogo em conjunto&#8221;, sendo que o &#8220;resultado final será mostrado em setembro&#8221;, prometeu.</p><p
class=text-paragraph>Explicando tratar-se de um jogo &#8220;de estratégia, com cartas, que pode ser jogado por entre um e quatro jogadores a partir dos oito anos de idade, com regras muitos simples&#8221;, Orlando Sá disse ser objetivo de cada um &#8220;construir casas na Ribeira&#8221;.</p><p
class=text-paragraph>&#8220;É um jogo muito simples que já foi testado por pessoas entre os 50 e 70 anos e que não tiveram problema nenhum&#8221;, definiu o arquiteto desta criação que &#8220;usa mecanismos que já foram usados noutros jogos&#8221; e que &#8220;entusiasma as pessoas pela forma como as coisas são combinadas&#8221;.</p><p
class=text-paragraph>Durando, em média, 45 minutos, garante Orlando Sá, o jogo &#8220;é viciante porque acaba rápido e as pessoas sentem a necessidade de recomeçar para tentar uma nova estratégia&#8221;.</p><p
class=text-paragraph>Apresentado no fim de semana na LeiriaCon, na maior convenção nacional de jogos de tabuleiro, o “Porto” teve uma &#8220;recetividade muito boa&#8221;, o que deixou o autor com a certeza que, apesar do nome escolhido, é &#8220;um jogo para ser jogado em todo o país&#8221;, referiu o criador.</p><p
class=text-paragraph>Admitindo, ainda assim, que uma ilustração do tabuleiro &#8220;cheia de pequenos detalhes, de pequenas coisinhas sobre a cultura portuense, se calhar não vai agradar a toda a gente&#8221;, Orlando Sá elogiou o trabalho de Luís Levy Lima e o &#8220;cuidado de introduzir a cultura do Porto por todo o lado, dos martelinhos de São João às pipas de vinho, às francesinhas, à imagem da Sandeman, entre outros&#8221;.</p><p
class=text-paragraph>&#8220;Quem é do Porto vai olhar e reconhecer muita coisa e quem não é, se calhar, vai aprender ao questionar por que determinado pormenor surge desenhado no tabuleiro do jogo&#8221;, destacou Orlando Sá que disse ter &#8220;na manga&#8221; a produção de outros jogos, pois &#8220;desenhar jogos de tabuleiro acerca de Portugal é algo fascinante&#8221;.</p></div><div
id=disqus_thread></div></article><aside
class=sidebar><h2>Mais Populares</h2><ul
class=wpp-list><li><a
href=https://bomdia.lu/imagens-do-drama-que-vitimou-futebolista-filho-de-portugues-do-luxemburgo/ title="Imagens do drama que vitimou futebolista filho de português do Luxemburgo"><span>Portugal</span>&nbsp;&nbsp;<h3 class="post-title">Imagens do drama que vitimou futebolista filho de português do Luxemburgo</h3></a></li><li><a
href=https://bomdia.lu/dia-do-pai/ title="Dia do Pai"><span>Colunistas</span>&nbsp;&nbsp;<h3 class="post-title">Dia do Pai</h3></a></li><li><a
href=https://bomdia.lu/felix-braz-relacoes-comerciais-entre-portugal-e-luxemburgo-sao-insuficientes/ title="Félix Braz: relações comerciais entre Portugal e Luxemburgo são insuficientes"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Félix Braz: relações comerciais entre Portugal e Luxemburgo são insuficientes</h3></a></li><li><a
href=https://bomdia.lu/novos-horarios-de-abertura-do-consulado-no-luxemburgo/ title="Novos horários de abertura do Consulado no Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Novos horários de abertura do Consulado no Luxemburgo</h3></a></li><li><a
href=https://bomdia.lu/o-que-sente-quem-vive-emigrado/ title="O que sente quem vive emigrado"><span>Colunistas</span>&nbsp;&nbsp;<h3 class="post-title">O que sente quem vive emigrado</h3></a></li><li><a
href=https://bomdia.lu/festival-leva-o-melhor-da-musica-classica-a-marvao/ title="Festival leva o melhor da música clássica a Marvão"><span>Lifestyle</span>&nbsp;&nbsp;<h3 class="post-title">Festival leva o melhor da música clássica a Marvão</h3></a></li><li><a
href=https://bomdia.lu/poetisa-ana-marques-gastao-no-luxemburgo/ title="Poetisa Ana Marques Gastão no Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Poetisa Ana Marques Gastão no Luxemburgo</h3></a></li><li><a
href=https://bomdia.lu/conselho-de-ministros-aprovou-o-programa-regressar/ title="Conselho de Ministros aprovou o Programa Regressar"><span>Comunidades</span>&nbsp;&nbsp;<h3 class="post-title">Conselho de Ministros aprovou o Programa Regressar</h3></a></li></ul><div
class=fb-like-box data-href=https://www.facebook.com/grupobomdia data-width=300 data-height=200 data-colorscheme=light data-show-faces=true data-header=false data-stream=false data-show-border=false></div><div
id=div-gpt-ad-1423304790647-0  style=margin-bottom:30px;> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div
id=div-gpt-ad-1423304537281-0 style=margin-bottom:30px;> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div>
</aside></div><div
class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul
class=postrelated><li>
<a
href=https://bomdia.lu/viriatos-na-europa-descobrir-a-diaspora-de-outra-forma/ title="&#8220;Viriatos na Europa&#8221;: descobrir a diáspora de outra forma"><div
class="imagewrapper lazy" data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/viriatosnaeuropa-465x310.png  style=background-size:cover; ></div><h4>&#8220;Viriatos na Europa&#8221;: descobrir a diáspora de outra forma</h4><div
class=post-excerpt><p>Há portugueses e lusodescendentes presentes nos quatro cantos do mundo. São milhões a trabalhar, a estudar e a viver em...</p></div>
</a></li><li>
<a
href=https://bomdia.lu/conhece-laura-ferreira/ title="Conhece Laura Ferreira?"><div
class="imagewrapper lazy" data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/Laura-465x276.jpg  style=background-size:cover; ></div><h4>Conhece Laura Ferreira?</h4><div
class=post-excerpt><p>Por detrás do @lauraoferreira está Laura Ferreira, uma rapariga com muita vontade de trabalhar, corajosa e altruísta. A sua ida...</p></div>
</a></li><li>
<a
href=https://bomdia.lu/encontrado-morto-o-portugues-desaparecido-em-franca/ title="Encontrado morto o português desaparecido em França"><div
class="imagewrapper lazy" data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/06/policiafrancesa-465x310.jpg  style=background-size:cover; ></div><h4>Encontrado morto o português desaparecido em França</h4><div
class=post-excerpt><p>Foi encontrado, na semana passada, o corpo de um cidadão português que estava desaparecido em Marmande, no departamento francês de...</p></div>
</a></li><li>
<a
href=https://bomdia.lu/exame-online-de-portugues-vale-creditos-nos-eua/ title="Exame online de português vale créditos nos EUA"><div
class="imagewrapper lazy" data-original=https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/09/Portugal_EUA-465x310.jpg  style=background-size:cover; ></div><h4>Exame online de português vale créditos nos EUA</h4><div
class=post-excerpt><p>Os alunos falantes de português nos Estados Unidos da América (EUA) podem inscrever-se até 31 de março ao exame online...</p></div>
</a></li></ul></div><div
class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul
class=postrelated><li>
<a
target=_blank href=https://www.rtp.pt/noticias/noticiario-antena1/04h00-edicao-de-rita-fernandes_a1_1135930 title="04h00 - Edição de Rita Fernandes"><div
data-original="https://img0.rtp.pt/EPG/imgth/phpThumb.php?src=/noticias/images/img_article_a1_light.jpg&amp;w=350&amp;q=50&amp;auto=format" style=background-size:cover; class="imagewrapper lazy"></div><h4>04h00 - Edição de Rita Fernandes</h4><div
class=post-excerpt><p>
<img
src></p></div>
</a></li><li>
<a
target=_blank href=https://www.rtp.pt/noticias/noticiario-antena1/03h00-edicao-de-rita-fernandes_a1_1135929 title="03h00 - Edição de Rita Fernandes"><div
data-original="https://img0.rtp.pt/EPG/imgth/phpThumb.php?src=/noticias/images/img_article_a1_light.jpg&amp;w=350&amp;q=50&amp;auto=format" style=background-size:cover; class="imagewrapper lazy"></div><h4>03h00 - Edição de Rita Fernandes</h4><div
class=post-excerpt><p>
<img
src></p></div>
</a></li><li>
<a
target=_blank href=https://www.rtp.pt/noticias/noticiario-antena1/02h00-edicao-de-rita-fernandes_a1_1135925 title="02h00 - Edição de Rita Fernandes"><div
data-original="https://img0.rtp.pt/EPG/imgth/phpThumb.php?src=/noticias/images/img_article_a1_light.jpg&amp;w=350&amp;q=50&amp;auto=format" style=background-size:cover; class="imagewrapper lazy"></div><h4>02h00 - Edição de Rita Fernandes</h4><div
class=post-excerpt><p>
<img
src></p></div>
</a></li><li>
<a
target=_blank href=https://www.rtp.pt/noticias/noticiario-antena1/01h00-edicao-de-jose-manuel-rosendo_a1_1135924 title="01h00 - Edição de José Manuel Rosendo"><div
data-original="https://img0.rtp.pt/EPG/imgth/phpThumb.php?src=/noticias/images/img_article_a1_light.jpg&amp;w=350&amp;q=50&amp;auto=format" style=background-size:cover; class="imagewrapper lazy"></div><h4>01h00 - Edição de José Manuel Rosendo</h4><div
class=post-excerpt><p>
<img
src></p></div>
</a></li></ul></div><footer><div
class="wrapper clearfix"><div
class=footer-column><h3>Categorias</h3><ul><li><a
href=https://bomdia.lu/category/portugal/>Portugal</a></li><li><a
href=https://bomdia.lu/category/europa/>Europa</a></li><li><a
href=https://bomdia.lu/category/comunidades/luxemburgo/>Luxemburgo</a></li><li><a
href=https://bomdia.lu/category/comunidades/>Comunidades</a></li><li><a
href=https://bomdia.lu/category/lifestyle/>Lifestyle</a></li><li><a
href=https://bomdia.lu/category/desporto/>Desporto</a></li><li><a
href=https://bomdia.lu/category/motores/>Motores</a></li><li><a
href=https://bomdia.lu/category/opiniao/>Opinião</a></li><li><a
href=https://bomdia.lu/category/mundo/>Mundo</a></li></ul></div><div
class=footer-column><h3>Ficha técnica</h3><ul><li
id=menu-item-50 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a
href=https://bomdia.lu/publicidade/>Publicidade</a></li><li
id=menu-item-51 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a
href=https://bomdia.lu/acerca-bom-dia/>Acerca do BOM DIA</a></li><li
id=menu-item-9265 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a
href=https://bomdia.lu/a-marca-bom-dia-2/>A marca BOM DIA</a></li><li
id=menu-item-2375 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a
href=https://bomdia.lu/estatuto-editorial/>Estatuto editorial</a></li><li
id=menu-item-52 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a
href=https://bomdia.lu/termos-de-utilizacao/>Política de privacidade e termos de utilização</a></li><li
id=menu-item-2374 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a
href=https://bomdia.lu/contactos/>Contacte-nos</a></li></ul></div><div
class=footer-column><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script>var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};</script><script src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div
class="widget_wysija_cont html_wysija"><div
id=msg-form-wysija-html54b67ba74e0ae-1 class="wysija-msg ajax"></div><form
id=form-wysija-html54b67ba74e0ae-1 method=post action=#wysija class="widget_wysija html_wysija"><p
class=wysija-paragraph>
<input
type=text name=wysija[user][email] class="wysija-input validate[required,custom[email]]" title=Email placeholder=Email value>
<span
class=abs-req>
<input
type=text name=wysija[user][abs][email] class="wysija-input validated[abs][email]" value>
</span></p>
<input
class="wysija-submit wysija-submit-field" type=submit value=&gt;><input
type=hidden name=form_id value=1>
<input
type=hidden name=action value=save>
<input
type=hidden name=controller value=subscribers>
<input
type=hidden value=1 name=wysija-page>
<input
type=hidden name=wysija[user_list][list_ids] value=4></form></div></div><div
class=footer-column><h3 class="icon-bomdia"><span
class=visuallyhidden>BOM DIA</span></h3><ul
id=social-menu class=clearfix><li><a
href=https://www.facebook.com/grupobomdia title=Facebook target=_blank><i
class=icon-facebook></i></a></li><li><a
href=https://twitter.com/GrupoBOMDIA/ title=Twitter target=_blank><i
class=icon-twitter></i></a></li><li><a
href=https://www.youtube.com/user/BomdiaLu title=YouTube target=_blank><i
class=icon-youtube></i></a></li><li><a
href=https://www.pinterest.com/grupobomdia/ title=Pinterest target=_blank><i
class=icon-pinterest-circled></i></a></li><li><a
href=http://instagram.com/bom_dia_oficial title=Instagram target=_blank><i
class=icon-instagramm></i></a></li><li><a
href=https://bomdia.lu/feed/ title="feed RSS" target=_blank><i
class=icon-rss></i></a></li><li><a
href=http://www.bomdia.fm/ title=Bomdia.fm target=_blank><i
class=icon-radiotower></i></a></li></ul><p><b>&copy; 2001-2019 Bomdia a.s.b.l.<br/>
Todos os direitos reservados</b></p></div></div></footer>
 <script>var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/0fef6.js></script> <script>var countVars = {"disqusShortname":"bomdiaeu"};</script> <script src=https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/f8767.js></script> <script>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"77646 https:\/\/bomdia.eu\/luxemburgo\/portugues-em-bruxelas-cria-jogo-de-tabuleiro\/","disqusShortname":"bomdiaeu","disqusTitle":"Portugu\u00eas em Bruxelas cria jogo de tabuleiro","disqusUrl":"https:\/\/bomdia.lu\/portugues-em-bruxelas-cria-jogo-de-tabuleiro\/","postId":"77646"};</script> <script src=https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/d97ef.js></script> <script>var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};</script> <script src=https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/1a319.js></script> <script>var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};</script> <script src=https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/4a276.js></script> <script src=//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js></script> <script src=https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/91f24.js></script> <script>window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));</script> </body></html>