<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/portugal-sobe-dois-lugares-no-european-innovation-scoreboard/", newdisqus_id="280156 https://bomdia.eu/?p=280156";</script><link rel="canonical" href="https://bomdia.eu/portugal-sobe-dois-lugares-no-european-innovation-scoreboard/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f7568c26ff40c228ffe69c0948004b12.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f3ca6a2051d685adf3a84a2a98c43cf5.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_7549d27b6e4717e6d06beacd8aa4f2ed.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_a8fba89c51f7779b34976bb825705a25.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_e6fae855021a88a0067fcc58121c594f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_20e8490fab0dcf7557a5c8b54494db6f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_359aca8a88b2331aa34ac505acad9911.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_af86487d53be531dea69277e81974f72.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_cff4a50b569f9d814cfe56378d2d03f7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_15e8e032487d98ea0eae465714792024.css" rel="stylesheet" /><style type="text/css" media="all">@media screen and (max-width:1023px){#div-gpt-ad-1423304537281-0{display:none}}.grecaptcha-badge{display:none !important}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_3a4094fb79f2bbe553c8be1a94d33fba.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f2ff3fc22deac03773a20180aabea80b.css" rel="stylesheet" /><style type="text/css" media="all">html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0,html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{max-width:840px;float:left}html body .lbwrapper.wrapper>div iframe{margin:0}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_3b96e7e910beab4bf7aaa3518f4565e7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_129bf0c1430f6f885ace521fd3d37149.css" rel="stylesheet" /><title>Portugal sobe dois lugares no European Innovation Scoreboard - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://bomdia.eu/portugal-sobe-dois-lugares-no-european-innovation-scoreboard/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Portugal sobe dois lugares no European Innovation Scoreboard - BOM DIA Luxemburgo" /><meta property="og:description" content="Portugal está acima da média europeia no que toca à disponibilização de recursos humanos altamente qualificados, à atratividade do sistema de investigação, à digitalização e à utilização das tecnologias de informação. Este desempenho coloca Portugal duas posições acima do que tinha sido registado em 2021 no European Innovation Scoreboard (EIS). Com um aumento de 6,4 [&hellip;]" /><meta property="og:url" content="https://bomdia.lu/portugal-sobe-dois-lugares-no-european-innovation-scoreboard/" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:published_time" content="2022-09-30T22:07:10+00:00" /><meta property="article:modified_time" content="2022-09-30T22:07:13+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/lisboaportugalpessoasruadocarmo.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="960" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="BOM DIA" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://bomdia.lu/portugal-sobe-dois-lugares-no-european-innovation-scoreboard/","url":"https://bomdia.lu/portugal-sobe-dois-lugares-no-european-innovation-scoreboard/","name":"Portugal sobe dois lugares no European Innovation Scoreboard - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/portugal-sobe-dois-lugares-no-european-innovation-scoreboard/#primaryimage"},"image":{"@id":"https://bomdia.lu/portugal-sobe-dois-lugares-no-european-innovation-scoreboard/#primaryimage"},"thumbnailUrl":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/lisboaportugalpessoasruadocarmo.jpg","datePublished":"2022-09-30T22:07:10+00:00","dateModified":"2022-09-30T22:07:13+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772"},"breadcrumb":{"@id":"https://bomdia.lu/portugal-sobe-dois-lugares-no-european-innovation-scoreboard/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://bomdia.lu/portugal-sobe-dois-lugares-no-european-innovation-scoreboard/"]}]},{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://bomdia.lu/portugal-sobe-dois-lugares-no-european-innovation-scoreboard/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/lisboaportugalpessoasruadocarmo.jpg","contentUrl":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/lisboaportugalpessoasruadocarmo.jpg","width":1280,"height":960},{"@type":"BreadcrumbList","@id":"https://bomdia.lu/portugal-sobe-dois-lugares-no-european-innovation-scoreboard/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://bomdia.lu/"},{"@type":"ListItem","position":2,"name":"Portugal sobe dois lugares no European Innovation Scoreboard"}]},{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","description":"Portugal no Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bomdia.lu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"Person","@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772","name":"BOM DIA","image":{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://bomdia.lu/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/edd9c96756cdd72a427fefe0aefd0d5a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/edd9c96756cdd72a427fefe0aefd0d5a?s=96&d=mm&r=g","caption":"BOM DIA"},"url":"https://bomdia.lu/author/bddmin_14/"}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//www.google.com' />  <script src="//www.googletagmanager.com/gtag/js?id=UA-1515935-11"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <link rel='stylesheet' id='eeb-css-frontend-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=220406-152024' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=6.0.2' type='text/css' media='all' /> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.7.0' id='exactmetrics-frontend-script-js'></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false","ua":"UA-1515935-11","v4_id":""};/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>/*  */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#b9252c","button_1_button_hover":"#941e23","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#b9252c","button_7_button_hover":"#941e23","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"POL\u00cdTICA DE PRIVACIDADE E COOKIES","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=220406-152024' id='eeb-js-frontend-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts","ID":133579,"token":"dece3457ea","lang":0,"debug":0}</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.3' id='wpp-js-js'></script> <script type='text/javascript' id='sib-front-js-js-extra'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"63a3ad2b00","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1661177821' id='sib-front-js-js'></script> <link rel="https://api.w.org/" href="https://bomdia.lu/wp-json/" /><link rel="alternate" type="application/json" href="https://bomdia.lu/wp-json/wp/v2/posts/133579" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.2" /><link rel='shortlink' href='https://bomdia.lu/?p=133579' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fportugal-sobe-dois-lugares-no-european-innovation-scoreboard%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fportugal-sobe-dois-lugares-no-european-innovation-scoreboard%2F&#038;format=xml" /><meta property="fb:app_id" content="500236120986319" /><meta property="og:image:url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/lisboaportugalpessoasruadocarmo.jpg" /><meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/lisboaportugalpessoasruadocarmo.jpg" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0529adbf-835e-412b-860c-658cf1ba0b79';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "BOM DIA Portugal no Mundo";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela activação";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "quer mostrar notificações:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Isto é um exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações vão aparecer na sua área de trabalho";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "As notificações vão aparecer no seu telemóvel";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "As notificações vão aparecer no seu telemóvel";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "CANCELAR";
oneSignal_options['promptOptions']['siteName'] = "https://bomdia.lu";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ativar notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notificações ativadas';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificações desativadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado pela activação';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notificações ativadas';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Notificações desativadas';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Configurar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desativar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para ativar notificações:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script>  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-133579 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/covid-em-portugal-fim-da-situacao-de-alerta-e-do-isolamento-para-doentes/"><h4>Covid em Portugal: fim da situação de alerta e do isolamento para doentes</h4> <span> 1 out 2022 às 00:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/lisboacovidmascara-76x50.jpg" alt="Covid em Portugal: fim da situação de alerta e do isolamento para doentes"/> </a></li><li> <a href="https://bomdia.lu/fez-greve-de-fome-foi-hospitalizado-saiu-do-hospital-e-voltou-para-sao-bento/"><h4>Fez greve de fome, foi hospitalizado. Saiu do hospital e voltou para São Bento</h4> <span> Hoje às 22:27</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/luisdias-76x50.jpeg" alt="Fez greve de fome, foi hospitalizado. Saiu do hospital e voltou para São Bento"/> </a></li><li> <a href="https://bomdia.lu/acorianos-manifestam-se-contra-a-turistificacao/"><h4>Açorianos manifestam-se contra a "turistificação"</h4> <span> Hoje às 17:32</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/sao-miguel-açores-76x50.jpg" alt="Açorianos manifestam-se contra a turistificação"/> </a></li><li> <a href="https://bomdia.lu/algarvios-insistem-em-linha-de-alta-velocidade-que-ligue-faro-a-sevilha/"><h4>Algarvios insistem em linha de alta velocidade que ligue Faro a Sevilha</h4> <span> Hoje às 15:58</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/12/faroalgarvel-76x50.jpg" alt="Algarvios insistem em linha de alta velocidade que ligue Faro a Sevilha"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/portugal-sobe-dois-lugares-no-european-innovation-scoreboard/"><h4>Portugal sobe dois lugares no European Innovation Scoreboard</h4> <span> Hoje às 23:07</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/lisboaportugalpessoasruadocarmo-76x50.jpg" alt="Portugal sobe dois lugares no European Innovation Scoreboard"/> </a></li><li> <a href="https://bomdia.lu/carlos-moedas-leva-espirito-empreendedor-a-romenia/"><h4>Carlos Moedas leva espírito empreendedor à Roménia</h4> <span> Ontem às 17:38</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/carlos-moedas-76x50.jpg" alt="Carlos Moedas leva espírito empreendedor à Roménia"/> </a></li><li> <a href="https://bomdia.lu/smart-cities-em-risco/"><h4>Smart cities em risco</h4> <span> Ontem às 16:43</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/SmartCities-76x50.jpg" alt="Smart cities em risco"/> </a></li><li> <a href="https://bomdia.lu/chantagem-energetica-russa-pode-ter-os-dias-contados/"><h4>Chantagem energética russa pode ter os dias contados</h4> <span> Ontem às 15:26</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/gas-76x50.jpg" alt="Chantagem energética russa pode ter os dias contados"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/literatura-infantojuvenil-lusofona-promovida-em-franca/"><h4>Literatura infantojuvenil lusófona promovida em França</h4> <span> Hoje às 17:04</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/literanto-aild-76x50.jpg" alt="Literatura infantojuvenil lusófona promovida em França"/> </a></li><li> <a href="https://bomdia.lu/marcelo-veste-a-giants-na-viagem-aos-eua/"><h4>Marcelo veste "à Giants" na viagem aos EUA</h4> <span> 28 set 2022 às 12:45</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/marcelo-rebelo-de-sousa-1-76x50.jpg" alt="Marcelo veste à Giants na viagem aos EUA"/> </a></li><li> <a href="https://bomdia.lu/menos-de-500-portugueses-emigraram-para-o-brasil-em-2021/"><h4>Menos de 500 portugueses emigraram para o Brasil em 2021</h4> <span> 28 set 2022 às 06:47</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/brasil-3-76x50.jpg" alt="Menos de 500 portugueses emigraram para o Brasil em 2021"/> </a></li><li> <a href="https://bomdia.lu/propina-do-ensino-de-portugues-ja-causa-polemica-no-parlamento/"><h4>Propina do ensino de português já causa polémica no parlamento</h4> <span> 27 set 2022 às 22:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/assembleiadarepublica-parlamento-76x50.jpeg" alt="Propina do ensino de português já causa polémica no parlamento"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/muitas-obras-portuguesas-para-descobrir-na-feira-do-livro-de-frankfurt/"><h4>Muitas obras portuguesas para descobrir na Feira do Livro de Frankfurt</h4> <span> Hoje às 18:44</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/livrocontodovigario-76x50.jpg" alt="Muitas obras portuguesas para descobrir na Feira do Livro de Frankfurt"/> </a></li><li> <a href="https://bomdia.lu/serie-el-presidente-com-albano-jeronimo-estreia-em-novembro/"><h4>Série "El Presidente", com Albano Jerónimo, estreia em novembro</h4> <span> Hoje às 14:13</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/Albano-Jerónimo-76x50.jpg" alt="Série El Presidente, com Albano Jerónimo, estreia em novembro"/> </a></li><li> <a href="https://bomdia.lu/joana-antunes-expoe-em-acheres/"><h4>Joana Antunes expõe em Achères</h4> <span> Hoje às 00:14</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/308586365_469334821902149_6527392666652733113_n-76x50.jpeg" alt="Joana Antunes expõe em Achères"/> </a></li><li> <a href="https://bomdia.lu/gisela-joao-no-festival-kunstflecken/"><h4>Gisela João no Festival Kunstflecken</h4> <span> Ontem às 22:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/unnamed-2-76x50.jpg" alt="Gisela João no Festival Kunstflecken"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/mundial-2023-portugal-defronta-a-belgica/"><h4>Mundial 2023: Portugal defronta a Bélgica</h4> <span> Hoje às 23:28</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/unnamed-1-76x50.png" alt="Mundial 2023: Portugal defronta a Bélgica"/> </a></li><li> <a href="https://bomdia.lu/porto-inflige-primeira-derrota-ao-braga-e-trocam-posicoes/"><h4>Porto inflige primeira derrota ao Braga e trocam posições</h4> <span> Hoje às 23:19</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/DOC.20220930.39545805.ROF_0170-76x50.jpg" alt="Porto inflige primeira derrota ao Braga e trocam posições"/> </a></li><li> <a href="https://bomdia.lu/sporting-volta-as-vitorias/"><h4>Sporting volta às vitórias</h4> <span> Hoje às 22:16</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/DOC.20220930.39544814.MIGUELA.LOPES_112-76x50.jpg" alt="Sporting volta às vitórias"/> </a></li><li> <a href="https://bomdia.lu/sporting-derrota-antuerpia-e-segue-em-frente-na-taca-da-europa/"><h4>Sporting derrota Antuérpia e segue em frente na Taça da Europa</h4> <span> Hoje às 22:13</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/Basquetebol-76x50.jpg" alt="Sporting derrota Antuérpia e segue em frente na Taça da Europa"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/porsche-entra-a-fundo-na-bolsa-de-frankfurt/"><h4>Porsche entra a fundo na bolsa de Frankfurt</h4> <span> Ontem às 14:30</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/07/Porsche-Panamera-8-76x50.jpg" alt="Porsche entra a fundo na bolsa de Frankfurt"/> </a></li><li> <a href="https://bomdia.lu/citroen-tem-novo-logotipo-que-e-quase-igual-ao-primeiro/"><h4>Citroën tem novo logótipo (que é quase igual ao primeiro)</h4> <span> 28 set 2022 às 21:31</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/Citroen_Brand_Identity_2022-Logo-76x50.jpg" alt="Citroën tem novo logótipo (que é quase igual ao primeiro)"/> </a></li><li> <a href="https://bomdia.lu/eletricos-fazem-baixar-emissoes-de-co2-na-europa/"><h4>Elétricos fazem baixar emissões de CO2 na Europa</h4> <span> 26 set 2022 às 15:47</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/carro-eletrico-76x50.jpg" alt="Elétricos fazem baixar emissões de CO2 na Europa"/> </a></li><li> <a href="https://bomdia.lu/miguel-oliveira-11o-em-aragao/"><h4>Miguel Oliveira 11º em Aragão</h4> <span> 18 set 2022 às 14:11</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/migueloliveira-76x50.jpeg" alt="Miguel Oliveira 11º em Aragão"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/leitura-vivida/"><h4>Leitura vivida</h4> <span> Hoje às 23:17</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/lerleituraler-76x50.jpg" alt="Leitura vivida"/> </a></li><li> <a href="https://bomdia.lu/jornal-de-guerra/"><h4>Jornal de guerra</h4> <span> Hoje às 22:59</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/putin-76x50.jpeg" alt="Jornal de guerra"/> </a></li><li> <a href="https://bomdia.lu/rosa-branca/"><h4>Rosa branca</h4> <span> Hoje às 19:44</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/rosa-branca-76x50.jpg" alt="Rosa branca"/> </a></li><li> <a href="https://bomdia.lu/paralisia/"><h4>Paralisia</h4> <span> Hoje às 14:59</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/sofa-76x50.jpg" alt="Paralisia"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/dados-de-doentes-europeus-com-covid-revelados-nos-estados-unidos/"><h4>Dados de doentes europeus com covid revelados nos Estados Unidos</h4> <span> Hoje às 22:51</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/coronavirus-covid-19-76x50.jpg" alt="Dados de doentes europeus com covid revelados nos Estados Unidos"/> </a></li><li> <a href="https://bomdia.lu/professor-da-universidade-do-minho-no-corredor-da-fama-da-educacao/"><h4>Professor da Universidade do Minho no corredor da fama da educação</h4> <span> Hoje às 18:53</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/Licinio-Lima-1-76x50.jpg" alt="Professor da Universidade do Minho no corredor da fama da educação"/> </a></li><li> <a href="https://bomdia.lu/neymar-vota-bolsonaro/"><h4>Neymar vota Bolsonaro</h4> <span> Ontem às 23:51</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/bolsonaro-neymar-76x50.jpeg" alt="Neymar vota Bolsonaro"/> </a></li><li> <a href="https://bomdia.lu/brasil-lula-pode-ganhar-a-primeira-volta/"><h4>Brasil: Lula pode ganhar à primeira volta</h4> <span> Ontem às 23:46</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/Lula-Bolsonaro-76x50.jpeg" alt="Brasil: Lula pode ganhar à primeira volta"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div class="header-ad" id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/europa/">Europa</a></div><h1 class="">Portugal sobe dois lugares no European Innovation Scoreboard</h1><div class="post-date">Hoje às 23:07<div class="sharebuttons"> <strong>Partilhar no</strong> <button class="button facebook" data-sharer="facebook" data-hashtag="bomdia" data-url="https://bomdia.lu/portugal-sobe-dois-lugares-no-european-innovation-scoreboard/">Facebook</button><button class="button whatsapp" data-sharer="whatsapp" data-title="Portugal sobe dois lugares no European Innovation Scoreboard" data-url="https://bomdia.lu/portugal-sobe-dois-lugares-no-european-innovation-scoreboard/">Whatsapp</button><button class="button twitter" data-sharer="twitter" data-title="Portugal sobe dois lugares no European Innovation Scoreboard" data-hashtags="bomdia,portugalpositivo,European Innovation Scoreboard" data-url="https://bomdia.lu/portugal-sobe-dois-lugares-no-european-innovation-scoreboard/" data-via="GrupoBOMDIA">Twitter</button></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/lisboaportugalpessoasruadocarmo.jpg" alt="" class="postthumb"/></div><div class="textcontent"><p><strong>Portugal está acima da média europeia no que toca à disponibilização de recursos humanos altamente qualificados, à atratividade do sistema de investigação, à digitalização e à utilização das tecnologias de informação.</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p>Este desempenho coloca Portugal duas posições acima do que tinha sido registado em 2021 no European Innovation Scoreboard (EIS). Com um aumento de 6,4 pontos percentuais neste capítulo, entre 2015 e 2022, Portugal passa agora do 19º para 17º lugar.</p><p>“O país apresenta também valores acima da média da UE27 em indicadores como o nascimento de novas empresas, o total de atividade empreendedora, os fluxos líquidos de investimento direto estrangeiro (em percentagem do PIB) e os não-inovadores com potencial para inovar”, lê-se no comunicado de imprensa.</p><p>Em sentido contrário, apresenta uma performance abaixo de 80% da média europeia nas dimensões do investimento das empresas em inovação, registo de propriedade intelectual, impacto da inovação nas vendas das empresas e sustentabilidade ambiental.</p><p>As principais fraquezas registadas no sistema nacional de inovação prendem-se com as emissões atmosféricas por partículas finas, as despesas empresariais em inovação por pessoa ao serviço, a produtividade dos recursos consumidores e as PME que inovam de forma colaborativa. Joana Mendonça, da ANI, explica que “este resultado é ainda reflexo da revisão metodológica do EIS em 2021, na qual o número de indicadores considerados neste estudo passou de 26 para 32. Esta alteração explica porque Portugal desceu do grupo de países ‘Fortemente Inovadores’ em 2020 para ‘Inovadores Moderados’ em 2021.</p><p>O EIS é uma publicação anual que pretende medir e acompanhar o desempenho dos Estados-Membros em termos de inovação, demonstrando que o desempenho inovador da Europa vem melhorando desde 2015.</p><p></p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><h4 style="margin-bottom: 5px">TÓPICOS</h4> <a class="post-tag-block" href="https://bomdia.lu/tag/portugalpositivo/">portugalpositivo</a> <a class="post-tag-block" href="https://bomdia.lu/tag/european-innovation-scoreboard/">European Innovation Scoreboard</a><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/paralisia/" title="Paralisia"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/sofa-465x310.jpg"  style="background-size:cover;" ></div><h4>Paralisia</h4> </a></li><li> <a href="https://bomdia.lu/entrada-em-portugal-estrangeiros-passam-a-ter-120-dias-para-encontrar-trabalho/" title="Entrada em Portugal: estrangeiros passam a ter 120 dias para encontrar trabalho"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/mota-engil-trabalhadores-obras-465x310.jpg"  style="background-size:cover;" ></div><h4>Entrada em Portugal: estrangeiros passam a ter 120 dias para encontrar trabalho</h4> </a></li></ul></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/portugal/" class="wpp-taxonomy category category-5">Portugal </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/empresa-de-luis-filipe-vieira-no-luxemburgo-deu-prejuizo/" title="Empresa de Luís Filipe Vieira no Luxemburgo deu prejuízo"><h3>Empresa de Luís Filipe Vieira no Luxemburgo deu prejuízo</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="wpp-taxonomy category category-9">Colunistas </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/sexo/" title="Sexo"><h3>Sexo</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="wpp-taxonomy category category-5">Portugal </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/vamos-apanhar-cogumelos/" title="Vamos apanhar cogumelos?"><h3>Vamos apanhar cogumelos?</h3></a></li><li><span><a href="https://bomdia.lu/category/desporto/" class="wpp-taxonomy category category-4">Desporto </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/premier-league-ha-um-internacional-portugues-entre-as-melhores-contratacoes/" title="Premier League: há um internacional português entre as melhores contratações"><h3>Premier League: há um internacional português entre as melhores contratações</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo </a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/cursos-de-frances-para-estrangeiros-no-luxemburgo/" title="Cursos de francês para estrangeiros no Luxemburgo"><h3>Cursos de francês para estrangeiros no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/europa/" class="wpp-taxonomy category category-11">Europa </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/organizaram-uma-orgia-durante-a-quarentena/" title="Organizaram uma orgia durante a quarentena"><h3>Organizaram uma orgia durante a quarentena</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo </a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/quer-ir-do-luxemburgo-a-portugal-sem-parar-nas-portagens/" title="Quer ir do Luxemburgo a Portugal sem parar nas portagens?"><h3>Quer ir do Luxemburgo a Portugal sem parar nas portagens?</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/lusodescendente-brilha-no-masterchef-australia-com-bacalhau-a-bras/" title="Lusodescendente brilha no Masterchef Austrália com&#8230; bacalhau à brás"><h3>Lusodescendente brilha no Masterchef Austrália com&#8230; bacalhau à brás</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/carlos-moedas-leva-espirito-empreendedor-a-romenia/" title="Carlos Moedas leva espírito empreendedor à Roménia"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/carlos-moedas-465x310.jpg"  style="background-size:cover;" ></div><h4>Carlos Moedas leva espírito empreendedor à Roménia</h4><div class="post-excerpt"><p> O presidente da Câmara de Lisboa, Carlos Moedas, desloca-se esta quinta-feira a Bucareste, na Roménia, para iniciar uma visita de...</p></div> </a></li><li> <a href="https://bomdia.lu/smart-cities-em-risco/" title="Smart cities em risco"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/SmartCities-465x310.jpg"  style="background-size:cover;" ></div><h4>Smart cities em risco</h4><div class="post-excerpt"><p> O novo relatório da Vodafone revela que serão necessárias medidas políticas urgentes, incluindo financiamento adequado, a criação de task-forces para...</p></div> </a></li><li> <a href="https://bomdia.lu/chantagem-energetica-russa-pode-ter-os-dias-contados/" title="Chantagem energética russa pode ter os dias contados"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/gas-465x310.jpg"  style="background-size:cover;" ></div><h4>Chantagem energética russa pode ter os dias contados</h4><div class="post-excerpt"><p> A comissária europeia da Energia manifestou-se "firmemente" favorável à imposição de um preço máximo para todas as importações de gás...</p></div> </a></li><li> <a href="https://bomdia.lu/espanha-aumenta-impostos-aos-mais-abastados/" title="Espanha aumenta impostos aos mais abastados"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/madridespanha-465x310.jpeg"  style="background-size:cover;" ></div><h4>Espanha aumenta impostos aos mais abastados</h4><div class="post-excerpt"><p> O Governo espanhol anunciou, esta quinta-feira, um pacote fiscal que incluiu reduções no IRS para rendimentos baixos e médios e...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/18h00-edicao-de-nuno-rodrigues_a1_1436742" title="18h00 - Edição de Nuno Rodrigues"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>18h00 - Edição de Nuno Rodrigues</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/producao-de-bitcoin-tem-enorme-impacto-ambiental_n1436741" title="Produção de bitcoin tem enorme impacto ambiental"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/7d/7dbc31fe74a6e85d99ce57488fc5e742?w=350&amp;q=50&amp;rect=0,207,1505,825&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Produção de bitcoin tem enorme impacto ambiental</h4><div class="post-excerpt"><p> <img src="" /> A bitcoin, moeda digital, está a ganhar cada vez mais fãs por todo o mundo. No entanto, um novo estudo mostra os impactos ambientais da criação desta moeda, que superam os da extração de ouro e encontra-se ao mesmo nível da extração de gás natural e criação de gado.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/ucrania-pediu-adesao-rapida-a-nato-anuncia-zelensky_a1436737" title="Ucrânia pediu adesão rápida à NATO, anuncia Zelensky"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/53/539273e8dd14c59506fa3ea4dc280c8c?w=350&amp;q=50&amp;rect=42,6,1065,584&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Ucrânia pediu adesão rápida à NATO, anuncia Zelensky</h4><div class="post-excerpt"><p> <img src="" /> A Ucrânia anunciou ter avançado já com um pedido de adesão à NATO. A informação foi avançada pelo presidente ucraniano horas depois de Moscovo ter anunciado oficialmente a anexação das 4 regiões na Ucrânia, onde foram realizados referendos.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/economia/empresa-multada-por-participar-em-cartel-para-aumentar-precos-de-servicos-ao-sns_n1436736" title="Empresa `multada´ por participar em cartel para aumentar preços de serviços ao SNS"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_noticias.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Empresa `multada´ por participar em cartel para aumentar preços de serviços ao SNS</h4><div class="post-excerpt"><p> <img src="" /> A Autoridade da Concorrência (AdC) aplicou uma coima de mais de 200 mil euros à empresa Instituto de Telemedicina (ITM) por participação num cartel em concursos públicos para prestação do serviço de telerradiologia a hospitais públicos entre 2015 e 2017.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/fichatecnica/">Ficha técnica</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p><form id="sib_signup_form_2" method="post" class="sib_signup_form"><div class="sib_loader" style="display:none;"><img
src="https://bomdia.lu/wp-includes/images/spinner.gif" alt="loader"></div> <input type="hidden" name="sib_form_action" value="subscribe_form_submit"> <input type="hidden" name="sib_form_id" value="2"> <input type="hidden" name="sib_form_alert_notice" value="Campo necessário"> <input type="hidden" name="sib_security" value="63a3ad2b00"><div class="sib_signup_box_inside_2"><div style="/*display:none*/" class="sib_msg_disp"></div><p class="sib-email-area"> <label class="sib-email-area"></label> <input type="email" class="sib-email-area" name="email" value="" placeholder="Email" required="required"> <input type="submit" class="sib-default-btn" value="Enviar"></p></div></form></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="https://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2022 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">POLÍTICA DE PRIVACIDADE E COOKIES</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Este website utiliza cookies para melhorar a sua experiência. Ao clicar “Aceitar”, está a dar o seu consentimento para a utilização de todos os cookies. Pode ver as "Definições de cookies" para ajustar os mesmos.</div><div class="cli-bar-btn_container"><a role='button' class="cli_settings_button" style="margin:0px 5px 0px 0px">Definições de cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">ACEITAR &amp; FECHAR</a></div></div></span></div><div id="cookie-law-info-again" style="display:none" data-nosnippet="true"><span id="cookie_hdr_showagain">Gerir Cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Fechar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Visão Geral da Privacidade</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">Este website utiliza cookies para melhorar a sua experiência enquanto navega através do website. Destes, os cookies que são categorizados conforme necessário são armazenados no seu navegador, pois são essenciais para o funcionamento das funcionalidades básicas do sítio web. Também utilizamos cookies de terceiros que nos ajudam a analisar e compreender como utiliza este sítio web. Estes cookies serão armazenados no seu navegador apenas com o seu consentimento. Também tem a opção de optar por não utilizar estes cookies. Mas a opção de exclusão de alguns destes cookies pode afectar a sua experiência de navegação.</div></div> <a class="cli-privacy-readmore" aria-label="Mostrar mais" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessário </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessário</label></div> <span class="cli-necessary-caption">Sempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> Os cookies necessários são absolutamente essenciais para que o website funcione correctamente. Estes cookies asseguram funcionalidades básicas e características de segurança do sítio web, de forma anónima.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Não essenciais </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Não essenciais</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><div class="wt-cli-cookie-description"> Quaisquer cookies que possam não ser particularmente necessários para o funcionamento do website e que sejam utilizados especificamente para recolher dados pessoais do utilizador através de análises, anúncios, outros conteúdos incorporados são denominados cookies não necessários. É obrigatório obter o consentimento do utilizador antes de executar estes cookies no seu sítio web.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR E ACEITAR</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>  <script type="text/javascript"></script>  <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/bomdia.lu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script> <script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>/*  */
var eeb_ef = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","security":"9a3f1c0ca3"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=220406-152024' id='eeb-js-ajax-ef-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='wp-a11y-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-09-14 11:16:32+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"pt"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script> <script type='text/javascript' id='SearchAutocomplete-js-extra'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0' id='SearchAutocomplete-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-content/themes/bomdia/js/sharer.min.js?ver=1.0.0' id='sharer-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/*  */
var wpcf7_recaptcha = {"sitekey":"6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.2' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='remote_sdk-js'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=500236120986319&autoLogAppEvents=1" nonce="kkELLNlF"></script> </body></html>