<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/portugal-no-mundial-de-andebol/", newdisqus_id="219753 https://bomdia.eu/?p=219753";</script><link rel="canonical" href="https://bomdia.eu/portugal-no-mundial-de-andebol/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>Portugal no Mundial de andebol - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Portugal no Mundial de andebol - BOM DIA Luxemburgo" /><meta property="og:description" content="A seleção portuguesa de andebol recebeu uma das vagas ainda em aberto para o Mundial de 2021, a disputar no Egito, depois da federação europeia ter anulado os ‘play-offs’ de apuramento devido à pandemia de covid-19. Portugal garantiu a presença no Mundial de 2021, 18 anos depois de ter sido anfitrião da edição de 2003, &hellip;" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:section" content="Desporto" /><meta property="article:published_time" content="2020-04-24T16:47:13+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/andebolselecaoandebol.jpg" /><meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/andebolselecaoandebol.jpg" /><meta property="og:image:width" content="920" /><meta property="og:image:height" content="517" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","potentialAction":{"@type":"SearchAction","target":"https://bomdia.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bomdia.lu/portugal-no-mundial-de-andebol/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/andebolselecaoandebol.jpg","width":920,"height":517},{"@type":"WebPage","@id":"https://bomdia.lu/portugal-no-mundial-de-andebol/#webpage","url":"https://bomdia.lu/portugal-no-mundial-de-andebol/","inLanguage":"pt-PT","name":"Portugal no Mundial de andebol - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/portugal-no-mundial-de-andebol/#primaryimage"},"datePublished":"2020-04-24T16:47:13+00:00","dateModified":"2020-04-24T16:47:13+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/8fbf81071422067aeb38efcd117b16f7"}},{"@type":["Person"],"@id":"https://bomdia.lu/#/schema/person/8fbf81071422067aeb38efcd117b16f7","name":"Jaime Monteiro","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/aed6cb791f9c411856044bae93ef7e81?s=96&d=mm&r=g","caption":"Jaime Monteiro"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Portugal no Mundial de andebol" href="https://bomdia.lu/portugal-no-mundial-de-andebol/feed/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1515935-11';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1515935-11', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://bomdia.lu/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' /><link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.13' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"90053","token":"d7c5a0e40a","debug":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script> <script type='text/javascript'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"dc7ba463a5","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1535922904'></script> <link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.13" /><link rel='shortlink' href='https://bomdia.lu/?p=90053' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fportugal-no-mundial-de-andebol%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fportugal-no-mundial-de-andebol%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/custom.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}</style> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() { 
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-90053 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/empresa-portuguesa-oferece-solucao-de-faturacao/"><h4>Empresa portuguesa oferece solução de faturação</h4> <span> Ontem às 15:57</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/05/Contabilidade-76x50.jpg" alt="Empresa portuguesa oferece solução de faturação"/> </a></li><li> <a href="https://bomdia.lu/trabalhadores-cristaos-pedem-modelo-alternativo-de-vida/"><h4>Trabalhadores cristãos pedem "modelo alternativo de vida"</h4> <span> Ontem às 01:41</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/trabalhadoroperarioconstrucao-76x50.jpg" alt="Trabalhadores cristãos pedem modelo alternativo de vida"/> </a></li><li> <a href="https://bomdia.lu/ir-a-praia-em-tempo-de-pandemia-vai-ter-regras-estritas/"><h4>Ir à praia em tempo de pandemia vai ter regras estritas</h4> <span> Ontem às 00:56</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/03/algarve-praia-76x50.jpg" alt="Ir à praia em tempo de pandemia vai ter regras estritas"/> </a></li><li> <a href="https://bomdia.lu/o-edificio-que-promete-causar-discordia-em-lisboa/"><h4>O edifício que promete causar discórdia em Lisboa</h4> <span> 22 abr 2020 às 14:57</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/portugaliaarroios-76x50.jpg" alt="O edifício que promete causar discórdia em Lisboa"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/papa-apela-a-unidade-europeia-na-resposta-a-pandemia/"><h4>Papa apela à unidade europeia na resposta à pandemia</h4> <span> Ontem às 01:44</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/papafr-76x50.jpg" alt="Papa apela à unidade europeia na resposta à pandemia"/> </a></li><li> <a href="https://bomdia.lu/o-pugilista-que-esta-a-derrotar-a-covid-19/"><h4>O pugilista que está a derrotar a covid-19</h4> <span> Ontem às 01:21</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/klitschkokiev-76x50.jpg" alt="O pugilista que está a derrotar a covid-19"/> </a></li><li> <a href="https://bomdia.lu/espanha-garante-rendimento-minimo-as-prostitutas/"><h4>Espanha garante rendimento mínimo às prostitutas</h4> <span> Ontem às 01:09</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/08/prostituicao-1152x767-76x50.jpg" alt="Espanha garante rendimento mínimo às prostitutas"/> </a></li><li> <a href="https://bomdia.lu/covid-19-portugal-e-considerado-exemplar-por-politicos-espanhois/"><h4>Covid-19: Portugal é considerado exemplar por políticos espanhóis</h4> <span> Ontem às 00:59</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/pablocasadoespanha-76x50.jpg" alt="Covid-19: Portugal é considerado exemplar por políticos espanhóis"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/conselho-das-comunidades-pede-apoio-mais-proximo-da-diaspora/"><h4>Conselho das Comunidades pede apoio mais próximo da diáspora</h4> <span> Hoje às 15:06</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/Flávio-Alves-Martins-e1584701912185-76x50.jpg" alt="Conselho das Comunidades pede apoio mais próximo da diáspora"/> </a></li><li> <a href="https://bomdia.lu/morreu-leonardo-mathias-antigo-embaixador-em-franca/"><h4>Morreu Leonardo Mathias antigo embaixador em França</h4> <span> Hoje às 14:27</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/Leonardo-Mathias-76x50.jpg" alt="Morreu Leonardo Mathias antigo embaixador em França"/> </a></li><li> <a href="https://bomdia.lu/em-franca-o-25-de-abril-celebra-se-a-janela/"><h4>Em França o 25 de Abril celebra-se à janela</h4> <span> Hoje às 12:51</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/08/Zeca_Afonso-76x50.jpg" alt="Em França o 25 de Abril celebra-se à janela"/> </a></li><li> <a href="https://bomdia.lu/comunidade-na-china-oferece-mascaras-a-portugal/"><h4>Comunidade na China oferece máscaras a Portugal</h4> <span> Ontem às 15:48</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/coronavirus-mascara-76x50.jpg" alt="Comunidade na China oferece máscaras a Portugal"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/telescopio-hubble-faz-30-anos/"><h4>Telescópio Hubble faz 30 anos</h4> <span> Hoje às 12:33</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/hubble-telescope-76x50.jpg" alt="Telescópio Hubble faz 30 anos"/> </a></li><li> <a href="https://bomdia.lu/video-celebra-25-de-abril-online/"><h4>Vídeo celebra 25 de abril 'online'</h4> <span> Hoje às 11:24</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/25-de-abril-76x50.jpg" alt="Vídeo celebra 25 de abril 'online'"/> </a></li><li> <a href="https://bomdia.lu/aicep-lanca-webinar-sobre-impacto-da-pandemia/"><h4>AICEP lança 'webinar' sobre impacto da pandemia</h4> <span> Ontem às 16:33</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/aicep-76x50.png" alt="AICEP lança 'webinar' sobre impacto da pandemia"/> </a></li><li> <a href="https://bomdia.lu/vinho-do-porto-taylor-s-vintage-pelo-terceiro-ano-seguido/"><h4>Vinho do Porto Taylor' s vintage pelo terceiro ano seguido</h4> <span> Ontem às 15:20</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/04/taylors-76x50.jpg" alt="Vinho do Porto Taylor' s vintage pelo terceiro ano seguido"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/portugal-no-mundial-de-andebol/"><h4>Portugal no Mundial de andebol</h4> <span> Hoje às 17:47</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/andebolselecaoandebol-76x50.jpg" alt="Portugal no Mundial de andebol"/> </a></li><li> <a href="https://bomdia.lu/federacao-de-surf-prepara-regras-para-o-regresso-ao-mar/"><h4>Federação de Surf prepara regras para o regresso ao mar</h4> <span> Ontem às 12:59</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/Nazaré-Praia-do-Norte-3-76x50.jpg" alt="Federação de Surf prepara regras para o regresso ao mar"/> </a></li><li> <a href="https://bomdia.lu/hulk-regressar-ao-fc-porto-seria-um-sonho/"><h4>Hulk: regressar ao FC Porto seria um sonho</h4> <span> Ontem às 10:55</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/hulk-1-76x50.jpg" alt="Hulk: regressar ao FC Porto seria um sonho"/> </a></li><li> <a href="https://bomdia.lu/sporting-de-volta-aos-treinos/"><h4>Sporting de volta aos treinos</h4> <span> 22 abr 2020 às 12:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/Alcochete-76x50.jpg" alt="Sporting de volta aos treinos"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/rali-vidreiro-em-versao-virtual/"><h4>Rali Vidreiro em versão virtual</h4> <span> Hoje às 15:26</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/rali-vidreiro-e1587738379754-76x50.jpg" alt="Rali Vidreiro em versão virtual"/> </a></li><li> <a href="https://bomdia.lu/ja-pensou-nos-pneus-de-verao/"><h4>Já pensou nos pneus de verão?</h4> <span> 20 abr 2020 às 14:38</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/pneus-76x50.jpg" alt="Já pensou nos pneus de verão?"/> </a></li><li> <a href="https://bomdia.lu/dylan-pereira-volta-a-brilhar-na-edicao-virtual-da-porsche-supercup/"><h4>Dylan Pereira volta a brilhar na edição virtual da Porsche Supercup</h4> <span> 19 abr 2020 às 01:04</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/©-Porsche-Mobil-1-Supercup-Virtual-Edition-76x50.jpg" alt="Dylan Pereira volta a brilhar na edição virtual da Porsche Supercup"/> </a></li><li> <a href="https://bomdia.lu/tem-um-tesla-model-3-leia-isto/"><h4>Tem um Tesla Model 3? Leia isto</h4> <span> 18 abr 2020 às 16:41</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/teslamodel3-76x50.jpg" alt="Tem um Tesla Model 3? Leia isto"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/avc-beijos-e-abracos/"><h4>AVC: beijos e abraços</h4> <span> Ontem às 16:26</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/pedro-76x50.jpg" alt="AVC: beijos e abraços"/> </a></li><li> <a href="https://bomdia.lu/so-mesmo-um-milagre-por-abril/"><h4>Só mesmo um milagre, por Abril</h4> <span> Ontem às 02:04</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/04/COLÉGIO-INTERNACIONAL-VILAMOURA-25-ABRIL2-76x50.jpg" alt="Só mesmo um milagre, por Abril"/> </a></li><li> <a href="https://bomdia.lu/portugal-e-o-desconhecido/"><h4>Portugal e o "Desconhecido"</h4> <span> Ontem às 01:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/mascaraparlamento-76x50.jpg" alt="Portugal e o Desconhecido"/> </a></li><li> <a href="https://bomdia.lu/o-regresso-dos-herois-o-fim-do-mito-e-a-nova-identidade/"><h4>O regresso dos heróis, o fim do mito e a nova identidade</h4> <span> Ontem às 00:43</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/obrasconstrucaooperariostrabalhadores-76x50.jpg" alt="O regresso dos heróis, o fim do mito e a nova identidade"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/lula-da-silva-portugal-tem-sido-exemplar-no-combate-ao-coronavirus/"><h4>Lula da Silva: Portugal tem sido exemplar no combate ao coronavírus</h4> <span> Hoje às 16:49</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/luladasilva-76x50.jpg" alt="Lula da Silva: Portugal tem sido exemplar no combate ao coronavírus"/> </a></li><li> <a href="https://bomdia.lu/covid-19-principais-hospitais-do-brasil-estao-a-trabalhar-nos-limites/"><h4>Covid-19: principais hospitais do Brasil estão a trabalhar nos limites</h4> <span> Ontem às 01:56</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/emilioribassaopaulo-76x50.jpg" alt="Covid-19: principais hospitais do Brasil estão a trabalhar nos limites"/> </a></li><li> <a href="https://bomdia.lu/covid-19-onu-teme-fome-de-proporcoes-biblicas/"><h4>Covid-19: ONU teme fome de proporções bíblicas</h4> <span> Ontem às 01:53</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/02/fome-76x50.jpg" alt="Covid-19: ONU teme fome de proporções bíblicas"/> </a></li><li> <a href="https://bomdia.lu/a-covid-19-pode-mudar-a-sociedade-de-consumo/"><h4>A covid-19 pode mudar a sociedade de consumo</h4> <span> Ontem às 01:34</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/12/carrinhosupermercado-por-mes-ou-por-semana-76x50.jpg" alt="A covid-19 pode mudar a sociedade de consumo"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/desporto/">Desporto</a></div><h1 class="">Portugal no Mundial de andebol</h1><div class="post-date">Hoje às 17:47<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/andebolselecaoandebol.jpg" alt="" class="postthumb"/></div><div class="textcontent"><p>A seleção portuguesa de andebol recebeu uma das vagas ainda em aberto para o Mundial de 2021, a disputar no Egito, depois da federação europeia ter anulado os ‘play-offs’ de apuramento devido à pandemia de covid-19.</p><p class="text-paragraph">Portugal garantiu a presença no Mundial de 2021, 18 anos depois de ter sido anfitrião da edição de 2003, ao beneficiar do sexto lugar alcançado no Europeu de 2020, e já não terá que disputar os ‘play-offs’ em julho, frente ao vencedor do confronto entre Israel e Letónia.</p><p class="text-paragraph">Com base na classificação final do Europeu de 2020, estão apuradas para a fase final do Mundial de 2021 as seleções da Eslovénia, Alemanha, Portugal, Suécia, Áustria, Hungria, Bielorrússia, Islândia, República Checa e França, que se juntam, no Egito, à campeão Dinamarca, à Espanha, Croácia e Noruega, já qualificadas.</p><p class="text-paragraph">Na Liga dos Campeões, o FC Porto, que deveria defrontar os dinamarqueses do Aalborg nos oitavos de final, ficou afastado, uma vez que a prova segue diretamente para a final a quatro, com os melhores classificados da fase de grupos, enquanto a Taça EHF, na qual o Benfica disputava o Grupo A, foi cancelada.</p></div><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/ir-a-praia-em-tempo-de-pandemia-vai-ter-regras-estritas/" title="Ir à praia em tempo de pandemia vai ter regras estritas"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/03/algarve-praia-465x310.jpg"  style="background-size:cover;" ></div><h4>Ir à praia em tempo de pandemia vai ter regras estritas</h4> </a></li><li> <a href="https://bomdia.lu/o-regresso-dos-herois-o-fim-do-mito-e-a-nova-identidade/" title="O regresso dos heróis, o fim do mito e a nova identidade"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/obrasconstrucaooperariostrabalhadores-465x310.jpg"  style="background-size:cover;" ></div><h4>O regresso dos heróis, o fim do mito e a nova identidade</h4> </a></li></ul></div><div id="disqus_thread"></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/lifestyle/" class="category category-6">Lifestyle</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/adega-alentejana-transforma-aguardente-em-desinfetante/" title="Adega alentejana transforma aguardente em desinfetante"><h3>Adega alentejana transforma aguardente em desinfetante</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/casal-do-luxemburgo-preso-em-portugal-suspeito-de-roubo-e-burla/" title="Detido em Portugal casal do Luxemburgo suspeito de roubo e burla"><h3>Detido em Portugal casal do Luxemburgo suspeito de roubo e burla</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/gnr-ajuda-lontra-em-odemira/" title="GNR ajuda lontra em Odemira"><h3>GNR ajuda lontra em Odemira</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/conhece-kevin-ferreira/" title="Conhece Kevin Ferreira?"><h3>Conhece Kevin Ferreira?</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/consulados-portugueses-inundados-de-questoes-sobre-as-ferias-de-verao/" title="Consulados portugueses inundados de questões sobre as férias de Verão"><h3>Consulados portugueses inundados de questões sobre as férias de Verão</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/milhares-de-portugueses-regressaram-em-voos-que-transportam-ajuda/" title="Milhares de portugueses regressaram em voos que transportam ajuda"><h3>Milhares de portugueses regressaram em voos que transportam ajuda</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/poema-porno-erotico-erecto/" title="Poema porno-erótico erecto"><h3>Poema porno-erótico erecto</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/ir-a-praia-em-tempo-de-pandemia-vai-ter-regras-estritas/" title="Ir à praia em tempo de pandemia vai ter regras estritas"><h3>Ir à praia em tempo de pandemia vai ter regras estritas</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/federacao-de-surf-prepara-regras-para-o-regresso-ao-mar/" title="Federação de Surf prepara regras para o regresso ao mar"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/Nazaré-Praia-do-Norte-3-465x310.jpg"  style="background-size:cover;" ></div><h4>Federação de Surf prepara regras para o regresso ao mar</h4><div class="post-excerpt"><p>A Federação Portuguesa de Surf (FPS) assegurou que “vai motivar ao máximo” os praticantes a regressarem ao mar com regras,...</p></div> </a></li><li> <a href="https://bomdia.lu/hulk-regressar-ao-fc-porto-seria-um-sonho/" title="Hulk: regressar ao FC Porto seria um sonho"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/hulk-1-465x310.jpg"  style="background-size:cover;" ></div><h4>Hulk: regressar ao FC Porto seria um sonho</h4><div class="post-excerpt"><p>O internacional brasileiro Hulk, ex-futebolista do FC Porto e que atualmente representa o Shanghai SIPG, da China, admitiu a vontade...</p></div> </a></li><li> <a href="https://bomdia.lu/sporting-de-volta-aos-treinos/" title="Sporting de volta aos treinos"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/Alcochete-465x310.jpg"  style="background-size:cover;" ></div><h4>Sporting de volta aos treinos</h4><div class="post-excerpt"><p>A equipa de futebol do Sporting regressou aos treinos na academia de Alcochete, com regras muito ‘apertadas’, em que os...</p></div> </a></li><li> <a href="https://bomdia.lu/pinto-da-costa-vamos-ganhar-campeonato-e-taca-de-portugal/" title="Pinto da Costa: vamos ganhar campeonato e Taça de Portugal"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/pintodacosta-465x310.jpg"  style="background-size:cover;" ></div><h4>Pinto da Costa: vamos ganhar campeonato e Taça de Portugal</h4><div class="post-excerpt"><p>O presidente do FC Porto, Pinto da Costa, disse, no dia em que completa 38 anos no comando dos 'dragões',...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/covid-19/andebol-portugal-apurado-para-o-mundial-de-2021_d1223539" title="Andebol: Portugal apurado para o Mundial de 2021"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/b9/b94fd49a6bb55681914a9b63352370cf?w=350&amp;q=50&amp;rect=0,51,1233,676&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Andebol: Portugal apurado para o Mundial de 2021</h4><div class="post-excerpt"><p> <img src="" /> A seleção portuguesa de andebol recebeu esta sexta-feira uma das vagas ainda em aberto para o Mundial de 2021, a disputar no Egito, depois da federação europeia ter anulado os &quot;play-offs&quot; de apuramento devido à pandemia de covid-19.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/cultura/presidente-da-republica-vai-ouvir-no-sabado-representantes-do-setor-cultural_n1223538" title="Presidente da República vai ouvir no sábado representantes do setor cultural"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_noticias.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Presidente da República vai ouvir no sábado representantes do setor cultural</h4><div class="post-excerpt"><p> <img src="" /> O Presidente da República, Marcelo Rebelo e Sousa, terá audiências no sábado com representantes de vários setores culturais, dos museus ao cinema, dos espetáculos ao vivo ao mercado livreiro.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/covid-19/covid-19-descida-de-doentes-nos-cuidados-intensivos-e-de-internados_a1223523" title="Covid-19. Descida de doentes nos Cuidados Intensivos e de internados"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/2a/2a69e39b68f797545c2364855770b932?w=350&amp;q=50&amp;rect=0,89,1500,822&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Covid-19. Descida de doentes nos Cuidados Intensivos e de internados</h4><div class="post-excerpt"><p> <img src="" /> Há 188 pessoas nos Cuidados Intensivos, o valor mais baixo em abril em Portugal.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/pais/esmagadora-maioria-dos-testes-nos-lares-do-centro-sao-negativos_n1223537" title="&quot;Esmagadora maioria&quot; dos testes nos lares do Centro são negativos"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_noticias.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>&quot;Esmagadora maioria&quot; dos testes nos lares do Centro são negativos</h4><div class="post-excerpt"><p> <img src="" /> O secretário de Estado João Paulo Rebelo congratulou-se hoje por a &quot;esmagadora maioria&quot; dos testes à covid-19 feitos ultimamente aos trabalhadores dos lares da região Centro estarem a dar resultado negativo.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2020 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer> <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"bomdiaeu"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"90053 http:\/\/bomdia.eu\/luxemburgo\/portugal-no-mundial-de-andebol\/","disqusShortname":"bomdiaeu","disqusTitle":"Portugal no Mundial de andebol","disqusUrl":"https:\/\/bomdia.lu\/portugal-no-mundial-de-andebol\/","postId":"90053"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.min.js?ver=4.9.13'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.13' async='async'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script>window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Fri, 24 Apr 2020 16:52:23 GMT -->
