<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/portugal-marca-presenca-na-feira-do-estudante-no-luxemburgo/", newdisqus_id="229699 https://bomdia.eu/?p=229699";</script><link rel="canonical" href="https://bomdia.lu/portugal-marca-presenca-na-feira-do-estudante-no-luxemburgo/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>Portugal marca presença na Feira do Estudante no Luxemburgo - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><link rel="canonical" href="https://bomdia.eu/portugal-marca-presenca-na-feira-do-estudante-no-luxemburgo/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Portugal marca presença na Feira do Estudante no Luxemburgo - BOM DIA Luxemburgo" /><meta property="og:description" content="A Embaixada de Portugal no Luxemburgo vai marcar presença na Feira do Estudante que se realizará nos dias 12 e 13 de novembro de 2020, das 09h00 às 18h00, este ano, pela primeira vez, em formato digital. Destinada a estudantes do Ensino Secundário, esta iniciativa tem como principal objetivo divulgar as diversas vias de acesso &hellip;" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:section" content="Luxemburgo" /><meta property="article:published_time" content="2020-11-11T13:47:29+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/estudante.jpg" /><meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/estudante.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","potentialAction":{"@type":"SearchAction","target":"https://bomdia.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bomdia.lu/portugal-marca-presenca-na-feira-do-estudante-no-luxemburgo/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/estudante.jpg","width":1280,"height":853},{"@type":"WebPage","@id":"https://bomdia.lu/portugal-marca-presenca-na-feira-do-estudante-no-luxemburgo/#webpage","url":"https://bomdia.lu/portugal-marca-presenca-na-feira-do-estudante-no-luxemburgo/","inLanguage":"pt-PT","name":"Portugal marca presen\u00e7a na Feira do Estudante no Luxemburgo - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/portugal-marca-presenca-na-feira-do-estudante-no-luxemburgo/#primaryimage"},"datePublished":"2020-11-11T13:47:29+00:00","dateModified":"2020-11-11T13:47:29+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64"}},{"@type":["Person"],"@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64","name":"Lu\u00eds Cruz","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/9ad389221e49b34f8a6fa32f4aad27a1?s=96&d=mm&r=g","caption":"Lu\u00eds Cruz"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Portugal marca presença na Feira do Estudante no Luxemburgo" href="https://bomdia.lu/portugal-marca-presenca-na-feira-do-estudante-no-luxemburgo/feed/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1515935-11';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1515935-11', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://bomdia.lu/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.14' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"96569","token":"7b6dac79e3","debug":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script> <script type='text/javascript'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"3a8ed95242","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1592293209'></script> <link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.14" /><link rel='shortlink' href='https://bomdia.lu/?p=96569' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fportugal-marca-presenca-na-feira-do-estudante-no-luxemburgo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fportugal-marca-presenca-na-feira-do-estudante-no-luxemburgo%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/custom.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}</style> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-96569 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/faial-abalado-por-sismo/"><h4>Faial abalado por sismo</h4> <span> Ontem às 17:44</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/11/Sao_Roque_do_Faial-76x50.jpg" alt="Faial abalado por sismo"/> </a></li><li> <a href="https://bomdia.lu/coronavirus-ja-matou-tres-mil-pessoas-em-portugal/"><h4>Coronavírus já matou três mil pessoas em Portugal</h4> <span> Ontem às 16:58</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/hospitalpenafielcovid-76x50.jpg" alt="Coronavírus já matou três mil pessoas em Portugal"/> </a></li><li> <a href="https://bomdia.lu/saiba-tudo-sobre-os-centros-de-competencia-em-portugal/"><h4>Saiba tudo sobre os Centros de Competência em Portugal</h4> <span> Ontem às 15:08</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/Crowne-Plaza-Porto-76x50.jpg" alt="Saiba tudo sobre os Centros de Competência em Portugal"/> </a></li><li> <a href="https://bomdia.lu/deputados-do-ps-propoem-voto-de-condenacao-dos-atentados-terroristas/"><h4>Deputados do PS propõem voto de condenação dos atentados terroristas</h4> <span> Ontem às 02:19</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/vienaatentado-76x50.jpg" alt="Deputados do PS propõem voto de condenação dos atentados terroristas"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/joao-negrao-designado-para-alto-cargo-na-uniao-europeia/"><h4>João Negrão designado para alto cargo na União Europeia</h4> <span> Hoje às 13:25</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/07/uniao_europeia_dinis-76x50.jpg" alt="João Negrão designado para alto cargo na União Europeia"/> </a></li><li> <a href="https://bomdia.lu/relacao-entre-bielorrusia-e-reino-unido-esta-por-um-fio/"><h4>Relação entre Bielorrúsia e Reino Unido está por um fio</h4> <span> Ontem às 16:05</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/bielorrusia-76x50.jpg" alt="Relação entre Bielorrúsia e Reino Unido está por um fio"/> </a></li><li> <a href="https://bomdia.lu/franca-enfrenta-onda-historica-de-despedimentos/"><h4>França enfrenta onda histórica de despedimentos</h4> <span> Ontem às 12:07</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/desemprego-76x50.jpg" alt="França enfrenta onda histórica de despedimentos"/> </a></li><li> <a href="https://bomdia.lu/franca-e-a-ameaca-terrorista/"><h4>França e a ameaça terrorista</h4> <span> 7 nov 2020 às 19:17</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/terrorismofranca-76x50.jpg" alt="França e a ameaça terrorista"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/portugueses-voltaram-a-acreditar-no-sonho-americano/"><h4>Portugueses voltaram a acreditar no sonho americano</h4> <span> Ontem às 14:39</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/09/jovens-emigrantes-76x50.jpg" alt="Portugueses voltaram a acreditar no sonho americano"/> </a></li><li> <a href="https://bomdia.lu/maior-festa-portuguesa-de-sao-paulo-transmitida-nas-redes-sociais/"><h4>Maior festa portuguesa de São Paulo transmitida nas redes sociais</h4> <span> Ontem às 12:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/Portugal-Fest-São-Paulo-e1605007728881-76x50.jpg" alt="Maior festa portuguesa de São Paulo transmitida nas redes sociais"/> </a></li><li> <a href="https://bomdia.lu/emigrante-portuguesa-raptada-em-maputo/"><h4>Emigrante portuguesa raptada em Maputo</h4> <span> Ontem às 11:39</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/Jéssica-pequeno-76x50.jpg" alt="Emigrante portuguesa raptada em Maputo"/> </a></li><li> <a href="https://bomdia.lu/paulo-pisco-apoia-marcelo-em-defesa-das-comunidades-portuguesas/"><h4>Paulo Pisco apoia Marcelo "em defesa das comunidades portuguesas"</h4> <span> 8 nov 2020 às 10:10</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/34696819752_447e379335_k-76x50.jpg" alt="Paulo Pisco apoia Marcelo em defesa das comunidades portuguesas"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/homenagem-a-profissionais-de-saude-portugueses-corre-mundo/"><h4>Homenagem a profissionais de saúde portugueses corre mundo</h4> <span> Hoje às 14:09</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/Mrdheo-Enfermeiros-e1605098608185-76x50.jpg" alt="Homenagem a profissionais de saúde portugueses corre mundo"/> </a></li><li> <a href="https://bomdia.lu/realizadores-da-diaspora-participam-no-festival-de-curtas-de-macau/"><h4>Realizadores da diáspora participam no festival de "curtas" de Macau</h4> <span> Hoje às 12:42</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/motelx-concurso-cinema-76x50.jpeg" alt="Realizadores da diáspora participam no festival de curtas de Macau"/> </a></li><li> <a href="https://bomdia.lu/amor-amor-mais-um-filme-portugues-no-luxemburgo/"><h4>"Amor Amor": mais um filme português no Luxemburgo</h4> <span> Hoje às 03:59</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/amoramorcramez-76x50.jpg" alt="Amor Amor: mais um filme português no Luxemburgo"/> </a></li><li> <a href="https://bomdia.lu/do-big-mac-ao-mcplant/"><h4>Do Big Mac ao McPlant</h4> <span> Ontem às 22:28</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/bigmacmcdonalds-76x50.jpg" alt="Do Big Mac ao McPlant"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/mais-um-treinador-despedido-na-primeira-liga/"><h4>Mais um treinador despedido na Primeira Liga</h4> <span> Hoje às 14:31</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/Rui-Almeida-e1600347548867-76x50.jpg" alt="Mais um treinador despedido na Primeira Liga"/> </a></li><li> <a href="https://bomdia.lu/jogos-olimpicos-de-toquio-avancam-com-ou-sem-pandemia/"><h4>Jogos Olímpicos de Tóquio avançam "com ou sem pandemia"</h4> <span> Hoje às 14:16</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/Chama-olimpica-76x50.jpg" alt="Jogos Olímpicos de Tóquio avançam com ou sem pandemia"/> </a></li><li> <a href="https://bomdia.lu/pedro-carvalho-a-um-passo-de-se-tornar-campeao-mundial/"><h4>Pedro Carvalho a um passo de se tornar campeão mundial</h4> <span> Hoje às 12:51</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/Pedro-carvalho-mma-e1584098843891-76x50.jpg" alt="Pedro Carvalho a um passo de se tornar campeão mundial"/> </a></li><li> <a href="https://bomdia.lu/hoje-e-dia-de-portugal-andorra/"><h4>Hoje é dia de Portugal-Andorra</h4> <span> Hoje às 12:26</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/Fernando-Santos-76x50.jpg" alt="Hoje é dia de Portugal-Andorra"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/portugal-fora-da-proxima-edicao-da-formula-1/"><h4>Portugal fora da próxima edição da Fórmula 1</h4> <span> Ontem às 14:16</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/fórmula-1-76x50.jpg" alt="Portugal fora da próxima edição da Fórmula 1"/> </a></li><li> <a href="https://bomdia.lu/opel-corsa-e-conquista-volante-de-ouro-2020/"><h4>Opel Corsa-e conquista “Volante de Ouro 2020”</h4> <span> 9 nov 2020 às 17:34</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/opel-corsa-e-76x50.jpg" alt="Opel Corsa-e conquista “Volante de Ouro 2020”"/> </a></li><li> <a href="https://bomdia.lu/dylan-pereira-e-vice-campeao-da-porsche-carrera-cup-alemanha-2020/"><h4>Dylan Pereira é vice-campeão da Porsche Carrera Cup Alemanha 2020</h4> <span> 8 nov 2020 às 16:46</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/ATP_PEREIRA_9719_2020_Porsche_AT-76x50.jpg" alt="Dylan Pereira é vice-campeão da Porsche Carrera Cup Alemanha 2020"/> </a></li><li> <a href="https://bomdia.lu/miguel-oliveira-em-quinto-no-gp-da-europa/"><h4>Miguel Oliveira em quinto no GP da Europa</h4> <span> 8 nov 2020 às 14:49</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/Miguel-Oliveira_Tech3_KTM-76x50.jpg" alt="Miguel Oliveira em quinto no GP da Europa"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/diabo-a-3/"><h4>Diabo a 3</h4> <span> Hoje às 14:22</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/21949170_n6lLZ-76x50.jpg" alt="Diabo a 3"/> </a></li><li> <a href="https://bomdia.lu/anedota-do-dia-com-mulheres/"><h4>Anedota do dia com mulheres</h4> <span> Hoje às 03:48</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/10/mulheresbebem-76x50.jpg" alt="Anedota do dia com mulheres"/> </a></li><li> <a href="https://bomdia.lu/a-altura/"><h4>A altura</h4> <span> Hoje às 02:38</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/arrogante-76x50.jpg" alt="A altura"/> </a></li><li> <a href="https://bomdia.lu/o-pesadelo-2/"><h4>O pesadelo</h4> <span> Ontem às 11:25</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/21947946_zPF7D-76x50.gif" alt="O pesadelo"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/eua-mais-de-200-mil-infetados-em-24-horas/"><h4>EUA: mais de 200 mil infetados em 24 horas</h4> <span> Hoje às 12:22</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/coronavirus-e1583837321178-76x50.jpg" alt="EUA: mais de 200 mil infetados em 24 horas"/> </a></li><li> <a href="https://bomdia.lu/eleicoes-nos-eua-costa-espera-renovar-pacto-transatlantico-com-biden/"><h4>Eleições nos EUA: Costa espera renovar pacto transatlântico com Biden</h4> <span> Ontem às 12:56</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/antónio-Costa-76x50.jpg" alt="Eleições nos EUA: Costa espera renovar pacto transatlântico com Biden"/> </a></li><li> <a href="https://bomdia.lu/aspirina-pode-ajudar-a-combater-casos-graves-de-covid-19/"><h4>Aspirina pode ajudar a combater casos graves de covid-19</h4> <span> Ontem às 06:02</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/09/aspirina-cancro-76x50.jpg" alt="Aspirina pode ajudar a combater casos graves de covid-19"/> </a></li><li> <a href="https://bomdia.lu/e-se-as-mulheres-pre-historicas-tambem-fossem-cacadoras/"><h4>E se as mulheres pré-históricas também fossem caçadoras?</h4> <span> Ontem às 02:08</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/mulherprehistorica-76x50.jpg" alt="E se as mulheres pré-históricas também fossem caçadoras?"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/comunidades/luxemburgo/">Luxemburgo</a></div><h1 class="">Portugal marca presença na Feira do Estudante no Luxemburgo</h1><div class="post-date">Hoje às 14:47<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/estudante.jpg" alt="" class="postthumb"/></div><div class="textcontent"><p><strong>A Embaixada de Portugal no Luxemburgo vai marcar presença na <a href="https://studentefoire-goes-digital.lu/fr" target="_blank" rel="noopener">Feira do Estudante</a> que se realizará nos dias 12 e 13 de novembro de 2020, das 09h00 às 18h00, este ano, pela primeira vez, em formato digital.</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p>Destinada a estudantes do Ensino Secundário, esta iniciativa tem como principal objetivo divulgar as diversas vias de acesso ao Ensino Superior e facilitar contactos entre os estudantes e diferentes instituições.</p><p>À semelhança de anos anteriores, está prevista a presença de representantes da Coordenação de Ensino Português no Luxemburgo e da Direção-Geral do Ensino Superior (DGES) no stand da Embaixada, que terão a oportunidade de informar e esclarecer dúvidas através das ferramentas de interação online disponibilizadas na <a href="https://studentefoire-goes-digital.lu/fr" target="_blank" rel="noopener">página oficial da Feira</a>.</p><p>Os visitantes do stand da Embaixada poderão ainda assistir a um vídeo da Secretária de Estado das Comunidades Portuguesas, Berta Nunes, gravado especificamente para a ocasião, assim como visualizar testemunhos de estudantes universitários oriundos do Luxemburgo e ex-estudantes que estão atualmente de regresso ao Grão-Ducado. Estarão ainda disponíveis brochuras e vídeos informativos sobre as vias de acesso ao Ensino Superior português e as principais razões para se estudar e investigar em Portugal.</p><p>No dia 12 de novembro, das 14h00 às 15h00, a Embaixada de Portugal, através da Coordenação de Ensino, e em colaboração com a DGES, dinamiza uma <em>webinar</em> subordinada ao tema “Étudier au Portugal – que dois-je savoir?”, através da plataforma MS Teams.</p><p>A habitual sessão de informação sobre o acesso ao ensino superior em Portugal, destinada especialmente aos alunos do ensino secundário que queiram prosseguir estudos superiores em Portugal e aberta aos pais e encarregados de educação, será adiada para o primeiro trimestre de 2021, data e modo a anunciar, em função da evolução da situação pandémica.</p><p>Para mais informações, contacte a Coordenação de Ensino Português através do telefone +352 24 69 55 1, ou consulte a <a href="http://www.portugaledu.lu" target="_blank" rel="noopener">página</a> na internet.</p><p>&nbsp;</p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/um-dia-inteiro-com-a-gente-e-a-nossa-casinha-no-luxemburgo/" title="Um dia inteiro com a gente e a nossa casinha no Luxemburgo"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/mena-1-465x310.jpg"  style="background-size:cover;" ></div><h4>Um dia inteiro com a gente e a nossa casinha no Luxemburgo</h4> </a></li><li> <a href="https://bomdia.lu/estes-emigrantes-portugueses-sao-a-nova-sensacao-do-tiktok/" title="Estes emigrantes portugueses são a nova sensação do TikTok"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/portugueses-suiça-tiktok-e1604678559554-465x310.png"  style="background-size:cover;" ></div><h4>Estes emigrantes portugueses são a nova sensação do TikTok</h4> </a></li></ul></div><div id="disqus_thread"></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/colunistas/" class="category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/um-dia-inteiro-com-a-gente-e-a-nossa-casinha-no-luxemburgo/" title="Um dia inteiro com a gente e a nossa casinha no Luxemburgo"><h3>Um dia inteiro com a gente e a nossa casinha no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/suica/" class="category category-29">Suíça</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/estes-emigrantes-portugueses-sao-a-nova-sensacao-do-tiktok/" title="Estes emigrantes portugueses são a nova sensação do TikTok"><h3>Estes emigrantes portugueses são a nova sensação do TikTok</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/alvaro-cruz-deixa-o-jornal-contacto-e-a-radio-latina/" title="Álvaro Cruz deixa o jornal Contacto e a Rádio Latina"><h3>Álvaro Cruz deixa o jornal Contacto e a Rádio Latina</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/catarina-salgueiro-maia-e-a-cara-de-campanha-da-central-sindical-ogbl/" title="Catarina Salgueiro Maia é &#8216;cara&#8217; de campanha da central sindical OGBL"><h3>Catarina Salgueiro Maia é &#8216;cara&#8217; de campanha da central sindical OGBL</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/bancario-detido-por-desviar-poupancas-dos-emigrantes-portugueses/" title="Bancário detido por desviar poupanças dos emigrantes portugueses"><h3>Bancário detido por desviar poupanças dos emigrantes portugueses</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/cursos-de-frances-para-estrangeiros-no-luxemburgo/" title="Cursos de francês para estrangeiros no Luxemburgo"><h3>Cursos de francês para estrangeiros no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/foi-exactamente-assim/" title="Foi exactamente assim"><h3>Foi exactamente assim</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/para-alem-da-logica-e-absurdo/" title="Para além da lógica é absurdo"><h3>Para além da lógica é absurdo</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/portugueses-voltaram-a-acreditar-no-sonho-americano/" title="Portugueses voltaram a acreditar no sonho americano"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/09/jovens-emigrantes-465x310.jpg"  style="background-size:cover;" ></div><h4>Portugueses voltaram a acreditar no sonho americano</h4><div class="post-excerpt"><p>Foram 940 os portugueses que, em 2019, entraram nos Estados Unidos da América (EUA), segundo os dados do US Department...</p></div> </a></li><li> <a href="https://bomdia.lu/maior-festa-portuguesa-de-sao-paulo-transmitida-nas-redes-sociais/" title="Maior festa portuguesa de São Paulo transmitida nas redes sociais"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/Portugal-Fest-São-Paulo-e1605007728881-465x310.jpg"  style="background-size:cover;" ></div><h4>Maior festa portuguesa de São Paulo transmitida nas redes sociais</h4><div class="post-excerpt"><p>O Portugal Fest, evento que reúne admiradores e membros da comunidade portuguesa na cidade de São Paulo, a maior do...</p></div> </a></li><li> <a href="https://bomdia.lu/emigrante-portuguesa-raptada-em-maputo/" title="Emigrante portuguesa raptada em Maputo"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/Jéssica-pequeno-465x310.jpg"  style="background-size:cover;" ></div><h4>Emigrante portuguesa raptada em Maputo</h4><div class="post-excerpt"><p>O rapto de uma portuguesa esta segunda-feira, junto a Maputo, é o décimo deste ano contra empresários e familiares de...</p></div> </a></li><li> <a href="https://bomdia.lu/paulo-pisco-apoia-marcelo-em-defesa-das-comunidades-portuguesas/" title="Paulo Pisco apoia Marcelo &#8220;em defesa das comunidades portuguesas&#8221;"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/34696819752_447e379335_k-465x310.jpg"  style="background-size:cover;" ></div><h4>Paulo Pisco apoia Marcelo &#8220;em defesa das comunidades portuguesas&#8221;</h4><div class="post-excerpt"><p>Na sequência da decisão do Partido Socialista de dar liberdade de voto aos seus militantes, o deputado eleito pela Europa, declara...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/02h00-edicao-de-diogo-pereira_a1_1274431" title="02H00 - Edição de Diogo Pereira"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>02H00 - Edição de Diogo Pereira</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/01h00-edicao-de-jose-manuel-rosendo_a1_1274428" title="01h00 - Edição de José Manuel Rosendo"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>01h00 - Edição de José Manuel Rosendo</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/00h00-edicao-de-jose-manuel-rosendo_a1_1274427" title="00h00 - Edição de José Manuel Rosendo"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>00h00 - Edição de José Manuel Rosendo</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/premios-pfizer-2020-distinguem-trabalhos-sobre-malaria-memoria-e-saude-intestinal_n1274426" title="Prémios Pfizer 2020 distinguem trabalhos sobre malária, memória e saúde intestinal"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_noticias.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Prémios Pfizer 2020 distinguem trabalhos sobre malária, memória e saúde intestinal</h4><div class="post-excerpt"><p> <img src="" /> Os Prémios Pfizer, os mais antigos da investigação biomédica em Portugal, distinguem este ano trabalhos sobre uma potencial vacina contra a malária, o papel do cérebro na saúde intestinal e o das células imunitárias na memória, anunciou a organização.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2020 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer> <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"bomdiaeu"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"96569 http:\/\/bomdia.eu\/luxemburgo\/portugal-marca-presenca-na-feira-do-estudante-no-luxemburgo\/","disqusShortname":"bomdiaeu","disqusTitle":"Portugal marca presen\u00e7a na Feira do Estudante no Luxemburgo","disqusUrl":"https:\/\/bomdia.lu\/portugal-marca-presenca-na-feira-do-estudante-no-luxemburgo\/","postId":"96569"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.min.js?ver=4.9.14'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.14' async='async'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script>window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Wed, 11 Nov 2020 13:47:52 GMT -->
