<!doctype html><html class="no-js" lang="pt"><head><link rel="canonical" href="" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>Porto acolhe 5.ª edição da feira Vinhos a Descobrir - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Porto acolhe 5.ª edição da feira Vinhos a Descobrir - BOM DIA Luxemburgo" /><meta property="og:description" content="O Mercado Ferreira Borges, no centro histórico do Porto, prepara-se para acolher a 5.ª edição da feira vitivinícola Vinhos a Descobrir. O certame vai decorrer nas instalações do Hard Club e esperam-se dois dias de partilha de conhecimento entre os participantes e os produtores convidados. De acordo com nota enviada ao BOM DIA, a abertura &hellip;" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:section" content="Sem categoria" /><meta property="article:published_time" content="2021-04-28T15:52:43+00:00" /><meta property="og:image" content="https://bomdia.eu/wp-content/uploads/2021/04/vinhos-a-descobrir.png" /><meta property="og:image:secure_url" content="https://bomdia.eu/wp-content/uploads/2021/04/vinhos-a-descobrir.png" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","potentialAction":{"@type":"SearchAction","target":"https://bomdia.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bomdia.lu/porto-acolhe-5-a-edicao-da-feira-vinhos-a-descobrir/#primaryimage","url":"https://bomdia.eu/wp-content/uploads/2021/04/vinhos-a-descobrir.png"},{"@type":"WebPage","@id":"https://bomdia.lu/porto-acolhe-5-a-edicao-da-feira-vinhos-a-descobrir/#webpage","url":"https://bomdia.lu/porto-acolhe-5-a-edicao-da-feira-vinhos-a-descobrir/","inLanguage":"pt-PT","name":"Porto acolhe 5.\u00aa edi\u00e7\u00e3o da feira Vinhos a Descobrir - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/porto-acolhe-5-a-edicao-da-feira-vinhos-a-descobrir/#primaryimage"},"datePublished":"2021-04-28T15:52:43+00:00","dateModified":"2021-04-28T15:52:43+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64"}},{"@type":["Person"],"@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64","name":"Lu\u00eds Cruz","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/9ad389221e49b34f8a6fa32f4aad27a1?s=96&d=mm&r=g","caption":"Lu\u00eds Cruz"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Porto acolhe 5.ª edição da feira Vinhos a Descobrir" href="https://bomdia.lu/porto-acolhe-5-a-edicao-da-feira-vinhos-a-descobrir/feed/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1515935-11';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1515935-11', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">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</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://bomdia.lu/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.14' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=1619625204'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"104499","token":"edf063367d","debug":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script> <script type='text/javascript'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"85870b1848","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1592293209'></script> <link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.14" /><link rel='shortlink' href='https://bomdia.lu/?p=104499' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fporto-acolhe-5-a-edicao-da-feira-vinhos-a-descobrir%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fporto-acolhe-5-a-edicao-da-feira-vinhos-a-descobrir%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css" id="wp-custom-css">/* Hide second sidebar mobile adsense unit */
@media screen and (max-width: 1023px) {
	#div-gpt-ad-1423304537281-0 {
		display: none;
	}
}</style><link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/custom.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}</style> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-104499 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/santander-elimina-postos-de-trabalho-redundantes/"><h4>Santander elimina postos de trabalho "redundantes"</h4> <span> Hoje às 13:39</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/08/santandertotta-76x50.jpg" alt="Santander elimina postos de trabalho redundantes"/> </a></li><li> <a href="https://bomdia.lu/camara-da-almeida-pede-abertura-urgente-das-fronteiras/"><h4>Câmara de Almeida pede abertura urgente das fronteiras</h4> <span> Hoje às 11:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/fronteira-de-vilar-formoso-76x50.jpg" alt="Câmara de Almeida pede abertura urgente das fronteiras"/> </a></li><li> <a href="https://bomdia.lu/incendio-em-garagem-na-figueira-da-foz-mobiliza-dezenas-de-bombeiros/"><h4>Incêndio em garagem na Figueira da Foz mobiliza dezenas de bombeiros</h4> <span> Hoje às 00:44</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/bombeirosfigueira-76x50.jpg" alt="Incêndio em garagem na Figueira da Foz mobiliza dezenas de bombeiros"/> </a></li><li> <a href="https://bomdia.lu/suicos-investiram-25-milhoes-em-central-fotovoltaica/"><h4>Suíços investiram 25 milhões em central fotovoltaica</h4> <span> Ontem às 23:57</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/mogadourocentralfotovoltaica-76x50.jpg" alt="Suíços investiram 25 milhões em central fotovoltaica"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/portugal-ajudou-a-selar-acordo-entre-reino-unido-e-ue/"><h4>Portugal ajudou a selar acordo entre Reino Unido e UE</h4> <span> Hoje às 15:52</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/antónio-costa-76x50.jpg" alt="Portugal ajudou a selar acordo entre Reino Unido e UE"/> </a></li><li> <a href="https://bomdia.lu/europa-desespera-por-especialistas-em-ciberseguranca/"><h4>Europa desespera por especialistas em cibersegurança</h4> <span> Hoje às 14:45</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/cibersegurança-76x50.jpg" alt="Europa desespera por especialistas em cibersegurança"/> </a></li><li> <a href="https://bomdia.lu/livre-transito-digital-da-esperanca-aos-europeus/"><h4>Livre-trânsito digital "dá esperança aos europeus"</h4> <span> Hoje às 13:06</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/covidalemanhamuniqueaeroporto-76x50.jpg" alt="Livre-trânsito digital dá esperança aos europeus"/> </a></li><li> <a href="https://bomdia.lu/lucros-do-deutsche-bank-disparam/"><h4>Lucros do Deutsche Bank disparam</h4> <span> Hoje às 12:46</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/Deutsche-Bank-76x50.jpg" alt="Lucros do Deutsche Bank disparam"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/portugal-na-lista-verde-do-reino-unido/"><h4>Portugal na lista verde do Reino Unido?</h4> <span> Hoje às 12:24</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/partidas-chegadas-aeroporto-gatwick-76x50.jpg" alt="Portugal na lista verde do Reino Unido?"/> </a></li><li> <a href="https://bomdia.lu/advogado-portugues-vai-mediar-conflitos-comerciais-na-china/"><h4>Advogado português vai mediar conflitos comerciais na China</h4> <span> Hoje às 11:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/08/madeinchina-76x50.png" alt="Advogado português vai mediar conflitos comerciais na China"/> </a></li><li> <a href="https://bomdia.lu/inscricao-consular-unica-ja-funciona-em-toda-a-rede/"><h4>Inscrição consular única já funciona em toda a rede</h4> <span> Hoje às 05:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/02/consuladodeportugal-76x50.jpg" alt="Inscrição consular única já funciona em toda a rede"/> </a></li><li> <a href="https://bomdia.lu/grupo-de-folclore-casa-de-portugal-lanca-livro-comemorativo/"><h4>Grupo de Folclore Casa de Portugal lança livro comemorativo</h4> <span> Hoje às 03:09</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/GFCP-76x50.jpg" alt="Grupo de Folclore Casa de Portugal lança livro comemorativo"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/fernao-de-magalhaes-homenageado-em-paris/"><h4>Fernão de Magalhães homenageado em Paris</h4> <span> Ontem às 23:51</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/magalhaesparis-76x50.jpg" alt="Fernão de Magalhães homenageado em Paris"/> </a></li><li> <a href="https://bomdia.lu/ja-sabe-onde-vai-passar-o-seu-verao/"><h4>Já sabe onde vai passar o seu verão?</h4> <span> Ontem às 11:58</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/praiatroiamar-76x50.jpg" alt="Já sabe onde vai passar o seu verão?"/> </a></li><li> <a href="https://bomdia.lu/musica-de-zeca-afonso-ganha-espaco-ca-fora/"><h4>Música de Zeca Afonso ganha espaço cá fora</h4> <span> Ontem às 11:30</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/08/Zeca_Afonso-76x50.jpg" alt="Música de Zeca Afonso ganha espaço cá fora"/> </a></li><li> <a href="https://bomdia.lu/duas-coproducoes-portuguesas-no-sheffield-doc-fest/"><h4>Duas coproduções portuguesas no Sheffield Doc Fest</h4> <span> 26 abr 2021 às 15:27</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/sheffield-doc-fest-76x50.jpg" alt="Duas coproduções portuguesas no Sheffield Doc Fest"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/medeiros-no-braga-ate-2026/"><h4>Medeiros no Braga até 2026</h4> <span> Hoje às 16:08</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/iuri-medeiros-76x50.jpg" alt="Medeiros no Braga até 2026"/> </a></li><li> <a href="https://bomdia.lu/libertadores-duelo-portugues-termina-em-goleada/"><h4>Libertadores: duelo português termina em goleada</h4> <span> Hoje às 14:35</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/futebol-76x50.jpg" alt="Libertadores: duelo português termina em goleada"/> </a></li><li> <a href="https://bomdia.lu/lusodescendente-thibault-de-freitas-assina-pelo-benfica/"><h4>Lusodescendente Thibault de Freitas assina pelo Benfica</h4> <span> Hoje às 13:14</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/Thibault-de-Freiras-benfica-76x50.jpg" alt="Lusodescendente Thibault de Freitas assina pelo Benfica"/> </a></li><li> <a href="https://bomdia.lu/selecao-feminina-de-andebol-fica-sem-treinador/"><h4>Seleção feminina de andebol fica sem treinador</h4> <span> Hoje às 11:51</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/Ulisses-Pereira-andebol-e1619607085478-76x50.jpg" alt="Seleção feminina de andebol fica sem treinador"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/duelo-entre-hamilton-e-verstappen-da-vida-ao-algarve/"><h4>Duelo entre Hamilton e Verstappen dá vida ao Algarve</h4> <span> Hoje às 12:55</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/Verstappen-hamilton-e1619610837132-76x50.jpg" alt="Duelo entre Hamilton e Verstappen dá vida ao Algarve"/> </a></li><li> <a href="https://bomdia.lu/tiago-monteiro-feliz-com-regresso-da-formula-1-a-portugal/"><h4>Tiago Monteiro feliz com regresso da Fórmula 1 a Portugal</h4> <span> Hoje às 11:10</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/Tiago-Monteiro-e1619604559484-76x50.jpg" alt="Tiago Monteiro feliz com regresso da Fórmula 1 a Portugal"/> </a></li><li> <a href="https://bomdia.lu/e-se-o-seu-proximo-carro-fosse-em-vidro/"><h4>E se o seu próximo carro fosse em vidro?</h4> <span> 25 abr 2021 às 09:28</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/YDRAY-Main-Picture-for-the-press-source-76x50.jpg" alt="E se o seu próximo carro fosse em vidro?"/> </a></li><li> <a href="https://bomdia.lu/lewis-hamilton-gostava-que-o-algarve-fizesse-parte-do-calendario/"><h4>Lewis Hamilton: gostava que o Algarve fizesse parte do calendário</h4> <span> 23 abr 2021 às 20:28</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/hamilton-76x50.jpg" alt="Lewis Hamilton: gostava que o Algarve fizesse parte do calendário"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/um-mundo-a-parte/"><h4>Um mundo à parte</h4> <span> Hoje às 12:57</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/covid-19-regresso-as-aulas-alunos-escola-universidade-2-76x50.jpg" alt="Um mundo à parte"/> </a></li><li> <a href="https://bomdia.lu/em-passo-lento/"><h4>Em passo lento</h4> <span> Hoje às 10:45</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/22073889_vGNgc-76x50.jpeg" alt="Em passo lento"/> </a></li><li> <a href="https://bomdia.lu/um-dia-com-a-familia-inicio-de-preparacao-do-jardim-para-o-verao/"><h4>Um dia com a família + início de preparação do jardim para o verão</h4> <span> Hoje às 01:47</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/mena-76x50.jpg" alt="Um dia com a família + início de preparação do jardim para o verão"/> </a></li><li> <a href="https://bomdia.lu/leva-me-poesia/"><h4>Leva-me poesia</h4> <span> Hoje às 00:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/valgodeIMG_6031-76x50.jpg" alt="Leva-me poesia"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/morreu-isturiz-defensor-das-comunidades-portuguesas-na-venezuela/"><h4>Morreu Istúriz, defensor das comunidades portuguesas na Venezuela</h4> <span> Hoje às 14:25</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/Aristóbulo-Istúriz-76x50.jpg" alt="Morreu Istúriz, defensor das comunidades portuguesas na Venezuela"/> </a></li><li> <a href="https://bomdia.lu/sony-duplicou-lucros-em-ano-de-pandemia/"><h4>Sony duplicou lucros em ano de pandemia</h4> <span> Hoje às 11:40</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/playstation-5-76x50.jpg" alt="Sony duplicou lucros em ano de pandemia"/> </a></li><li> <a href="https://bomdia.lu/filipinos-nao-esquecem-fernao-de-magalhaes/"><h4>Filipinos não esquecem Fernão de Magalhães</h4> <span> Ontem às 14:54</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/02/fernao_de_magalhaes-76x50.jpg" alt="Filipinos não esquecem Fernão de Magalhães"/> </a></li><li> <a href="https://bomdia.lu/confrontos-mortais-entre-militares-e-grupos-armados-na-venezuela/"><h4>Confrontos mortais entre militares e grupos armados na Venezuela</h4> <span> Ontem às 11:37</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/Vladimir-Padrino-López-76x50.jpg" alt="Confrontos mortais entre militares e grupos armados na Venezuela"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/sem-categoria/">Sem categoria</a></div><h1 class="">Porto acolhe 5.ª edição da feira Vinhos a Descobrir</h1><div class="post-date">Hoje às 16:52<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div class="textcontent"><p><strong>O Mercado Ferreira Borges, no centro histórico do Porto, prepara-se para acolher a 5.ª edição da feira vitivinícola <a href="https://www.facebook.com/vinhosadescobrir" target="_blank" rel="noopener">Vinhos a Descobrir</a>.</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p>O certame vai decorrer nas instalações do <a href="https://www.hardclubporto.com/PT/evento/vinhos-a-descobrir-2021-2021/" target="_blank" rel="noopener">Hard Club</a> e esperam-se dois dias de partilha de conhecimento entre os participantes e os produtores convidados.</p><p>De acordo com nota enviada ao BOM DIA, a abertura deste Wine Market está prevista para as 14h30 de sábado, 8 de maio, e só terminará às 21h00 de domingo.</p><p>Nesta nova edição vão estar presentes quatro dezenas de produtores que representam as mais variadas regiões de Portugal.</p><p>A mesma nota indica ainda que estarão expostas mais de 350 referências vinícolas, &#8220;desde vinhos do Douro e do Porto, Vinhos Verdes, com reinterpretações do Alvarinho e Loureiro, abordagens distintas dos vinhos da Bairrada, premiados vinhos do Tejo e de Óbidos, vinhos da Beira Interior e vinhos alentejanos&#8221;.</p><p>À Quinta da Lameira, à Quinta de Serzeda e à marca By Élio Lara, que vão lançar novidades ao longo do fim de semana, juntam-se ainda a Casa de Cello; Quinta do Roncão; Sapateiro Wines; The Portuguese Winery; Pedro Milanos; Reguengos de Melgaço; Companhia Agrícola Sanguinhal e as suas três Quintas; Vinhos d’Avó; Ceira Wines; Vinisicó com seis Produtores de Terras de Sicó: Casa d´Alfafar, Encosta da Criveira, Aperto, Fundação ADFP, Tapada de Sabogos, Vale da Brenha; Vinhos Quinta do Paúl; Douro Prime; Quinta de Folgorosa; Vale de Cortém; Quinta Vale do Armo; Montel Wine e os seus vinhos biológicos; Quinta da Vinha; e Vinhas Velhas Garrafeira, com os produtores Quinta Vale D. Maria, Maçanita, Fitapreta, Tiago Cabaço, Casa Ferreirinha, Quinta Vale D&#8217;Aldeia, Churchills, Conceito, Quinta do Paral, Reynolds, Herdade do Peso, Quinta do Encontro, Quinta da Biaia, Ribafreixo e Adega Mayor.</p><p>Os visitantes têm a possibilidade de falar com os produtores, conhecer novos vinhos, e adquirir produtos a preços especiais.</p><p>Reserve <a href="https://ticketline.sapo.pt/evento/vinhos-a-descobrir-2021-53647" target="_blank" rel="noopener">aqui</a> o seu bilhete.</p><p><a href="https://bomdia.eu/wp-content/uploads/2021/04/vinhos-a-descobrir.png"><img class="alignnone size-full wp-image-238124" src="https://bomdia.eu/wp-content/uploads/2021/04/vinhos-a-descobrir.png" alt="" width="561" height="210" /></a></p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/inscricao-consular-unica-ja-funciona-em-toda-a-rede/" title="Inscrição consular única já funciona em toda a rede"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/02/consuladodeportugal-465x310.jpg"  style="background-size:cover;" ></div><h4>Inscrição consular única já funciona em toda a rede</h4> </a></li><li> <a href="https://bomdia.lu/covid-em-portugal-estado-de-emergencia-chega-ao-fim/" title="Covid em Portugal: estado de emergência chega ao fim"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/desconfinamento-portugal-covid19-2-465x310.jpg"  style="background-size:cover;" ></div><h4>Covid em Portugal: estado de emergência chega ao fim</h4> </a></li></ul></div><div id="disqus_thread"></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/portuguesa-doente-no-luxemburgo-gera-onda-de-solidariedade/" title="Portuguesa doente no Luxemburgo gera onda de solidariedade"><h3>Portuguesa doente no Luxemburgo gera onda de solidariedade</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/novo-lider-do-maior-partido-luxemburgues-fala-portugues/" title="Novo líder do maior partido luxemburguês fala português"><h3>Novo líder do maior partido luxemburguês fala português</h3></a></li><li><span><a href="https://bomdia.lu/category/desporto/" class="category category-4">Desporto</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/ginasta-portuguesa-inventou-um-novo-movimento/" title="Ginasta portuguesa inventou um novo movimento"><h3>Ginasta portuguesa inventou um novo movimento</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/cursos-de-frances-para-estrangeiros-no-luxemburgo/" title="Cursos de francês para estrangeiros no Luxemburgo"><h3>Cursos de francês para estrangeiros no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/as-expectativas-dos-portugueses-na-hora-de-voltar-para-casa/" title="As expectativas dos portugueses emigrantes na hora de voltar"><h3>As expectativas dos portugueses emigrantes na hora de voltar</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/poema-porno-erotico-erecto/" title="Poema porno-erótico erecto"><h3>Poema porno-erótico erecto</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/conselheiros-das-comunidades-debatem-tributacao-de-imoveis-aos-emigrantes/" title="Conselheiros das Comunidades debatem tributação de imóveis aos emigrantes"><h3>Conselheiros das Comunidades debatem tributação de imóveis aos emigrantes</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/paula-martins-volta-a-presidencia-da-ccpl/" title="Paula Martins volta à presidência da CCPL"><h3>Paula Martins volta à presidência da CCPL</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/viajante-portugues-morre-em-acidente-no-rajastao/" title="Viajante português morre em acidente no Rajastão"><div class="imagewrapper lazy" data-original="https://bomdia.lu/wp-content/themes/bomdia/img/default.jpg"  style="background-size:cover;" ></div><h4>Viajante português morre em acidente no Rajastão</h4><div class="post-excerpt"><p>Um viajante português, que estava em visita à Índia, faleceu no passado fim de semana devido a um acidente de...</p></div> </a></li><li> <a href="https://bomdia.lu/artista-ana-guedes-inaugura-exposicao-em-berlim/" title="Artista Ana Guedes inaugura exposição em Berlim"><div class="imagewrapper lazy" data-original="https://bomdia.lu/wp-content/themes/bomdia/img/default.jpg"  style="background-size:cover;" ></div><h4>Artista Ana Guedes inaugura exposição em Berlim</h4><div class="post-excerpt"><p>A artista portuguesa Ana Guedes vai inaugurar, já no próximo dia 26 de abril, uma exposição inédita sobre as crónicas...</p></div> </a></li><li> <a href="https://bomdia.lu/selecao-de-raguebi-sub-18-sobe-ao-podio-europeu-apos-bater-a-russia/" title="Seleção de râguebi sub-18 sobe ao pódio europeu após bater a Rússia"><div class="imagewrapper lazy" data-original="https://bomdia.lu/wp-content/themes/bomdia/img/default.jpg"  style="background-size:cover;" ></div><h4>Seleção de râguebi sub-18 sobe ao pódio europeu após bater a Rússia</h4><div class="post-excerpt"><p>A seleção portuguesa de râguebi sub-18 conquistou, no passado fim de semana, a medalha de bronze no Europeu do mesmo...</p></div> </a></li><li> <a href="https://bomdia.lu/marco-silva-faz-historia-no-everton-ao-atropelar-o-manchester-united/" title="Marco Silva faz história no Everton ao atropelar o Manchester United"><div class="imagewrapper lazy" data-original="https://bomdia.lu/wp-content/themes/bomdia/img/default.jpg"  style="background-size:cover;" ></div><h4>Marco Silva faz história no Everton ao atropelar o Manchester United</h4><div class="post-excerpt"><p>O Everton, comandado pelo timoneiro português Marco Silva, goleou o Manchester United por quatro bolas a zero na 35.ª jornada...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/pais/hospital-de-evora-criou-um-servico-de-hospitalizacao-domiciliaria_v1315840" title="Hospital de Évora criou um serviço de hospitalização domiciliária"><div data-original="https://cdn-images.rtp.pt/icm/images/c0/c0a505de18477e15cf6bd7d64e6f40f7_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Hospital de Évora criou um serviço de hospitalização domiciliária</h4><div class="post-excerpt"><p> <img src="" /> Nos primeiros meses acompanharam alguns doentes Covid que puderam ir para casa, antes da alta médica. A equipa multidisciplinar está de serviço 24 horas e já acompanhou mais de 50 doentes.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/economia/projetos-previstos-no-prr-podem-avancar-antes-do-dinheiro-de-bruxelas_v1315839" title="Projetos previstos no PRR podem avançar antes do dinheiro de Bruxelas"><div data-original="https://cdn-images.rtp.pt/icm/images/8c/8c56f2237ae6fafd5b81856d2bd366b2_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Projetos previstos no PRR podem avançar antes do dinheiro de Bruxelas</h4><div class="post-excerpt"><p> <img src="" /> Os projetos previstos no Plano de Recuperação e Resiliência podem avançar antes da chegada do dinheiro de Bruxelas. O ministro do Planeamento diz que há dinheiro previsto no Orçamento do Estado. No Parlamento, Nelson de Souza disse que Portugal deve receber as primeiras verbas da &#039;bazuca europeia&#039; em julho ou agosto.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/estudo-na-lancet-confirma-a-eficacia-e-seguranca-das-vacinas-da-pfizer-e-da-astrazeneca_v1315838" title="Estudo na Lancet confirma a eficácia e segurança das vacinas da Pfizer e da AstraZeneca"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/f3/f3f1e751ec6c47fb8f998154adcb25d2?w=350&amp;q=50&amp;rect=0,0,1500,822&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Estudo na Lancet confirma a eficácia e segurança das vacinas da Pfizer e da AstraZeneca</h4><div class="post-excerpt"><p> <img src="" /> Um estudo publicado na revista Lancet confirma a eficácia e segurança das vacinas da Pfizer e da AstraZeneca. A investigação mostrou que apenas uma em cada quatro pessoas sentiram efeitos secundários leves como dores de cabeça e fadiga, após a vacinação.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/pais/ja-foram-administradas-em-portugal-quase-tres-milhoes-e-quarenta-mil-de-doses-da-vacina-contra-a-covid-19_v1315837" title="Já foram administradas em Portugal quase 3,4 milhões de doses de vacinas contra a Covid-19"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/78/788d14b7e8b05366829769694568d973?w=350&amp;q=50&amp;rect=0,108,1500,822&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Já foram administradas em Portugal quase 3,4 milhões de doses de vacinas contra a Covid-19</h4><div class="post-excerpt"><p> <img src="" /> O processo deverá ficar concluído até setembro para maiores de 30 anos. Neste momento, estão já vacinados com as duas doses todas as pessoas com idades acima dos 80 anos.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/fichatecnica/">Ficha técnica</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2021 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer> <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"bomdiaeu"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"104499 http:\/\/bomdia.eu\/luxemburgo\/porto-acolhe-5-a-edicao-da-feira-vinhos-a-descobrir\/","disqusShortname":"bomdiaeu","disqusTitle":"Porto acolhe 5.\u00aa edi\u00e7\u00e3o da feira Vinhos a Descobrir","disqusUrl":"https:\/\/bomdia.lu\/porto-acolhe-5-a-edicao-da-feira-vinhos-a-descobrir\/","postId":"104499"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.js?ver=4.9.14'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.dev.js?ver=1.0.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.js?ver=4.9.14'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.14' async='async'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=500236120986319&autoLogAppEvents=1" nonce="kkELLNlF"></script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Wed, 28 Apr 2021 15:53:24 GMT -->
