<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/pianista-olga-prats-morre-aos-82-anos/", newdisqus_id="242825 https://bomdia.eu/?p=242825";</script><link rel="canonical" href="https://bomdia.eu/pianista-olga-prats-morre-aos-82-anos/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>Pianista Olga Prats morre aos 82 anos - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><link rel="canonical" href="https://bomdia.eu/pianista-olga-prats-morre-aos-82-anos/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Pianista Olga Prats morre aos 82 anos - BOM DIA Luxemburgo" /><meta property="og:description" content="A pianista Olga Prats morreu esta sexta-feira, aos 82 anos, na sua residência na Parede, Cascais, vítima de doença oncológica. A notícia foi confirmada pelo também músico e compositor Sérgio Azevedo. Ao longo dos quase 70 anos de carreira, Olga Prats privilegiou a música de câmara, destacando a produção contemporânea. Além de Fernando Lopes-Graça, foi também &hellip;" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:section" content="Lifestyle" /><meta property="article:published_time" content="2021-07-30T15:09:35+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/olga-prats.png" /><meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/olga-prats.png" /><meta property="og:image:width" content="605" /><meta property="og:image:height" content="300" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","potentialAction":{"@type":"SearchAction","target":"https://bomdia.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bomdia.lu/pianista-olga-prats-morre-aos-82-anos/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/olga-prats.png","width":605,"height":300},{"@type":"WebPage","@id":"https://bomdia.lu/pianista-olga-prats-morre-aos-82-anos/#webpage","url":"https://bomdia.lu/pianista-olga-prats-morre-aos-82-anos/","inLanguage":"pt-PT","name":"Pianista Olga Prats morre aos 82 anos - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/pianista-olga-prats-morre-aos-82-anos/#primaryimage"},"datePublished":"2021-07-30T15:09:35+00:00","dateModified":"2021-07-30T15:09:35+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64"}},{"@type":["Person"],"@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64","name":"Lu\u00eds Cruz","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/9ad389221e49b34f8a6fa32f4aad27a1?s=96&d=mm&r=g","caption":"Lu\u00eds Cruz"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//s.w.org' />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1515935-11';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1515935-11', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">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</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://bomdia.lu/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.14' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=1627657849'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"108810","token":"29f608f9e5","debug":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script> <script type='text/javascript'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"19b726759e","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1592293209'></script> <link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.14" /><link rel='shortlink' href='https://bomdia.lu/?p=108810' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fpianista-olga-prats-morre-aos-82-anos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fpianista-olga-prats-morre-aos-82-anos%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css" id="wp-custom-css">/* Hide second sidebar mobile adsense unit */
@media screen and (max-width: 1023px) {
	#div-gpt-ad-1423304537281-0 {
		display: none;
	}
}</style><link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/custom.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}</style> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-108810 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/podes-candidatar-te-as-universidades-portuguesas-mesmo-sem-exames/"><h4>Podes candidatar-te às universidades portuguesas mesmo sem exames</h4> <span> Hoje às 10:33</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/covid-19-regresso-as-aulas-alunos-escola-universidade-e1627637572478-76x50.jpg" alt="Podes candidatar-te às universidades portuguesas mesmo sem exames"/> </a></li><li> <a href="https://bomdia.lu/murtosa-organiza-singela-festa-do-emigrante/"><h4>Murtosa organiza "singela Festa do Emigrante"</h4> <span> Hoje às 09:49</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/Murtosa-Festa-do-Emigrante-e1627634901750-76x50.jpg" alt="Murtosa organiza singela Festa do Emigrante"/> </a></li><li> <a href="https://bomdia.lu/se-esta-em-portugal-domingo-ja-pode-ir-a-um-bar/"><h4>Se está em Portugal domingo já pode ir a um bar</h4> <span> Ontem às 22:40</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/barlisboa5141-76x50.jpg" alt="Se está em Portugal domingo já pode ir a um bar"/> </a></li><li> <a href="https://bomdia.lu/cds-questiona-governo-sobre-populacao-de-javalis-em-portugal/"><h4>CDS questiona governo sobre população de javalis em Portugal</h4> <span> Ontem às 20:23</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/Javali-76x50.jpeg" alt="CDS questiona governo sobre população de javalis em Portugal"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/luxemburgo-multa-amazon-em-mais-de-700-milhoes/"><h4>Luxemburgo multa Amazon em mais de 700 milhões</h4> <span> Hoje às 15:04</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/Amazon-1-e1627653860145-76x50.jpg" alt="Luxemburgo multa Amazon em mais de 700 milhões"/> </a></li><li> <a href="https://bomdia.lu/portugal-vai-fazer-maior-venda-de-canabis-da-ue/"><h4>Portugal vai fazer maior venda de canábis da UE</h4> <span> Hoje às 13:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/canabis-76x50.jpg" alt="Portugal vai fazer maior venda de canábis da UE"/> </a></li><li> <a href="https://bomdia.lu/teste-obrigatorio-para-regressar-a-alemanha/"><h4>Teste obrigatório para regressar à Alemanha</h4> <span> Hoje às 11:27</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/fronteirafrancaalemanha-76x50.jpg" alt="Teste obrigatório para regressar à Alemanha"/> </a></li><li> <a href="https://bomdia.lu/inflacao-na-alemanha-perto-dos-4/"><h4>Inflação na Alemanha perto dos 4%</h4> <span> Ontem às 16:16</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/alemanha-coronavirus-covid-19-3-e1609415817562-76x50.jpg" alt="Inflação na Alemanha perto dos 4%"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/associacao-dos-emigrantes-acorianos-entregou-premios/"><h4>Associação dos Emigrantes Açorianos entregou prémios</h4> <span> Ontem às 22:14</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/AEAZORES-Mil-Ilhas-76x50.jpg" alt="Associação dos Emigrantes Açorianos entregou prémios"/> </a></li><li> <a href="https://bomdia.lu/familia-portuguesa-pede-ajuda-para-cerimonias-funebres-do-filho/"><h4>Família portuguesa pede ajuda para cerimónias fúnebres do filho</h4> <span> Ontem às 22:07</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/anthonyribeiro-76x50.jpg" alt="Família portuguesa pede ajuda para cerimónias fúnebres do filho"/> </a></li><li> <a href="https://bomdia.lu/psd-aponta-falhas-ao-programa-regressar/"><h4>PSD aponta falhas ao Programa Regressar</h4> <span> Ontem às 15:50</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/Parlamento-e1609327637919-76x50.jpg" alt="PSD aponta falhas ao Programa Regressar"/> </a></li><li> <a href="https://bomdia.lu/acores-inauguram-memorial-aos-soldados-emigrantes/"><h4>Açores inauguram memorial aos soldados emigrantes</h4> <span> Ontem às 12:52</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/Açores-monumento-aos-emigrantes-e1627559368903-76x50.jpg" alt="Açores inauguram memorial aos soldados emigrantes"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/ornatos-violeta-regressam-aos-palcos/"><h4>Ornatos Violeta regressam aos palcos</h4> <span> Hoje às 14:35</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/Ornatos-Violeta-e1563797028356-76x50.jpg" alt="Ornatos Violeta regressam aos palcos"/> </a></li><li> <a href="https://bomdia.lu/turismo-do-centro-revela-as-melhores-experiencias-na-regiao/"><h4>Turismo do Centro revela as melhores experiências na região</h4> <span> Ontem às 22:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/unnamed-2-4-76x50.jpg" alt="Turismo do Centro revela as melhores experiências na região"/> </a></li><li> <a href="https://bomdia.lu/salvador-sobral-canta-brel-em-coimbra/"><h4>Salvador Sobral canta Brel em Coimbra</h4> <span> Ontem às 22:24</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/Coimbra-2027_Salvador-Sobral-Canta-Brel-76x50.jpg" alt="Salvador Sobral canta Brel em Coimbra"/> </a></li><li> <a href="https://bomdia.lu/dupla-portuguesa-no-festival-de-cinema-de-edimburgo/"><h4>Dupla portuguesa no Festival de Cinema de Edimburgo</h4> <span> Ontem às 16:40</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/the-shift-laura-carreira-76x50.jpg" alt="Dupla portuguesa no Festival de Cinema de Edimburgo"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/santa-clara-na-proxima-fase-da-conference/"><h4>Santa Clara na próxima fase da Conference</h4> <span> Hoje às 11:09</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/Santa-Clara-1-e1627639766531-76x50.jpg" alt="Santa Clara na próxima fase da Conference"/> </a></li><li> <a href="https://bomdia.lu/queta-primeiro-portugues-de-sempre-na-nba/"><h4>Queta primeiro português de sempre na NBA</h4> <span> Hoje às 09:37</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/Sacramento-Kings-Neemias-Queta-76x50.jpg" alt="Queta primeiro português de sempre na NBA"/> </a></li><li> <a href="https://bomdia.lu/adil-rami-deixa-o-boavista/"><h4>Adil Rami deixa o Boavista</h4> <span> Ontem às 22:47</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/adilrami-76x50.jpg" alt="Adil Rami deixa o Boavista"/> </a></li><li> <a href="https://bomdia.lu/selecao-portuguesa-de-basquetebol-venceu-a-suica/"><h4>Seleção portuguesa de basquetebol venceu a Suíça</h4> <span> Ontem às 22:42</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/basquetebol-76x50.jpg" alt="Seleção portuguesa de basquetebol venceu a Suíça"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/renault-recupera-apos-ano-dificil/"><h4>Renault recupera após ano difícil</h4> <span> Hoje às 11:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/12/renault-megane-61fc-76x50.jpg" alt="Renault recupera após ano difícil"/> </a></li><li> <a href="https://bomdia.lu/espanha-na-corrida-a-eletrificacao-automovel/"><h4>Espanha na corrida à eletrificação automóvel</h4> <span> 28 jul 2021 às 12:19</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/carro-eletrico-3-76x50.jpg" alt="Espanha na corrida à eletrificação automóvel"/> </a></li><li> <a href="https://bomdia.lu/venda-de-eletricos-duplicou-nos-ultimos-tres-meses/"><h4>Venda de elétricos duplicou nos últimos três meses</h4> <span> 23 jul 2021 às 14:36</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/carro-eletrico-2-76x50.jpg" alt="Venda de elétricos duplicou nos últimos três meses"/> </a></li><li> <a href="https://bomdia.lu/onda-de-insultos-racistas-apos-toque-de-hamilton-em-verstappen/"><h4>Onda de insultos racistas após toque de Hamilton em Verstappen</h4> <span> 19 jul 2021 às 11:18</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/formula1-76x50.jpg" alt="Onda de insultos racistas após toque de Hamilton em Verstappen"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/a-demencia/"><h4>A demência</h4> <span> Hoje às 11:17</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/A-demência-76x50.jpeg" alt="A demência"/> </a></li><li> <a href="https://bomdia.lu/a-formula-trinitaria-como-modelo-da-vida/"><h4>A fórmula trinitária como modelo da vida</h4> <span> Ontem às 18:13</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/09/familia-76x50.jpg" alt="A fórmula trinitária como modelo da vida"/> </a></li><li> <a href="https://bomdia.lu/otelo-a-selfie-que-marcelo-nao-tirou/"><h4>Otelo: a selfie que Marcelo não tirou</h4> <span> Ontem às 18:05</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/Marcelo-Rebelo-de-Sousa-Dia-de-Portugal-10-de-junho-76x50.jpg" alt="Otelo: a selfie que Marcelo não tirou"/> </a></li><li> <a href="https://bomdia.lu/quase-um-misterio/"><h4>Quase um mistério</h4> <span> Ontem às 15:37</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/10/timorleste-76x50.jpg" alt="Quase um mistério"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/na-tailandia-prende-se-quem-divulga-fake-news/"><h4>Na Tailândia prende-se quem divulga fake news</h4> <span> Hoje às 11:50</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/02/prisao-76x50.jpg" alt="Na Tailândia prende-se quem divulga fake news"/> </a></li><li> <a href="https://bomdia.lu/amazon-com-lucros-de-seis-mil-milhoes-de-euros/"><h4>Amazon com lucros de seis mil milhões de euros</h4> <span> Hoje às 11:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/Amazon-e1627640102824-76x50.jpg" alt="Amazon com lucros de seis mil milhões de euros"/> </a></li><li> <a href="https://bomdia.lu/cultura-na-base-das-relacoes-entre-portugal-e-brasil/"><h4>Cultura na base das relações entre Portugal e Brasil</h4> <span> Hoje às 10:50</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/santos-silva-76x50.jpg" alt="Cultura na base das relações entre Portugal e Brasil"/> </a></li><li> <a href="https://bomdia.lu/marcelo-em-visita-oficial-ao-brasil/"><h4>Marcelo em visita oficial ao Brasil</h4> <span> Hoje às 10:18</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/marcelo-rebelo-de-sousa-76x50.jpg" alt="Marcelo em visita oficial ao Brasil"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></div><h1 class="">Pianista Olga Prats morre aos 82 anos</h1><div class="post-date">Hoje às 16:09<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/olga-prats.png" alt="" class="postthumb"/></div><div class="textcontent"><p><strong>A pianista Olga Prats morreu esta sexta-feira, aos 82 anos, na sua residência na Parede, Cascais, vítima de doença oncológica. A notícia foi confirmada pelo também músico e compositor Sérgio Azevedo.</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p class="text-paragraph">Ao longo dos quase 70 anos de carreira, Olga Prats privilegiou a música de câmara, destacando a produção contemporânea.</p><p class="text-paragraph">Além de Fernando Lopes-Graça, foi também colaboradora próxima de outros compositores, como Constança Capdeville e Victorino d&#8217;Almeida. Todos lhe dedicaram peças e a pianista estreou várias composições suas.</p><p class="text-paragraph">Lecionou no Conservatório Nacional e na Escola Superior de Música de Lisboa até novembro de 2008.</p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/familia-portuguesa-pede-ajuda-para-cerimonias-funebres-do-filho/" title="Família portuguesa pede ajuda para cerimónias fúnebres do filho"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/anthonyribeiro-465x310.jpg"  style="background-size:cover;" ></div><h4>Família portuguesa pede ajuda para cerimónias fúnebres do filho</h4> </a></li><li> <a href="https://bomdia.lu/acidente-de-trabalho-vitima-portugues-em-echternach/" title="Acidente de trabalho vitima português em Echternach"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/Bombeiros-Luxemburgo-465x310.jpg"  style="background-size:cover;" ></div><h4>Acidente de trabalho vitima português em Echternach</h4> </a></li></ul></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/acidente-de-trabalho-vitima-portugues-em-echternach/" title="Acidente de trabalho vitima português em Echternach"><h3>Acidente de trabalho vitima português em Echternach</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/familia-portuguesa-pede-ajuda-depois-de-perder-tudo-nas-cheias/" title="Família portuguesa pede ajuda depois de perder tudo nas cheias"><h3>Família portuguesa pede ajuda depois de perder tudo nas cheias</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/quer-ir-do-luxemburgo-a-portugal-sem-parar-nas-portagens/" title="Quer ir do Luxemburgo a Portugal sem parar nas portagens?"><h3>Quer ir do Luxemburgo a Portugal sem parar nas portagens?</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/conhece-pedro-bray/" title="Conhece Pedro Bray?"><h3>Conhece Pedro Bray?</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/portuguesa-desaparecida-no-luxemburgo-3/" title="Portuguesa desaparecida no Luxemburgo"><h3>Portuguesa desaparecida no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/maria-leonor-foi-encontrada-sa-e-salva/" title="Maria Leonor foi encontrada sã e salva"><h3>Maria Leonor foi encontrada sã e salva</h3></a></li><li><span><a href="https://bomdia.lu/category/europa/" class="category category-11">Europa</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/noite-de-gastronomia-da-guine-bissau-no-luxemburgo/" title="Noite de gastronomia da Guiné-Bissau no Luxemburgo"><h3>Noite de gastronomia da Guiné-Bissau no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/as-nuvens-no-ceu/" title="As nuvens no céu"><h3>As nuvens no céu</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/ornatos-violeta-regressam-aos-palcos/" title="Ornatos Violeta regressam aos palcos"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/Ornatos-Violeta-e1563797028356-465x310.jpg"  style="background-size:cover;" ></div><h4>Ornatos Violeta regressam aos palcos</h4><div class="post-excerpt"><p>O North Music Festival, que vai acontecer entre 30 de setembro e 2 de outubro, vai contar com Ornatos Violeta,...</p></div> </a></li><li> <a href="https://bomdia.lu/turismo-do-centro-revela-as-melhores-experiencias-na-regiao/" title="Turismo do Centro revela as melhores experiências na região"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/unnamed-2-4-465x310.jpg"  style="background-size:cover;" ></div><h4>Turismo do Centro revela as melhores experiências na região</h4><div class="post-excerpt"><p>A Turismo Centro de Portugal apresentou o Projeto “Experiências By…”, numa conferência de imprensa que decorreu no Restaurante Mesa de...</p></div> </a></li><li> <a href="https://bomdia.lu/salvador-sobral-canta-brel-em-coimbra/" title="Salvador Sobral canta Brel em Coimbra"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/Coimbra-2027_Salvador-Sobral-Canta-Brel-465x310.jpg"  style="background-size:cover;" ></div><h4>Salvador Sobral canta Brel em Coimbra</h4><div class="post-excerpt"><p>É já este sábado, 31 de julho, que o Convento São Francisco, em Coimbra, recebe o espetáculo “Salvador Sobral Canta...</p></div> </a></li><li> <a href="https://bomdia.lu/dupla-portuguesa-no-festival-de-cinema-de-edimburgo/" title="Dupla portuguesa no Festival de Cinema de Edimburgo"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/the-shift-laura-carreira-465x310.jpg"  style="background-size:cover;" ></div><h4>Dupla portuguesa no Festival de Cinema de Edimburgo</h4><div class="post-excerpt"><p>Dois filmes portugueses, de Laura Carreira e de Denise Fernandes, integram a seleção oficial do Festival de Cinema de Edimburgo,...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/nicaragua-antigo-ministro-e-o-30o-opositor-detido_n1339097" title="Nicarágua. Antigo ministro é o 30.º opositor detido"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/11/11c8b2d9f931c0dcb0b1e1567207b389?w=350&amp;q=50&amp;rect=0,0,970,532&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Nicarágua. Antigo ministro é o 30.º opositor detido</h4><div class="post-excerpt"><p> <img src="" /> O antigo chefe da diplomacia da Nicarágua Francisco Aguirre foi detido, denunciaram opositores do regime, o que eleva para 30 o total de presos políticos por se oporem ao presidente Daniel Ortega.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/covid-19/covid-19-china-deteta-21-novos-casos-locais_n1339095" title="Covid-19. China deteta 21 novos casos locais"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/8e/8edae3c6a74f0df7bdc58a64e3bcfc3b?w=350&amp;q=50&amp;rect=0,0,1642,900&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Covid-19. China deteta 21 novos casos locais</h4><div class="post-excerpt"><p> <img src="" /> A China anunciou ter identificado 64 novos casos de covid-19, dos quais 21 por contágio local, a maioria na província de Jiangsu, no leste do país.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/judo/toquio2020-bicampeao-teddy-riner-fora-da-luta-pelo-ouro-em-100-kg_d1339093" title="Tóquio2020. Bicampeão Teddy Riner fora da luta pelo ouro em +100 kg"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/8f/8f782e907b54254ccf1fde27f2de72a5?w=350&amp;q=50&amp;rect=0,288,2848,1561&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Tóquio2020. Bicampeão Teddy Riner fora da luta pelo ouro em +100 kg</h4><div class="post-excerpt"><p> <img src="" /> O judoca francês Teddy Riner, 10 vezes campeão mundial e bicampeão olímpico, falhou a oportunidade de chegar ao &quot;tri&quot; nos Jogos Olímpicos, em Tóquio, ao perder nos quartos de final de +100 kg.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/basquetebol/neemias-queta-eleito-em-39a-do-draft-da-nba-pelos-sacramento-kings_d1339091" title="Neemias Queta eleito em 39.ª do &quot;draft&quot; da NBA pelos Sacramento Kings"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/4b/4b960a308ba4fac31a27f6663ddab5c3?w=350&amp;q=50&amp;rect=0,0,1498,821&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Neemias Queta eleito em 39.ª do &quot;draft&quot; da NBA pelos Sacramento Kings</h4><div class="post-excerpt"><p> <img src="" /> O poste Neemias Queta, de 22 anos, foi eleito na 39.ª posição do &quot;draft&quot; da NBA, pelos Sacramento Kings, podendo tornar-se em 2021/22 o primeiro português a jogar na competição.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/fichatecnica/">Ficha técnica</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2021 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer> <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.js?ver=4.9.14'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.dev.js?ver=1.0.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.js?ver=4.9.14'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.14' async='async'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=500236120986319&autoLogAppEvents=1" nonce="kkELLNlF"></script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Fri, 30 Jul 2021 15:10:49 GMT -->
