<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/paulo-sousa-ja-anunciou-convocatoria-da-polonia/", newdisqus_id="239096 https://bomdia.eu/?p=239096";</script><link rel="canonical" href="https://bomdia.eu/paulo-sousa-ja-anunciou-convocatoria-da-polonia/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>Paulo Sousa já anunciou convocatória da Polónia - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><link rel="canonical" href="https://bomdia.eu/paulo-sousa-ja-anunciou-convocatoria-da-polonia/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Paulo Sousa já anunciou convocatória da Polónia - BOM DIA Luxemburgo" /><meta property="og:description" content="Paulo Sousa, selecionador da Polónia, divulgou esta semana a lista de convocados para a fase final do Euro2020, tendo à cabeça o goleador do Bayern Munique, Robert Lewandowski. “Estou entusiasmado e, como disse antes, precisamos de união, fé e confiança desde o início. Com base na experiência dos três encontros anteriores, a seleção que indiquei &hellip;" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:section" content="Desporto" /><meta property="article:published_time" content="2021-05-18T09:58:42+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/Paulo-Sousa-polónia-e1617022921108.jpg" /><meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/Paulo-Sousa-polónia-e1617022921108.jpg" /><meta property="og:image:width" content="928" /><meta property="og:image:height" content="548" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","potentialAction":{"@type":"SearchAction","target":"https://bomdia.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bomdia.lu/paulo-sousa-ja-anunciou-convocatoria-da-polonia/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/Paulo-Sousa-pol\u00f3nia-e1617022921108.jpg","width":928,"height":548},{"@type":"WebPage","@id":"https://bomdia.lu/paulo-sousa-ja-anunciou-convocatoria-da-polonia/#webpage","url":"https://bomdia.lu/paulo-sousa-ja-anunciou-convocatoria-da-polonia/","inLanguage":"pt-PT","name":"Paulo Sousa j\u00e1 anunciou convocat\u00f3ria da Pol\u00f3nia - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/paulo-sousa-ja-anunciou-convocatoria-da-polonia/#primaryimage"},"datePublished":"2021-05-18T09:58:42+00:00","dateModified":"2021-05-18T09:58:42+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64"}},{"@type":["Person"],"@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64","name":"Lu\u00eds Cruz","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/9ad389221e49b34f8a6fa32f4aad27a1?s=96&d=mm&r=g","caption":"Lu\u00eds Cruz"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//s.w.org' />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1515935-11';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1515935-11', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">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</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://bomdia.lu/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.14' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=1621332069'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"105383","token":"f0d2d4af00","debug":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script> <script type='text/javascript'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"4600536498","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1592293209'></script> <link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.14" /><link rel='shortlink' href='https://bomdia.lu/?p=105383' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fpaulo-sousa-ja-anunciou-convocatoria-da-polonia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fpaulo-sousa-ja-anunciou-convocatoria-da-polonia%2F&#038;format=xml" /><meta property="fb:app_id" content=""/><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css" id="wp-custom-css">/* Hide second sidebar mobile adsense unit */
@media screen and (max-width: 1023px) {
	#div-gpt-ad-1423304537281-0 {
		display: none;
	}
}</style><link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/custom.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}</style> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-105383 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/estas-sao-as-regras-para-quem-aterra-em-portugal/"><h4>Estas são as regras para quem aterra em Portugal</h4> <span> Hoje às 10:48</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/aviao-7-76x50.jpg" alt="Estas são as regras para quem aterra em Portugal"/> </a></li><li> <a href="https://bomdia.lu/morreu-membro-dos-santos-pecadores/"><h4>Morreu membro dos Santos & Pecadores</h4> <span> Ontem às 09:51</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/05/santos-76x50.jpg" alt="Morreu membro dos Santos & Pecadores"/> </a></li><li> <a href="https://bomdia.lu/universidade-de-tras-os-montes-quer-crescer/"><h4>Universidade de Trás-os-Montes quer crescer</h4> <span> 16 mai 2021 às 10:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/06/Entrada-do-Campus-da-UTAD-3-76x50.jpg" alt="Universidade de Trás-os-Montes quer crescer"/> </a></li><li> <a href="https://bomdia.lu/turismo-do-porto-e-norte-aliviado-com-abertura-europeia/"><h4>Turismo do Porto e Norte aliviado com abertura europeia</h4> <span> 15 mai 2021 às 23:13</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/quinta-de-lasrosa-pinhãosabrosa-76x50.jpg" alt="Turismo do Porto e Norte aliviado com abertura europeia"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/reino-unido-desconfina-mas-ainda-teme-variante-indiana/"><h4>Reino Unido desconfina mas ainda teme variante indiana</h4> <span> Ontem às 17:06</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/covidlondresreinounidoinglaterra-76x50.jpg" alt="Reino Unido desconfina mas ainda teme variante indiana"/> </a></li><li> <a href="https://bomdia.lu/franca-espanha-e-alemanha-reformam-sistema-de-combate-aereo/"><h4>França, Espanha e Alemanha reformam sistema de combate aéreo</h4> <span> Ontem às 14:57</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/05/avioes-franca-76x50.jpg" alt="França, Espanha e Alemanha reformam sistema de combate aéreo"/> </a></li><li> <a href="https://bomdia.lu/estao-a-entrar-cada-vez-mais-migrantes-ilegais-na-ue/"><h4>Estão a entrar cada vez mais migrantes ilegais na UE</h4> <span> Ontem às 14:30</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/10/migrantes-76x50.jpeg" alt="Estão a entrar cada vez mais migrantes ilegais na UE"/> </a></li><li> <a href="https://bomdia.lu/economia-azul-sustentavel-entre-as-prioridades-da-ue/"><h4>Economia azul sustentável entre as prioridades da UE</h4> <span> Ontem às 14:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/02/pescadores-76x50.jpg" alt="Economia azul sustentável entre as prioridades da UE"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/deputados-do-ps-congratulam-se-com-alargamento-do-acesso-as-universidades/"><h4>Deputados do PS congratulam-se com alargamento do acesso às universidades</h4> <span> Ontem às 18:52</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/universidadedoportouporto-76x50.jpg" alt="Deputados do PS congratulam-se com alargamento do acesso às universidades"/> </a></li><li> <a href="https://bomdia.lu/reino-unido-nega-entrada-a-portugueses-sem-visto-de-trabalho/"><h4>Reino Unido nega entrada a portugueses sem visto de trabalho</h4> <span> Ontem às 11:22</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/05/aeroporto-reino-unido-e1621246942308-76x50.jpg" alt="Reino Unido nega entrada a portugueses sem visto de trabalho"/> </a></li><li> <a href="https://bomdia.lu/andorra-descobre-portugal-do-inicio-do-seculo-xx/"><h4>Andorra descobre Portugal do início do século XX</h4> <span> 15 mai 2021 às 22:24</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/05/GFCP-visita-à-exposição-4-76x50.jpg" alt="Andorra descobre Portugal do início do século XX"/> </a></li><li> <a href="https://bomdia.lu/berta-nunes-no-reino-unido-durante-tres-dias/"><h4>Berta Nunes no Reino Unido durante três dias</h4> <span> 14 mai 2021 às 21:45</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/12/Berta-Nunes-76x50.jpg" alt="Berta Nunes no Reino Unido durante três dias"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/jogador-portugues-lanca-app-de-reencontros/"><h4>Jogador português lança app de reencontros</h4> <span> Ontem às 16:25</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/05/Zeca-copenhaga-76x50.jpg" alt="Jogador português lança app de reencontros"/> </a></li><li> <a href="https://bomdia.lu/portuguesa-behen-estreia-se-na-semana-da-moda-de-londres/"><h4>Portuguesa Béhen estreia-se na Semana da Moda de Londres</h4> <span> Ontem às 15:24</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/05/Joana-Duarte-76x50.jpg" alt="Portuguesa Béhen estreia-se na Semana da Moda de Londres"/> </a></li><li> <a href="https://bomdia.lu/esta-semana-e-inaugurado-o-museu-da-moda-e-do-textil/"><h4>Esta semana é inaugurado o Museu da Moda e do Têxtil</h4> <span> Ontem às 15:10</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/03/portugalfashion-76x50.jpg" alt="Esta semana é inaugurado o Museu da Moda e do Têxtil"/> </a></li><li> <a href="https://bomdia.lu/americanos-nao-resistem-ao-nosso-pastel-de-nata/"><h4>Americanos não resistem ao nosso pastel de nata</h4> <span> Ontem às 12:08</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/05/pastel-de-nata-76x50.jpg" alt="Americanos não resistem ao nosso pastel de nata"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/cortinas-da-i-liga-prestes-a-fechar/"><h4>Cortinas da I Liga prestes a fechar</h4> <span> Ontem às 12:52</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/05/BELENENSES-SAD-VS-SANTA-CLARA-76x50.jpg" alt="Cortinas da I Liga prestes a fechar"/> </a></li><li> <a href="https://bomdia.lu/bancadas-vazias-na-ultima-jornada-da-liga/"><h4>Bancadas vazias na última jornada da Liga</h4> <span> Ontem às 11:41</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/05/Famalicao-76x50.jpg" alt="Bancadas vazias na última jornada da Liga"/> </a></li><li> <a href="https://bomdia.lu/taca-do-mundo-pimenta-com-duas-medalhas-de-bronze/"><h4>Taça do Mundo: Pimenta com duas medalhas de bronze</h4> <span> 16 mai 2021 às 21:27</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/FernandoPimenta-76x50.jpg" alt="Taça do Mundo: Pimenta com duas medalhas de bronze"/> </a></li><li> <a href="https://bomdia.lu/sporting-primeiro-bicampeao-europeu-de-hoquei/"><h4>Sporting primeiro bicampeão europeu de hóquei</h4> <span> 16 mai 2021 às 21:21</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/05/sportinghoquei-76x50.jpg" alt="Sporting primeiro bicampeão europeu de hóquei"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/nao-quero-ficar-em-ultimo-no-rali-de-portugal/"><h4>"Não quero ficar em último no Rali de Portugal"</h4> <span> Ontem às 16:54</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/05/Villas-Boas-rali-e1621266840899-76x50.jpg" alt="Não quero ficar em último no Rali de Portugal"/> </a></li><li> <a href="https://bomdia.lu/a-nova-bomba-de-cristiano-ronaldo/"><h4>A nova bomba de Cristiano Ronaldo</h4> <span> Ontem às 09:57</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/05/cr7ferrari-76x50.jpg" alt="A nova bomba de Cristiano Ronaldo"/> </a></li><li> <a href="https://bomdia.lu/depois-de-uma-queda-em-franca-miguel-oliveira-pronto-para-italia/"><h4>Depois de uma queda em França, Miguel Oliveira pronto para Itália</h4> <span> 16 mai 2021 às 21:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/miguel-oliveira-portugal-2-76x50.jpg" alt="Depois de uma queda em França, Miguel Oliveira pronto para Itália"/> </a></li><li> <a href="https://bomdia.lu/carlos-tavares-os-governos-estao-a-impor-nos-carros-eletricos/"><h4>Carlos Tavares: os governos estão a impor-nos carros elétricos</h4> <span> 15 mai 2021 às 22:59</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/Carlos-Tavares-76x50.jpg" alt="Carlos Tavares: os governos estão a impor-nos carros elétricos"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/uma-vez-pobre-sempre-pobre/"><h4>Uma vez pobre sempre pobre</h4> <span> Ontem às 21:22</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/10/trabalho_construcoes_trabalhador-76x50.jpg" alt="Uma vez pobre sempre pobre"/> </a></li><li> <a href="https://bomdia.lu/loucura-2/"><h4>LOUCURA</h4> <span> Ontem às 12:18</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/loucuralouco-76x50.jpg" alt="LOUCURA"/> </a></li><li> <a href="https://bomdia.lu/o-despacho/"><h4>O despacho</h4> <span> Ontem às 11:47</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/05/22087031_FjftQ-76x50.jpeg" alt="O despacho"/> </a></li><li> <a href="https://bomdia.lu/o-poeta-e-a-cidade-2/"><h4>O poeta e a cidade</h4> <span> 16 mai 2021 às 04:17</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/11/saopedro-1-76x50.jpg" alt="O poeta e a cidade"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/ribatejo-estreita-relacoes-comerciais-com-os-eua/"><h4>Ribatejo estreita relações comerciais com os EUA</h4> <span> Ontem às 19:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/05/USA-Portugal-4-76x50.png" alt="Ribatejo estreita relações comerciais com os EUA"/> </a></li><li> <a href="https://bomdia.lu/a-longevidade-tem-muito-que-ver-com-o-adn/"><h4>A longevidade tem muito que ver com o ADN</h4> <span> 16 mai 2021 às 22:07</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/02/velho-76x50.jpg" alt="A longevidade tem muito que ver com o ADN"/> </a></li><li> <a href="https://bomdia.lu/vai-ver-cada-vez-mais-estrelinhas-destas-no-ceu/"><h4>Vai ver cada vez mais "estrelinhas" destas no céu</h4> <span> 16 mai 2021 às 13:18</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/05/starlink-76x50.jpg" alt="Vai ver cada vez mais estrelinhas destas no céu"/> </a></li><li> <a href="https://bomdia.lu/ingleses-organizam-cimeira-mundial-pro-vacinas/"><h4>Ingleses organizam cimeira mundial pró-vacinas</h4> <span> 15 mai 2021 às 23:19</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/vacinaastrazeneca-76x50.jpg" alt="Ingleses organizam cimeira mundial pró-vacinas"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/desporto/">Desporto</a></div><h1 class="">Paulo Sousa já anunciou convocatória da Polónia</h1><div class="post-date">Hoje às 10:58<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/Paulo-Sousa-polónia-e1617022921108.jpg" alt="" class="postthumb"/></div><div class="textcontent"><p><strong>Paulo Sousa, selecionador da Polónia, divulgou esta semana a lista de convocados para a fase final do Euro2020, tendo à cabeça o goleador do Bayern Munique, Robert Lewandowski.</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p>“Estou entusiasmado e, como disse antes, precisamos de união, fé e confiança desde o início. Com base na experiência dos três encontros anteriores, a seleção que indiquei é a melhor neste momento”, afirmou o português Paulo Sousa.</p><p>A principal novidade nos eleitos de Paulo Sousa, que teve que substituir os lesionados de última hora Krzysztof Piantek e Arkadiusz Reca, é a inclusão do médio Kacper Kozlowski, do Pogosz Szczecin, que aos 17 anos pode fazer a sua estreia pela Polónia numa grande competição, depois de ter somado a sua única internacionalização no jogo de apuramento para o Mundial2022, frente a Andorra.</p><p>“[Kacper Kozlowski] não está nos convocados por causa da sua idade. O que importa é a qualidade de um determinado jogador e se existe potencial ou não e com Kacper é enorme. Espero que a sua mentalidade o apoie e ele seja capaz de tomar a direção certa para se desenvolver”, disse.</p><p>A Polónia, integrada no grupo E, inicia a fase final do Euro2020, que principia a 11 de junho e cuja disputa foi adiada do ano passado para este devido à pandemia de covid-19, em 14 de junho contra a Eslováquia.</p><p>Cinco dias depois, a Espanha será o adversário dos polacos, que em 23 de junho encerram a primeira fase contra a Suécia.</p><p>A média de idade dos jogadores polacos que vão disputar o Euro2020 é de 27,2 anos e sua equipa ocupa a 19.ª posição no ‘ranking’ mundial de seleções elaborado pela FIFA.</p><p>Além da estrela Robert Lewandowski, que ajudou o Bayern Munique na conquista de mais um título na Bundesliga, o médio Piotr Zielinski, do Nápoles, e o guarda-redes Wojciech Szczesny, da Juventus, são as principais figuras da seleção polaca.</p><p>Lista de 27 convocados divulgada pela Polónia:</p><p>&#8211; Guarda-redes: Wojciech Szczesny (Juventus/Ita), Radoslaw Majecki (Mónaco/Fra), Lukasz Skorupski (Bolonha/Ita) e Lukasz Fabianski (West Ham/Ing).</p><p>&#8211; Defesas: Tymoteusz Puchacz (Lech Poznan), Maciej Rybus (Lokomotiv Moscovo/Rus), Bartosz Bereszynski (Sampdoria/Ita), Tomasz Kedziora (Dínamo Kiev/Ucr), Kamil Glik (Benevento/Ita), Pawel Dawidowicz (Verona/Ita), Kamil Piatkowski (RKS Rakow Czestochowa), Michal Helik (Barnsley/Ing) e Jan Bednarek (Southampton/Ing).</p><p>&#8211; Médios: Grzegorz Krychowiak (Lokomotiv Moscovo/Rus), Piotr Zielinski (Nápoles/Ita), Jakub Moder (Brighton/Ing), Karol Linetty (Torino/Ita), Mateusz Klich (Leeds United/Ing) e Kacper Kozlowski (Pogon Szczecin).</p><p>&#8211; Avançados: Kamil Jozwiak (Derby County/Ing), Przemyslaw Placheta (Norwich City/Ing), Przemyslaw Frankowski (Chicago Fire/EUA), Robert Lewandowski (Bayern Munique/Ale), Arkadiusz Milik (Marselha/Fra), Karol Swiderski (PAOK/Gre), Dawid Kownacki (Fortuna Dusseldorf/Ale) e Jakub Swierczok (Piast Gliwice).</p><p>Reservas: Rafal Augustyniak (FC Ural/Rus), Robert Gumny (Augsburg/Ale), Kamil Grosicki (West Bromwich/Ing) e Sebastian Szymanski (Dínamo Moscovo, Rus).</p><div id="wpdevar_comment_2" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:16px;font-family:Times New Roman,Times,Serif,Georgia;color:#000000;">Facebook Comments Box</span><div class="fb-comments" data-href="https://bomdia.lu/paulo-sousa-ja-anunciou-convocatoria-da-polonia/" data-order-by="social" data-numposts="8" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;} #wpdevar_comment_2 iframe{max-height: 100% !important;}</style></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/mario-lobo-pode-ser-melhor-avancar-para-a-dissolucao-da-ccpl/" title="Mário Lobo: pode ser melhor avançar para a dissolução da CCPL"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/05/ccpl-465x310.jpg"  style="background-size:cover;" ></div><h4>Mário Lobo: pode ser melhor avançar para a dissolução da CCPL</h4> </a></li><li> <a href="https://bomdia.lu/ccpl-reuniao-do-tudo-ou-nada-adiada-sem-data/" title="CCPL: reunião &#8220;do tudo ou nada&#8221; adiada sem data"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/CCPL-1-465x310.jpg"  style="background-size:cover;" ></div><h4>CCPL: reunião &#8220;do tudo ou nada&#8221; adiada sem data</h4> </a></li></ul></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/portugues-vitima-de-morte-subita-no-luxemburgo/" title="Português vítima de morte súbita no Luxemburgo"><h3>Português vítima de morte súbita no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/mario-lobo-pode-ser-melhor-avancar-para-a-dissolucao-da-ccpl/" title="Mário Lobo: pode ser melhor avançar para a dissolução da CCPL"><h3>Mário Lobo: pode ser melhor avançar para a dissolução da CCPL</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/com-arte-criar-arte/" title="Com arte criar arte"><h3>Com arte criar arte</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/saiba-tudo-sobre-o-seguro-de-dependencia-no-luxemburgo/" title="Saiba tudo sobre o seguro de dependência no Luxemburgo"><h3>Saiba tudo sobre o seguro de dependência no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/serra-da-estrela-fechada-por-fortes-quedas-de-neve/" title="Serra da Estrela fechada por fortes quedas de neve"><h3>Serra da Estrela fechada por fortes quedas de neve</h3></a></li><li><span><a href="https://bomdia.lu/category/europa/" class="category category-11">Europa</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/covid-no-luxemburgo-saiba-o-que-muda-a-16-de-maio/" title="Covid no Luxemburgo: saiba o que muda a 16 de maio"><h3>Covid no Luxemburgo: saiba o que muda a 16 de maio</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/conhece-tatiana-costa-2/" title="Conhece Tatiana Costa?"><h3>Conhece Tatiana Costa?</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/ccpl-reuniao-do-tudo-ou-nada-adiada-sem-data/" title="CCPL: reunião &#8220;do tudo ou nada&#8221; adiada sem data"><h3>CCPL: reunião &#8220;do tudo ou nada&#8221; adiada sem data</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/cortinas-da-i-liga-prestes-a-fechar/" title="Cortinas da I Liga prestes a fechar"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/05/BELENENSES-SAD-VS-SANTA-CLARA-465x310.jpg"  style="background-size:cover;" ></div><h4>Cortinas da I Liga prestes a fechar</h4><div class="post-excerpt"><p>Vitória de Guimarães, Santa Clara e Famalicão lutam pela derradeira vaga de acesso às competições europeias da próxima época, numa...</p></div> </a></li><li> <a href="https://bomdia.lu/bancadas-vazias-na-ultima-jornada-da-liga/" title="Bancadas vazias na última jornada da Liga"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/05/Famalicao-465x310.jpg"  style="background-size:cover;" ></div><h4>Bancadas vazias na última jornada da Liga</h4><div class="post-excerpt"><p>Os jogos da 34.ª e última jornada da I Liga portuguesa vão ser disputados sem público, por decisão da Liga...</p></div> </a></li><li> <a href="https://bomdia.lu/taca-do-mundo-pimenta-com-duas-medalhas-de-bronze/" title="Taça do Mundo: Pimenta com duas medalhas de bronze"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/FernandoPimenta-465x310.jpg"  style="background-size:cover;" ></div><h4>Taça do Mundo: Pimenta com duas medalhas de bronze</h4><div class="post-excerpt"><p>O canoísta Fernando Pimenta conquistou este domingo nova medalha de bronze na Taça do Mundo da Hungria, agora nos K1...</p></div> </a></li><li> <a href="https://bomdia.lu/sporting-primeiro-bicampeao-europeu-de-hoquei/" title="Sporting primeiro bicampeão europeu de hóquei"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/05/sportinghoquei-465x310.jpg"  style="background-size:cover;" ></div><h4>Sporting primeiro bicampeão europeu de hóquei</h4><div class="post-excerpt"><p>O Sporting conquistou hoje a Liga Europeia de hóquei em patins pela terceira vez, a segunda consecutiva, ao vencer o...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/02h00-edicao-de-diogo-pereira_a1_1320712" title="02h00 - Edição de Diogo Pereira"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>02h00 - Edição de Diogo Pereira</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/01h00-edicao-de-luis-soares_a1_1320709" title="01h00 - Edição de Luís Soares"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>01h00 - Edição de Luís Soares</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/00h00-edicao-de-luis-soares_a1_1320708" title="00h00 - Edição de Luís Soares"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>00h00 - Edição de Luís Soares</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/economia/rtp-precisa-de-reforco-do-financiamento-para-cumprir-completamente-novo-contrato-governo_n1320706" title="RTP &quot;precisa de reforço&quot; do financiamento para cumprir completamente novo contrato - Governo"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_noticias.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>RTP &quot;precisa de reforço&quot; do financiamento para cumprir completamente novo contrato - Governo</h4><div class="post-excerpt"><p> <img src="" /> O secretário de Estado do Cinema, Audiovisual e Media afirmou hoje que &quot;não há qualquer dúvida&quot; que a RTP &quot;precisa de um reforço do seu financiamento&quot; para cumprir &quot;completamente&quot; o novo contrato de concessão.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/fichatecnica/">Ficha técnica</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2021 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer><div id="fb-root"></div> <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>  <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <link rel='stylesheet' id='dashicons-css'  href='https://bomdia.lu/wp-includes/css/dashicons.css?ver=4.9.14' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css'  href='https://bomdia.lu/wp-includes/js/thickbox/thickbox.css?ver=4.9.14' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.js?ver=4.9.14'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.dev.js?ver=1.0.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.js?ver=4.9.14'></script> <script type='text/javascript'>/*  */
var thickboxL10n = {"next":"Seguinte \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Esta funcionalidade requer frames inline. Tem os iframes desactivados ou o seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/bomdia.lu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.14' async='async'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=500236120986319&autoLogAppEvents=1" nonce="kkELLNlF"></script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Tue, 18 May 2021 10:01:09 GMT -->
