<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/os-moonspell-saem-do-covil-dia-20-de-agosto/", newdisqus_id="224976 https://bomdia.eu/?p=224976";</script><link rel="canonical" href="https://bomdia.eu/os-moonspell-saem-do-covil-dia-20-de-agosto/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>Os Moonspell &quot;saem do covil&quot; dia 20 de agosto - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Os Moonspell &quot;saem do covil&quot; dia 20 de agosto - BOM DIA Luxemburgo" /><meta property="og:description" content="Os Moonspell saem do covil, depois de um período de recolhimento imposto pela pandemia de covid-19 e regressam aos palcos com um primeiro concerto em Faro, já no próximo dia 20 de agosto. O mesmo insere-se num ciclo de vinte espetáculos que integrarão as Noites F, que este ano, com as devidas regras de segurança &hellip;" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:section" content="Lifestyle" /><meta property="article:published_time" content="2020-08-07T16:27:53+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/04/moonspell.jpg" /><meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/04/moonspell.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="527" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","potentialAction":{"@type":"SearchAction","target":"https://bomdia.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bomdia.lu/os-moonspell-saem-do-covil-dia-20-de-agosto/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/04/moonspell.jpg","width":800,"height":527},{"@type":"WebPage","@id":"https://bomdia.lu/os-moonspell-saem-do-covil-dia-20-de-agosto/#webpage","url":"https://bomdia.lu/os-moonspell-saem-do-covil-dia-20-de-agosto/","inLanguage":"pt-PT","name":"Os Moonspell &quot;saem do covil&quot; dia 20 de agosto - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/os-moonspell-saem-do-covil-dia-20-de-agosto/#primaryimage"},"datePublished":"2020-08-07T16:27:53+00:00","dateModified":"2020-08-07T16:27:53+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772"}},{"@type":["Person"],"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772","name":"BOM DIA","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/edd9c96756cdd72a427fefe0aefd0d5a?s=96&d=mm&r=g","caption":"BOM DIA"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Os Moonspell &#8220;saem do covil&#8221; dia 20 de agosto" href="https://bomdia.lu/os-moonspell-saem-do-covil-dia-20-de-agosto/feed/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1515935-11';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1515935-11', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://bomdia.lu/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.14' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"93519","token":"ab29c5604c","debug":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script> <script type='text/javascript'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"af86072d25","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1592293209'></script> <link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.14" /><link rel='shortlink' href='https://bomdia.lu/?p=93519' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fos-moonspell-saem-do-covil-dia-20-de-agosto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fos-moonspell-saem-do-covil-dia-20-de-agosto%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/custom.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}</style> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-93519 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/faculdades-da-catolica-no-porto-apostam-no-ensino-combinado/"><h4>Faculdades da Católica no Porto apostam no ensino combinado</h4> <span> Hoje às 17:07</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/02/Católica-no-Porto-76x50.jpg" alt="Faculdades da Católica no Porto apostam no ensino combinado"/> </a></li><li> <a href="https://bomdia.lu/pandemia-ha-cada-vez-mais-familias-em-dificuldades-em-portugal/"><h4>Pandemia: há cada vez mais famílias em dificuldades em Portugal</h4> <span> Ontem às 01:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/carrinhodecomprassupermercadocomida-76x50.jpg" alt="Pandemia: há cada vez mais famílias em dificuldades em Portugal"/> </a></li><li> <a href="https://bomdia.lu/tap-recorda-regras-para-voar-para-portugal/"><h4>TAP recorda regras para voar para Portugal</h4> <span> 5 ago 2020 às 19:43</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/tapaeroportolisboaaeroportohumberto-76x50.jpg" alt="TAP recorda regras para voar para Portugal"/> </a></li><li> <a href="https://bomdia.lu/43-dos-restaurantes-portugueses-podem-declarar-falencia/"><h4>43% dos restaurantes portugueses podem declarar falência</h4> <span> 5 ago 2020 às 01:08</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/10/restaurante-76x50.jpg" alt="43% dos restaurantes portugueses podem declarar falência"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/tensao-crescente-na-bulgaria/"><h4>Tensão crescente na Bulgária</h4> <span> Hoje às 06:26</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/boykoborisov-76x50.jpg" alt="Tensão crescente na Bulgária"/> </a></li><li> <a href="https://bomdia.lu/destruiu-parte-de-uma-estatua-centenaria-mas-esta-arrependido/"><h4>Destruiu parte de uma estátua centenária mas está arrependido</h4> <span> Hoje às 01:25</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/turistacanova-76x50.jpg" alt="Destruiu parte de uma estátua centenária mas está arrependido"/> </a></li><li> <a href="https://bomdia.lu/um-em-cada-seis-britanicos-recusa-vacinar-se/"><h4>Um em cada seis britânicos recusa vacinar-se</h4> <span> Hoje às 01:18</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/vacinacovid-76x50.jpg" alt="Um em cada seis britânicos recusa vacinar-se"/> </a></li><li> <a href="https://bomdia.lu/ha-um-pais-que-ja-testou-praticamente-toda-a-populacao/"><h4>Há um país que já testou praticamente toda a população</h4> <span> 5 ago 2020 às 07:17</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/covidteste-76x50.jpg" alt="Há um país que já testou praticamente toda a população"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/henrique-castilho-ha-tres-anos-a-surpreender-os-dinamarqueses/"><h4>Henrique Castilho: há três anos a surpreender os dinamarqueses</h4> <span> Hoje às 08:03</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/henriquecastilho-76x50.jpg" alt="Henrique Castilho: há três anos a surpreender os dinamarqueses"/> </a></li><li> <a href="https://bomdia.lu/veja-a-festa-da-chegada-de-yohann-ladeiro-a-miuzela/"><h4>Veja a festa da chegada de Yohann Ladeiro a Miuzela</h4> <span> Ontem às 00:07</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/yohannladeiro-2-76x50.jpg" alt="Veja a festa da chegada de Yohann Ladeiro a Miuzela"/> </a></li><li> <a href="https://bomdia.lu/o-portugues-que-conquistou-londres-com-passos-de-danca/"><h4>O português que conquistou Londres com passos de dança</h4> <span> 5 ago 2020 às 06:54</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/marcelinosambe-76x50.jpg" alt="O português que conquistou Londres com passos de dança"/> </a></li><li> <a href="https://bomdia.lu/nao-ha-registo-de-portugueses-feridos-em-beirute-mas-estavam-la-alguns/"><h4>Não há registo de portugueses feridos em Beirute mas estavam lá alguns</h4> <span> 4 ago 2020 às 23:22</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/beirute3-76x50.jpg" alt="Não há registo de portugueses feridos em Beirute mas estavam lá alguns"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/os-moonspell-saem-do-covil-dia-20-de-agosto/"><h4>Os Moonspell "saem do covil" dia 20 de agosto</h4> <span> Hoje às 17:27</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/04/moonspell-76x50.jpg" alt="Os Moonspell saem do covil dia 20 de agosto"/> </a></li><li> <a href="https://bomdia.lu/cinema-e-vinho-verde-uma-proposta-para-este-verao/"><h4>Cinema e vinho verde: uma proposta para este verão</h4> <span> Ontem às 17:35</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/monverde-76x50.jpg" alt="Cinema e vinho verde: uma proposta para este verão"/> </a></li><li> <a href="https://bomdia.lu/a-fagotista-imparavel-precisa-da-sua-ajuda-para-chegar-a-manchester/"><h4>A fagotista imparável precisa da sua ajuda para chegar a Manchester</h4> <span> Ontem às 17:04</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/erline-76x50.jpg" alt="A fagotista imparável precisa da sua ajuda para chegar a Manchester"/> </a></li><li> <a href="https://bomdia.lu/filme-ate-para-o-ano-esgotou-drive-in-de-melgaco/"><h4>Filme "Até para o ano" esgotou drive-in de Melgaço</h4> <span> 4 ago 2020 às 01:57</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/driveinmelgaço-76x50.jpg" alt="Filme Até para o ano esgotou drive-in de Melgaço"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/o-escandalo-dos-abusos-sexuais-na-patinagem-francesa/"><h4>O escândalo dos abusos sexuais na patinagem francesa</h4> <span> Hoje às 01:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/sarahabitbol-76x50.jpg" alt="O escândalo dos abusos sexuais na patinagem francesa"/> </a></li><li> <a href="https://bomdia.lu/federacao-de-raguebi-procura-jogadores-lusodescendentes/"><h4>Federação de râguebi procura jogadores lusodescendentes</h4> <span> 4 ago 2020 às 23:37</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/06/raguebisevens-76x50.jpeg" alt="Federação de râguebi procura jogadores lusodescendentes"/> </a></li><li> <a href="https://bomdia.lu/heriberto-transfere-se-do-benfica-para-o-brest/"><h4>Heriberto transfere-se do Benfica para o Brest</h4> <span> 2 ago 2020 às 21:54</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/img_920x5182017_08_23_19_48_33_1304780-76x50.jpg" alt="Heriberto transfere-se do Benfica para o Brest"/> </a></li><li> <a href="https://bomdia.lu/pinto-da-costa-foi-o-titulo-nacional-que-mais-alegria-deu-conquistar/"><h4>Pinto da Costa: foi o título nacional que mais alegria deu conquistar</h4> <span> 2 ago 2020 às 21:41</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/DOC.20200801.29312390.20200801phc47-76x50.jpg" alt="Pinto da Costa: foi o título nacional que mais alegria deu conquistar"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/sexto-lugar-para-dylan-pereira-em-silverstone/"><h4>Sexto lugar para Dylan Pereira em Silverstone</h4> <span> 2 ago 2020 às 22:19</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/©-Porsche-Mobil-1-Supercup-Spielberg-2020-porsche_122162-xlg-76x50.jpg" alt="Sexto lugar para Dylan Pereira em Silverstone"/> </a></li><li> <a href="https://bomdia.lu/lewis-hamilton-vence-pela-setima-vez-em-silverstone/"><h4>Lewis Hamilton vence pela sétima vez em Silverstone</h4> <span> 2 ago 2020 às 18:55</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/Hamilton_Silverstone_0001-76x50.jpg" alt="Lewis Hamilton vence pela sétima vez em Silverstone"/> </a></li><li> <a href="https://bomdia.lu/renault-oferece-carros-a-uma-aldeia-inteira/"><h4>Renault oferece carros a uma aldeia inteira</h4> <span> 2 ago 2020 às 12:37</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/renault-zoe-modelljahr-2020-008-min-76x50.png" alt="Renault oferece carros a uma aldeia inteira"/> </a></li><li> <a href="https://bomdia.lu/lexus-carro-oficial-do-festival-de-cinema-de-veneza/"><h4>Lexus: carro oficial do festival de cinema de Veneza</h4> <span> 28 jul 2020 às 18:31</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/2020-lexus-lc-limited-edition_3-76x50.jpg" alt="Lexus: carro oficial do festival de cinema de Veneza"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/reino-unido-da-irritacao-ao-encolher-de-ombros/"><h4>Reino Unido: da irritação ao encolher de ombros</h4> <span> Hoje às 13:16</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/fronteirareinounidobordercontrol-76x50.jpg" alt="Reino Unido: da irritação ao encolher de ombros"/> </a></li><li> <a href="https://bomdia.lu/anedota-do-dia-amigo-que-e-amigo-mesmo/"><h4>Anedota do dia: amigo que é amigo mesmo</h4> <span> Hoje às 04:13</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/02/amigos-76x50.jpg" alt="Anedota do dia: amigo que é amigo mesmo"/> </a></li><li> <a href="https://bomdia.lu/avante/"><h4>Avante!</h4> <span> Hoje às 01:43</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/festadoavante-1-76x50.jpg" alt="Avante!"/> </a></li><li> <a href="https://bomdia.lu/mulheres-saem-mais-cedo-de-casa-dos-pais-do-que-os-homens/"><h4>Mulheres saem mais cedo de casa dos pais do que os homens</h4> <span> Hoje às 01:07</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/mulherestrabalhoexecutivas-76x50.jpg" alt="Mulheres saem mais cedo de casa dos pais do que os homens"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/governo-libanes-revelou-causa-da-explosao-em-beirute/"><h4>Governo libanês revelou causa da explosão em Beirute</h4> <span> 5 ago 2020 às 01:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/beiruteexplosao-76x50.jpg" alt="Governo libanês revelou causa da explosão em Beirute"/> </a></li><li> <a href="https://bomdia.lu/portugal-sauda-acordo-de-comercio-livre-entre-ue-e-vietname/"><h4>Portugal saúda acordo de comércio livre entre UE e Vietname</h4> <span> 2 ago 2020 às 22:32</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/vietname-76x50.jpg" alt="Portugal saúda acordo de comércio livre entre UE e Vietname"/> </a></li><li> <a href="https://bomdia.lu/pandemia-papa-pede-solidariedade-e-criatividade-para-ajudar-trabalhadores/"><h4>Pandemia: Papa pede solidariedade e criatividade para ajudar trabalhadores</h4> <span> 2 ago 2020 às 22:28</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/papafrancisco-76x50.jpg" alt="Pandemia: Papa pede solidariedade e criatividade para ajudar trabalhadores"/> </a></li><li> <a href="https://bomdia.lu/spacex-capsula-dragon-regressou-com-os-astronautas-da-nasa/"><h4>SpaceX: cápsula Dragon regressou com os astronautas da NASA</h4> <span> 2 ago 2020 às 20:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/EecDuglXkAAdN4Q-76x50.jpg" alt="SpaceX: cápsula Dragon regressou com os astronautas da NASA"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></div><h1 class="">Os Moonspell &#8220;saem do covil&#8221; dia 20 de agosto</h1><div class="post-date">Hoje às 17:27<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/04/moonspell.jpg" alt="" class="postthumb"/></div><div class="textcontent"><p><strong>Os Moonspell saem do covil, depois de um período de recolhimento imposto pela pandemia de covid-19 e regressam aos palcos com um primeiro concerto em Faro, já no próximo dia 20 de agosto.</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p>O mesmo insere-se num ciclo de vinte espetáculos que integrarão as Noites F, que este ano, com as devidas regras de segurança e respeitando o plano de contingência da DGS, substitui a edição 2020 do Festival F.</p><p>O local e hora estão marcados: Largo da Sé às 22 horas e os Moonspell convocam os seus fãs a estar presentes, disponibilizando 500 bilhetes ao preço especial de 10 euros que podem ser adquiridos até dia 15 de agosto. A partir dessa data ou estando esgotados os 500 bilhetes, o preço único será de 15 euros.</p><p>&#8220;Passo a passo, sairemos desta quarentena imposta pela pandemia de covid-19. Este primeiro passo será em Faro e convidamos a alcateia de fãs a vir apoiar a banda, em segurança, <em>under the spell</em>!&#8221;, disse Fernando Ribeiro.</p><p>&nbsp;</p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/a-importancia-da-nossa-diaspora-investir-em-portugal-o-novo-regime-de-incentivos/" title="A importância da nossa Diáspora investir em Portugal: o novo regime de incentivos"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/miguelkramer-465x310.jpg"  style="background-size:cover;" ></div><h4>A importância da nossa Diáspora investir em Portugal: o novo regime de incentivos</h4> </a></li><li> <a href="https://bomdia.lu/a-fagotista-imparavel-precisa-da-sua-ajuda-para-chegar-a-manchester/" title="A fagotista imparável precisa da sua ajuda para chegar a Manchester"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/erline-465x310.jpg"  style="background-size:cover;" ></div><h4>A fagotista imparável precisa da sua ajuda para chegar a Manchester</h4> </a></li></ul></div><div id="disqus_thread"></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/portugal/" class="category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/pode-voar-para-portugal-a-partir-dos-paises-schengen-sem-fazer-teste/" title="Pode voar para Portugal a partir dos países Schengen sem fazer teste"><h3>Pode voar para Portugal a partir dos países Schengen sem fazer teste</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/conselho-das-comunidades-pede-equivalencia-de-diplomas/" title="Conselho das Comunidades pede equivalência de diplomas"><h3>Conselho das Comunidades pede equivalência de diplomas</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/do-morcego-ou-do-pangolim/" title="Do morcego ou do pangolim"><h3>Do morcego ou do pangolim</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/casal-do-luxemburgo-preso-em-portugal-suspeito-de-roubo-e-burla/" title="Detido em Portugal casal do Luxemburgo suspeito de roubo e burla"><h3>Detido em Portugal casal do Luxemburgo suspeito de roubo e burla</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/tap-recorda-regras-para-voar-para-portugal/" title="TAP recorda regras para voar para Portugal"><h3>TAP recorda regras para voar para Portugal</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/valpacos-emigrantes-regressam-para-ferias-mais-recatadas/" title="Valpaços: emigrantes regressam para férias mais recatadas"><h3>Valpaços: emigrantes regressam para férias mais recatadas</h3></a></li><li><span><a href="https://bomdia.lu/category/lifestyle/" class="category category-6">Lifestyle</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/muito-cinema-portugues-no-festival-de-toronto/" title="Muito cinema português no Festival de Toronto"><h3>Muito cinema português no Festival de Toronto</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/pandemia-saiba-as-novas-regras-em-vigor-em-portugal/" title="Pandemia: saiba as novas regras em vigor em Portugal"><h3>Pandemia: saiba as novas regras em vigor em Portugal</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/cinema-e-vinho-verde-uma-proposta-para-este-verao/" title="Cinema e vinho verde: uma proposta para este verão"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/monverde-465x310.jpg"  style="background-size:cover;" ></div><h4>Cinema e vinho verde: uma proposta para este verão</h4><div class="post-excerpt"><p>Entre 14 de agosto e 16 de outubro, a Região dos Vinhos Verdes promove um Ciclo de Cinema com uma...</p></div> </a></li><li> <a href="https://bomdia.lu/a-fagotista-imparavel-precisa-da-sua-ajuda-para-chegar-a-manchester/" title="A fagotista imparável precisa da sua ajuda para chegar a Manchester"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/erline-465x310.jpg"  style="background-size:cover;" ></div><h4>A fagotista imparável precisa da sua ajuda para chegar a Manchester</h4><div class="post-excerpt"><p>Erline Moreira é um caso de sucesso do ensino musical português. Tem um percurso brilhante como estudante de fagote. Lançou...</p></div> </a></li><li> <a href="https://bomdia.lu/filme-ate-para-o-ano-esgotou-drive-in-de-melgaco/" title="Filme &#8220;Até para o ano&#8221; esgotou drive-in de Melgaço"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/driveinmelgaço-465x310.jpg"  style="background-size:cover;" ></div><h4>Filme &#8220;Até para o ano&#8221; esgotou drive-in de Melgaço</h4><div class="post-excerpt"><p>A exibição do filme "À l’année prochaine / Até para o ano", realizado por Philippe Machado, esgotou a bilheteira no...</p></div> </a></li><li> <a href="https://bomdia.lu/estacoes-nauticas-do-centro-de-portugal-dao-se-a-conhecer/" title="Estações náuticas do Centro de Portugal dão-se a conhecer"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/unnamed-465x310.jpg"  style="background-size:cover;" ></div><h4>Estações náuticas do Centro de Portugal dão-se a conhecer</h4><div class="post-excerpt"><p>Um grupo de jornalistas, bloggers, instagrammers e outros criativos esteve durante três dias a descobrir e as potencialidades e as...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/dominados-todos-os-grandes-incendios-ativos_a1250288" title="Dominados todos os grandes incêndios ativos"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/55/552ed2baea05250853c6757c3c365fb6?w=350&amp;q=50&amp;rect=0,122,1024,561&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Dominados todos os grandes incêndios ativos</h4><div class="post-excerpt"><p> <img src="" /> A Proteção Civil fez saber que estão dominados todos os grandes fogos no território nacional. Restavam apenas os fogos em Torre de Moncorvo, no distrito de Bragança e Sernancelhe, no distrito de Viseu.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/equipas-de-jovens-limpam-ruas-de-beirute_v1250292" title="Equipas de jovens limpam ruas de Beirute"><div data-original="https://cdn-images.rtp.pt/icm/images/40/409113daf1729a56324d4caf3265d585_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Equipas de jovens limpam ruas de Beirute</h4><div class="post-excerpt"><p> <img src="" /> Em Beirute, já estão os enviados da RTP ao Líbano, Mário Piteira e Rosário Salgueiro. Acompanharam jovens libaneses que se uniram e percorrem a cidade, limpando as ruas dos destroços provocados pela explosão.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/benfica/benfica-volta-ao-trabalho-com-jorge-jesus-no-comando_d1250287" title="Benfica volta ao trabalho com Jorge Jesus no comando"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/50/501a5ee90410f9570fbb39e9576c734f?w=350&amp;q=50&amp;rect=0,0,1200,658&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Benfica volta ao trabalho com Jorge Jesus no comando</h4><div class="post-excerpt"><p> <img src="" /> Uma semana depois de fechar a época futebolística 2019/20, o Benfica arranca, no sábado, para 2020/21 com o regressado treinador Jorge Jesus ao comando e múltiplas interrogações em relação à constituição do plantel.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/pais/incendios-sernancelhe-e-o-ponto-mais-critico_n1250279" title="Incêndios. Sernancelhe é o ponto mais crítico"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/8e/8efd20560a9b7eaf17eccb08fb44490e?w=350&amp;q=50&amp;rect=0,0,1499,822&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Incêndios. Sernancelhe é o ponto mais crítico</h4><div class="post-excerpt"><p> <img src="" /> Portugal tem-se debatido com centenas de incêndios nas últimas horas. O mais intenso lavra em Sernancelhe, Viseu, mas os operacionais acreditam que ficará dominado dentro de pouco tempo. O interior do Norte e Centro de Portugal continental está esta sexta-feira em risco máximo de incêndio, segundo o Instituto do Mar e da Atmosfera (IPMA).</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2020 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer> <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"bomdiaeu"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"93519 http:\/\/bomdia.eu\/luxemburgo\/os-moonspell-saem-do-covil-dia-20-de-agosto\/","disqusShortname":"bomdiaeu","disqusTitle":"Os Moonspell \u201csaem do covil\u201d dia 20 de agosto","disqusUrl":"https:\/\/bomdia.lu\/os-moonspell-saem-do-covil-dia-20-de-agosto\/","postId":"93519"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.min.js?ver=4.9.14'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.14' async='async'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script>window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Fri, 07 Aug 2020 16:30:58 GMT -->
