<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/nova-colaboracao-entre-toyota-e-subaru/", newdisqus_id="240441 https://bomdia.eu/?p=240441";</script><link rel="canonical" href="https://bomdia.eu/nova-colaboracao-entre-toyota-e-subaru/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>Nova colaboração entre Toyota e Subaru? - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><link rel="canonical" href="https://bomdia.eu/nova-colaboracao-entre-toyota-e-subaru/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Nova colaboração entre Toyota e Subaru? - BOM DIA Luxemburgo" /><meta property="og:description" content="A Subaru e a Toyota podem estar a colaborar no desenvolvimento de um novo automóvel. Após a parceria que deu à luz os Toyota GT86 e Subaru BRZ, esta nova colaboração pode resultar num desportivo de tração integral. De acordo com a imprensa japonesa, a Subaru e a Toyota estão a desenvolver em conjunto uma &hellip;" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:section" content="Motores" /><meta property="article:published_time" content="2021-06-13T21:11:01+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/Toyota-GT86-Black-Touch-16.jpg" /><meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/Toyota-GT86-Black-Touch-16.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","potentialAction":{"@type":"SearchAction","target":"https://bomdia.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bomdia.lu/nova-colaboracao-entre-toyota-e-subaru/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/Toyota-GT86-Black-Touch-16.jpg","width":1280,"height":853},{"@type":"WebPage","@id":"https://bomdia.lu/nova-colaboracao-entre-toyota-e-subaru/#webpage","url":"https://bomdia.lu/nova-colaboracao-entre-toyota-e-subaru/","inLanguage":"pt-PT","name":"Nova colabora\u00e7\u00e3o entre Toyota e Subaru? - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/nova-colaboracao-entre-toyota-e-subaru/#primaryimage"},"datePublished":"2021-06-13T21:11:01+00:00","dateModified":"2021-06-13T21:11:01+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772"}},{"@type":["Person"],"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772","name":"BOM DIA","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/edd9c96756cdd72a427fefe0aefd0d5a?s=96&d=mm&r=g","caption":"BOM DIA"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//s.w.org' />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1515935-11';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1515935-11', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">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</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://bomdia.lu/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.14' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=1623618686'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"106637","token":"059bc99ccd","debug":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script> <script type='text/javascript'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"4183afdda1","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1592293209'></script> <link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.14" /><link rel='shortlink' href='https://bomdia.lu/?p=106637' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fnova-colaboracao-entre-toyota-e-subaru%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fnova-colaboracao-entre-toyota-e-subaru%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css" id="wp-custom-css">/* Hide second sidebar mobile adsense unit */
@media screen and (max-width: 1023px) {
	#div-gpt-ad-1423304537281-0 {
		display: none;
	}
}</style><link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/custom.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}</style> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-106637 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/cardeal-santo-antonio-representa-as-relacoes-humanas-e-sociais/"><h4>Cardeal: Santo António representa as relações humanas e sociais</h4> <span> Hoje às 18:34</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/igrejadesantoantoniolisboa-76x50.jpg" alt="Cardeal: Santo António representa as relações humanas e sociais"/> </a></li><li> <a href="https://bomdia.lu/milhares-de-pessoas-na-ultima-homenagem-a-neno/"><h4>Milhares de pessoas na última homenagem a Neno</h4> <span> Hoje às 18:10</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/neno01-76x50.jpg" alt="Milhares de pessoas na última homenagem a Neno"/> </a></li><li> <a href="https://bomdia.lu/associacao-ambientalista-pede-fim-dos-carros-a-combustao-em-2035/"><h4>Associação ambientalista pede fim dos carros a combustão em 2035</h4> <span> Hoje às 11:49</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/carro-76x50.jpeg" alt="Associação ambientalista pede fim dos carros a combustão em 2035"/> </a></li><li> <a href="https://bomdia.lu/jose-luis-carneiro-nao-avanca-para-a-camara-do-porto/"><h4>José Luís Carneiro não avança para a Câmara do Porto</h4> <span> Ontem às 15:41</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/09/José-Luís-Carneiro-e1568801061511-76x50.jpg" alt="José Luís Carneiro não avança para a Câmara do Porto"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/covid-na-alemanha-contagios-continuam-a-baixar/"><h4>Covid na Alemanha: contágios continuam a baixar</h4> <span> Hoje às 14:50</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/covidalemanhahamburgomascara-76x50.jpg" alt="Covid na Alemanha: contágios continuam a baixar"/> </a></li><li> <a href="https://bomdia.lu/johnson-ameaca-suspender-acordo-do-brexit/"><h4>Johnson ameaça suspender acordo do Brexit</h4> <span> Ontem às 14:41</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/merkelborisjohnson-76x50.jpg" alt="Johnson ameaça suspender acordo do Brexit"/> </a></li><li> <a href="https://bomdia.lu/ue-pede-a-londres-respeito-pelo-acordo-do-brexit/"><h4>UE pede a Londres respeito pelo acordo do Brexit</h4> <span> Ontem às 12:31</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/Reino-Unido-Europa-76x50.jpg" alt="UE pede a Londres respeito pelo acordo do Brexit"/> </a></li><li> <a href="https://bomdia.lu/franca-abaixo-dos-100-casos-por-100-mil-habitantes/"><h4>França abaixo dos 100 casos por 100 mil habitantes</h4> <span> Ontem às 02:05</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/covidfranca-76x50.jpg" alt="França abaixo dos 100 casos por 100 mil habitantes"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/portugues-de-25-anos-morre-na-estrada-na-suica/"><h4>Português de 25 anos morre na estrada na Suíça</h4> <span> Hoje às 19:08</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/policiavalais-suica-76x50.jpg" alt="Português de 25 anos morre na estrada na Suíça"/> </a></li><li> <a href="https://bomdia.lu/conhece-nelson-martins/"><h4>Conhece Nelson Martins?</h4> <span> Hoje às 16:44</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/nelsonmartinsnelsonjackson-76x50.jpg" alt="Conhece Nelson Martins?"/> </a></li><li> <a href="https://bomdia.lu/portugues-deixou-o-canada-para-produzir-canabis-nas-caldas/"><h4>Português deixou o Canadá para produzir canábis nas Caldas</h4> <span> Hoje às 12:36</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/portugal-76x50.jpg" alt="Português deixou o Canadá para produzir canábis nas Caldas"/> </a></li><li> <a href="https://bomdia.lu/junho-e-o-mes-de-portugal-em-macau/"><h4>Junho é o mês de Portugal em Macau</h4> <span> Hoje às 11:54</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/macau-76x50.jpg" alt="Junho é o mês de Portugal em Macau"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/teatro-nacional-de-sao-joao-no-luxemburgo/"><h4>Teatro Nacional de São João no Luxemburgo</h4> <span> Hoje às 10:43</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/©TUNA_TNSJ-CASTROjul01-00067-76x50.jpg" alt="Teatro Nacional de São João no Luxemburgo"/> </a></li><li> <a href="https://bomdia.lu/o-caminho-de-santiago-em-81-dias/"><h4>O Caminho de Santiago em 81 dias</h4> <span> Hoje às 04:05</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/caminhosantiago4-76x50.jpg" alt="O Caminho de Santiago em 81 dias"/> </a></li><li> <a href="https://bomdia.lu/saiba-como-vai-ser-o-sao-joao-em-braga/"><h4>Saiba como vai ser o São João em Braga</h4> <span> Ontem às 21:38</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/saojoaobraga-76x50.jpg" alt="Saiba como vai ser o São João em Braga"/> </a></li><li> <a href="https://bomdia.lu/somnii-so-para-o-ano/"><h4>Somnii só para o ano</h4> <span> Ontem às 17:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/07/somnii-76x50.jpg" alt="Somnii só para o ano"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/rui-costa-setimo-na-volta-a-suica/"><h4>Rui Costa sétimo na Volta à Suíça</h4> <span> Hoje às 21:43</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/ruicosta-76x50.jpg" alt="Rui Costa sétimo na Volta à Suíça"/> </a></li><li> <a href="https://bomdia.lu/sporting-campeao-de-futsal-pela-16a-vez/"><h4>Sporting campeão de futsal pela 16ª vez</h4> <span> Hoje às 21:39</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/DOC.20210613.32453249.MANUELDEALMEIDA_84-76x50.jpg" alt="Sporting campeão de futsal pela 16ª vez"/> </a></li><li> <a href="https://bomdia.lu/euro2020-austria-entra-com-o-pe-direito/"><h4>Euro2020: Áustria entra com o pé direito</h4> <span> Hoje às 19:10</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/autria-76x50.jpg" alt="Euro2020: Áustria entra com o pé direito"/> </a></li><li> <a href="https://bomdia.lu/djokovic-volta-a-reinar-em-roland-garros/"><h4>Djokovic volta a reinar em Roland Garros</h4> <span> Hoje às 18:32</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/djokovic-76x50.jpeg" alt="Djokovic volta a reinar em Roland Garros"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/felix-da-costa-vence-no-algarve/"><h4>Félix da Costa vence no Algarve</h4> <span> Hoje às 20:55</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/antoniofelixdacosta-76x50.jpg" alt="Félix da Costa vence no Algarve"/> </a></li><li> <a href="https://bomdia.lu/mundial-de-enduro-arranca-em-marco-de-canaveses/"><h4>Mundial de Enduro arranca em Marco de Canaveses</h4> <span> 10 jun 2021 às 12:18</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/enduro-76x50.jpg" alt="Mundial de Enduro arranca em Marco de Canaveses"/> </a></li><li> <a href="https://bomdia.lu/motogp-miguel-oliveira-vence-na-catalunha/"><h4>MotoGP: Miguel Oliveira vence na Catalunha</h4> <span> 6 jun 2021 às 12:52</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/miguel-oliveira-76x50.jpg" alt="MotoGP: Miguel Oliveira vence na Catalunha"/> </a></li><li> <a href="https://bomdia.lu/wtcr-tiago-monteiro-vence-na-alemanha/"><h4>WTCR: Tiago Monteiro vence na Alemanha</h4> <span> 5 jun 2021 às 10:59</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/Tiago-Monteiro-e1622887143721-76x50.jpg" alt="WTCR: Tiago Monteiro vence na Alemanha"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/camoes-portugal-comunidades-e-sempre/"><h4>Camões, Portugal, Comunidades é sempre...</h4> <span> Hoje às 00:03</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/04/bandeira-portugal-compress-76x50.jpg" alt="Camões, Portugal, Comunidades é sempre..."/> </a></li><li> <a href="https://bomdia.lu/a-carapuca/"><h4>A carapuça</h4> <span> Ontem às 15:33</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/gnr_bt-1-76x50.jpg" alt="A carapuça"/> </a></li><li> <a href="https://bomdia.lu/no-purgatorio-com-a-covid-19/"><h4>No purgatório com a covid-19</h4> <span> Ontem às 14:20</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/covidbrasil-76x50.jpg" alt="No purgatório com a covid-19"/> </a></li><li> <a href="https://bomdia.lu/vidas-em-suspenso/"><h4>Vidas em suspenso</h4> <span> Ontem às 01:25</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/09/aeroportochegadaspartidas-76x50.jpg" alt="Vidas em suspenso"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/papa-francisco-mediterraneo-e-o-maior-cemiterio-da-europa/"><h4>Papa Francisco: Mediterrâneo é o maior cemitério da Europa</h4> <span> Hoje às 21:37</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/lesbosrefugiados-76x50.jpg" alt="Papa Francisco: Mediterrâneo é o maior cemitério da Europa"/> </a></li><li> <a href="https://bomdia.lu/g7-quer-reforma-do-sistema-tributario-mundial/"><h4>G7 quer reforma do sistema tributário mundial</h4> <span> Hoje às 18:22</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/G7-76x50.jpg" alt="G7 quer reforma do sistema tributário mundial"/> </a></li><li> <a href="https://bomdia.lu/covid-na-russia-infecoes-continuam-a-aumentar/"><h4>Covid na Rússia: infeções continuam a aumentar</h4> <span> Hoje às 11:59</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/covidrussia-76x50.jpg" alt="Covid na Rússia: infeções continuam a aumentar"/> </a></li><li> <a href="https://bomdia.lu/marcelo-vai-a-tomada-de-posse-de-guterres/"><h4>Marcelo vai à tomada de posse de Guterres</h4> <span> Hoje às 06:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/marceloguterres-76x50.jpg" alt="Marcelo vai à tomada de posse de Guterres"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/motores/">Motores</a></div><h1 class="">Nova colaboração entre Toyota e Subaru?</h1><div class="post-date">Hoje às 22:11<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/Toyota-GT86-Black-Touch-16.jpg" alt="" class="postthumb"/></div><div class="textcontent"><p><strong>A Subaru e a Toyota podem estar a colaborar no desenvolvimento de um novo automóvel. Após a parceria que deu à luz os Toyota GT86 e Subaru BRZ, esta nova colaboração pode resultar num desportivo de tração integral. </strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p>De acordo com a imprensa japonesa, a Subaru e a Toyota estão a desenvolver em conjunto uma nova “máquina WRC” cuja estreia estaria prevista para o outono de 2022. A carroçaria pode ter dimensões semelhantes às da última geração Impreza.</p><p>Debaixo do capô pode estar um motor colocado em posição longitudinal com cilindros opostos e não se sabe se tal motor seria aplicado em modelos Toyota.</p><p><strong>Se está no Luxemburgo ou na Grande Região, pode descobrir a gama Toyota nas <a href="https://www.caravenue.com/fr/" target="_blank" rel="noopener">garagens CAR Avenue</a>.</strong></p><p>&nbsp;</p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/portugues-deixou-o-canada-para-produzir-canabis-nas-caldas/" title="Português deixou o Canadá para produzir canábis nas Caldas"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/portugal-465x310.jpg"  style="background-size:cover;" ></div><h4>Português deixou o Canadá para produzir canábis nas Caldas</h4> </a></li><li> <a href="https://bomdia.lu/portuguesa-de-16-anos-desaparecida-no-luxemburgo/" title="Portuguesa de 16 anos desaparecida no Luxemburgo"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/sandraalmeida-465x310.jpg"  style="background-size:cover;" ></div><h4>Portuguesa de 16 anos desaparecida no Luxemburgo</h4> </a></li></ul></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/conhece-lena-ribeiro/" title="Conhece Lena Ribeiro?"><h3>Conhece Lena Ribeiro?</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/ja-pode-entrar-em-portugal-com-teste-rapido/" title="Já pode entrar em Portugal com teste rápido"><h3>Já pode entrar em Portugal com teste rápido</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/raphael-duarte-da-o-salto-para-a-ligue-2/" title="Raphaël Duarte dá o salto para a Ligue 2"><h3>Raphaël Duarte dá o salto para a Ligue 2</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/associacao-do-luxemburgo-ajuda-menina-com-deficiencia/" title="Associação do Luxemburgo ajuda menina com deficiência"><h3>Associação do Luxemburgo ajuda menina com deficiência</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/luxemburgo-vai-ter-clube-de-negocios-lancado-por-portugueses/" title="Luxemburgo vai ter clube de negócios lançado por portugueses"><h3>Luxemburgo vai ter clube de negócios lançado por portugueses</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/registo-criminal-online/" title="Registo criminal já pode ser pedido online"><h3>Registo criminal já pode ser pedido online</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/o-pequeno-guerreiro/" title="O &#8220;Pequeno Guerreiro&#8221;"><h3>O &#8220;Pequeno Guerreiro&#8221;</h3></a></li><li><span><a href="https://bomdia.lu/category/publireportagens/" class="category category-17">Publireportagens</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/luxemburgo-comemoracoes-oficiais-do-dia-de-portugal-de-camoes-e-das-comunidades-portuguesas/" title="Luxemburgo: comemorações oficiais do Dia de Portugal, de Camões e das Comunidades Portuguesas"><h3>Luxemburgo: comemorações oficiais do Dia de Portugal, de Camões e das Comunidades Portuguesas</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/felix-da-costa-vence-no-algarve/" title="Félix da Costa vence no Algarve"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/antoniofelixdacosta-465x310.jpg"  style="background-size:cover;" ></div><h4>Félix da Costa vence no Algarve</h4><div class="post-excerpt"><p>Dois Toyota ficaram nos dois primeiros lugares dos hipercarros, e da geral; dois carros da JOTA nos primeiros lugares dos...</p></div> </a></li><li> <a href="https://bomdia.lu/mundial-de-enduro-arranca-em-marco-de-canaveses/" title="Mundial de Enduro arranca em Marco de Canaveses"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/enduro-465x310.jpg"  style="background-size:cover;" ></div><h4>Mundial de Enduro arranca em Marco de Canaveses</h4><div class="post-excerpt"><p>O Grande Prémio de Portugal de Enduro, prova de abertura do campeonato do mundo, vai realizar-se de 18 a 20...</p></div> </a></li><li> <a href="https://bomdia.lu/motogp-miguel-oliveira-vence-na-catalunha/" title="MotoGP: Miguel Oliveira vence na Catalunha"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/04/miguel-oliveira-465x310.jpg"  style="background-size:cover;" ></div><h4>MotoGP: Miguel Oliveira vence na Catalunha</h4><div class="post-excerpt"><p>O português Miguel Oliveira (KTM) venceu hoje o Grande Prémio da Catalunha de MotoGP, depois de ter partido da quarta...</p></div> </a></li><li> <a href="https://bomdia.lu/wtcr-tiago-monteiro-vence-na-alemanha/" title="WTCR: Tiago Monteiro vence na Alemanha"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/Tiago-Monteiro-e1622887143721-465x310.jpg"  style="background-size:cover;" ></div><h4>WTCR: Tiago Monteiro vence na Alemanha</h4><div class="post-excerpt"><p>O português Tiago Monteiro (Honda) venceu este sábado a primeira de duas corridas da prova inaugural da temporada da Taça...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/lideres-do-g7-exortam-china-a-respeitar-direitos-humanos-em-xinjiang-e-hong-kong_n1327412" title="Líderes do G7 exortam China a &quot;respeitar direitos humanos&quot; em Xinjiang e Hong Kong"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_noticias.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Líderes do G7 exortam China a &quot;respeitar direitos humanos&quot; em Xinjiang e Hong Kong</h4><div class="post-excerpt"><p> <img src="" /> Os líderes do G7 exortaram hoje a China a &quot;respeitar os direitos humanos&quot; da minoria muçulmana dos uigures na província de Xinjiang e Hong Kong, mas admitiram cooperar quando for do &quot;interesse mútuo&quot;. </p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/outras-modalidades/grecia-pede-a-macedonia-do-norte-que-mude-nome-e-equipamento-da-sua-selecao_d1327416" title="Grécia pede à Macedónia do Norte que mude nome e equipamento da sua seleção"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_desporto.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Grécia pede à Macedónia do Norte que mude nome e equipamento da sua seleção</h4><div class="post-excerpt"><p> <img src="" /> O ministro dos Negócios Estrangeiros grego, Nikos Dendias, enviou hoje uma carta ao homólogo da Macedónia do Norte, Bujar Osmani, solicitando que a seleção de futebol cumpra o acordo de Prespa, que alterou o nome desta república da ex-Jugoslávia.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/outras-modalidades/joao-sousa-fica-a-porta-do-quadro-principal-do-atp-500-de-halle_d1327415" title="João Sousa fica à `porta` do quadro principal do ATP 500 de Halle"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_desporto.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>João Sousa fica à `porta` do quadro principal do ATP 500 de Halle</h4><div class="post-excerpt"><p> <img src="" /> O tenista português João Sousa ficou hoje à &#039;porta&#039; do quadro principal do ATP 500 de Halle, ao ser eliminado na relva alemã na última ronda da fase de qualificação pelo eslovaco Lucas Lacko, em três ‘sets’.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/outras-modalidades/tadej-pogacar-vence-volta-a-eslovenia-rui-oliveira-foi-101o-classificado_d1327414" title="Tadej Pogacar vence Volta à Eslovénia, Rui Oliveira foi 101.º classificado"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_desporto.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Tadej Pogacar vence Volta à Eslovénia, Rui Oliveira foi 101.º classificado</h4><div class="post-excerpt"><p> <img src="" /> O esloveno Tadej Pogacar (UAE-Emirates), atual campeão do Tour de França, venceu hoje a Volta à Eslovénia em bicicleta, prova na qual o português Rui Oliveira, seu companheiro de equipa, foi 101.º classificado.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/fichatecnica/">Ficha técnica</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2021 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer> <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.js?ver=4.9.14'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.dev.js?ver=1.0.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.js?ver=4.9.14'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.14' async='async'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=500236120986319&autoLogAppEvents=1" nonce="kkELLNlF"></script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Sun, 13 Jun 2021 21:11:26 GMT -->
