<!doctype html><html
class="no-js" lang="pt"><head><link
rel="stylesheet" type="text/css" href="https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/1e9b0.css" media="all" /> <script>var newdisqus_url="https://bomdia.eu/ninguem/", newdisqus_id="196643 https://bomdia.eu/?p=196643";</script><link
rel="canonical" href="https://bomdia.eu/ninguem/" /><meta
charset="utf-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><title>Ninguém - BOM DIA Luxemburgo</title><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
property="fb:pages" content="19928197738" /><link
rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"> <script type="text/javascript">var ajaxurl = 'https://bomdia.lu/wp-admin/admin-ajax.php';</script> <meta
property="og:locale" content="pt_PT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Ninguém - BOM DIA Luxemburgo" /><meta
property="og:description" content="Ninguém sabe É, ninguém sabe quem eu sou porque na realidade nem eu ainda sei por completo o que sei é apenas que sou todas as dimensões, essas que descobri mas também essas que me faltam descobrir Sim, ninguém sabe desconheço ainda dimensões essas que descubro uma após uma ao acordar pela manhã e tudo &hellip;" /><meta
property="og:site_name" content="BOM DIA Luxemburgo" /><meta
property="article:section" content="Colunistas" /><meta
property="article:published_time" content="2019-01-02T00:08:43+00:00" /><meta
property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/01/IMG_6189.jpg" /><meta
property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/01/IMG_6189.jpg" /><meta
property="og:image:width" content="853" /><meta
property="og:image:height" content="1280" /><link
rel='dns-prefetch' href='//bomdia.eu' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Ninguém" href="https://bomdia.lu/ninguem/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.8' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type="text/javascript" src="https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/df983.js"></script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"74951","token":"6f3bd63dea","debug":""};</script> <script type="text/javascript" src="https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/9288c.js"></script> <script type='text/javascript'>var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"a4f57c2ae2","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1535922904'></script> <link
rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.8" /><link
rel='shortlink' href='https://bomdia.lu/?p=74951' /><link
rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fninguem%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fninguem%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1515935-11', 'auto');
  ga('send', 'pageview');</script> <link
href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{max-width:840px;float:left}html body .lbwrapper.wrapper>div
iframe{margin:0}</style> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() { 
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9385287278855594",
    enable_page_level_ads: true
  });</script> </head><body
data-rsssl=1 class="post-template-default single single-post postid-74951 single-format-standard"><div
id="fb-root"></div> <script>galleries=[];</script> <input
type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div
id="searchform" class="mfp-hide"><form
action="https://bomdia.lu"><p>De que está à procura ?</p>
<input
type="search" value="" name="s"/>
<button
type="submit"><i
class="icon-search"></i></button></form></div>
<header>
<nav><div
class="wrapper clearfix">
<a
href="#" id="menutogglemobile">&#9776;</a><ul
id="top-menu"><li>
<a
href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li>
<a
href="https://bomdia.lu/marcelo-radicalismos-e-promessas-impossiveis-destroem-a-democracia/"><h4>Marcelo: radicalismos e promessas impossíveis destroem a democracia</h4>
<span>
Ontem às 23:21</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/01/marcelo-76x50.jpg" alt="Marcelo: radicalismos e promessas impossíveis destroem a democracia"/>
</a></li><li>
<a
href="https://bomdia.lu/greve-dos-enfermeiros-tera-adiado-dez-mil-cirurgias/"><h4>Greve dos enfermeiros terá adiado dez mil cirurgias</h4>
<span>
Ontem às 20:32</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/03/enfermeiros-76x50.jpg" alt="Greve dos enfermeiros terá adiado dez mil cirurgias"/>
</a></li><li>
<a
href="https://bomdia.lu/portagens-aumentam-em-portugal/"><h4>Portagens aumentam em Portugal</h4>
<span>
31 dez 2018 às 23:55</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/09/portagem-76x50.jpg" alt="Portagens aumentam em Portugal"/>
</a></li><li>
<a
href="https://bomdia.lu/morreu-o-cavaleiro-joaquim-bastinhas/"><h4>Morreu o cavaleiro Joaquim Bastinhas</h4>
<span>
31 dez 2018 às 21:25</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/joaquimbastinhas-76x50.png" alt="Morreu o cavaleiro Joaquim Bastinhas"/>
</a></li><li>
<a
href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li>
<a
href="https://bomdia.lu/category/europa/">Europa</a><ul><li>
<a
href="https://bomdia.lu/roubou-um-carro-espanhol-em-portugal-e-foi-apanhado-na-galiza/"><h4>Roubou um carro espanhol em Portugal e foi apanhado na Galiza</h4>
<span>
31 dez 2018 às 13:50</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/carroroubadoespanha-76x50.jpg" alt="Roubou um carro espanhol em Portugal e foi apanhado na Galiza"/>
</a></li><li>
<a
href="https://bomdia.lu/euro-a-revolucao-financeira-foi-ha-20-anos/"><h4>Euro: a "revolução financeira" foi há 20 anos</h4>
<span>
30 dez 2018 às 23:19</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/06/500euros-76x50.jpg" alt="Euro: a revolução financeira foi há 20 anos"/>
</a></li><li>
<a
href="https://bomdia.lu/mais-de-meio-milhao-de-pessoas-viajaram-para-portugal-de-autocarro-em-2018/"><h4>Mais de meio milhão de pessoas viajaram para Portugal de autocarro em 2018</h4>
<span>
30 dez 2018 às 21:50</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/autocarroportugal-76x50.jpg" alt="Mais de meio milhão de pessoas viajaram para Portugal de autocarro em 2018"/>
</a></li><li>
<a
href="https://bomdia.lu/espanha-reduz-limite-de-velocidade-de-100-para-90/"><h4>Espanha reduz limite de velocidade de 100 para 90</h4>
<span>
30 dez 2018 às 16:37</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/espanha-76x50.jpg" alt="Espanha reduz limite de velocidade de 100 para 90"/>
</a></li><li>
<a
href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li>
<a
href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li>
<a
href="https://bomdia.lu/conhece-paula-castro/"><h4>Conhece Paula Castro?</h4>
<span>
Ontem às 23:13</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/01/simiaa-76x50.png" alt="Conhece Paula Castro?"/>
</a></li><li>
<a
href="https://bomdia.lu/o-portugues-que-conquistou-a-coreia-a-cantar/"><h4>O português que conquistou a Coreia a cantar</h4>
<span>
Ontem às 11:35</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/01/frankiedaponte-76x50.jpg" alt="O português que conquistou a Coreia a cantar"/>
</a></li><li>
<a
href="https://bomdia.lu/conhece-catarina-morazzo/"><h4>Conhece Catarina Morazzo?</h4>
<span>
Ontem às 10:21</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/01/catarina-76x50.png" alt="Conhece Catarina Morazzo?"/>
</a></li><li>
<a
href="https://bomdia.lu/conhece-fabio-mourinho/"><h4>Conhece Fábio Mourinho?</h4>
<span>
31 dez 2018 às 22:37</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/fmourinho-76x50.png" alt="Conhece Fábio Mourinho?"/>
</a></li><li>
<a
href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li>
<a
href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li>
<a
href="https://bomdia.lu/sabe-o-que-e-a-perturbacao-do-comportamento-sexual-compulsivo/"><h4>Sabe o que é a "Perturbação do Comportamento Sexual Compulsivo"?</h4>
<span>
Ontem às 22:50</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/01/sexoalemanha-76x50.jpeg" alt="Sabe o que é a Perturbação do Comportamento Sexual Compulsivo?"/>
</a></li><li>
<a
href="https://bomdia.lu/veja-as-imagens-da-passagem-de-ano-no-funchal/"><h4>Veja as imagens da passagem de ano no Funchal</h4>
<span>
Ontem às 18:57</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/01/funchal1-76x50.jpg" alt="Veja as imagens da passagem de ano no Funchal"/>
</a></li><li>
<a
href="https://bomdia.lu/quando-for-a-lisboa-vai-pagar-dois-euros-por-noite/"><h4>Quando for a Lisboa vai pagar dois euros por noite</h4>
<span>
Ontem às 18:50</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/07/lisboa-1-76x50.jpg" alt="Quando for a Lisboa vai pagar dois euros por noite"/>
</a></li><li>
<a
href="https://bomdia.lu/filme-portugues-premiado-em-11-paises-estreia-finalmente-em-casa/"><h4>Filme português premiado em 11 países estreia finalmente "em casa"</h4>
<span>
Ontem às 11:21</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/08/umavidasublime-76x50.jpg" alt="Filme português premiado em 11 países estreia finalmente em casa"/>
</a></li><li>
<a
href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li>
<a
href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li>
<a
href="https://bomdia.lu/ricardinho-e-o-melhor-do-mundo-pela-sexta-vez-consecutiva/"><h4>Ricardinho é o melhor do mundo pela sexta vez consecutiva</h4>
<span>
31 dez 2018 às 14:08</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/ricardinho-76x50.jpg" alt="Ricardinho é o melhor do mundo pela sexta vez consecutiva"/>
</a></li><li>
<a
href="https://bomdia.lu/portugal-quer-organizar-campeonato-do-mundo-de-tenis-de-mesa-em-2022/"><h4>Portugal quer organizar campeonato do mundo de ténis de mesa em 2022</h4>
<span>
30 dez 2018 às 23:29</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/03/Portugal_tenisMesa-76x50.jpg" alt="Portugal quer organizar campeonato do mundo de ténis de mesa em 2022"/>
</a></li><li>
<a
href="https://bomdia.lu/cr7-defende-jogador-vitima-de-racismo/"><h4>CR7 defende jogador vítima de racismo</h4>
<span>
27 dez 2018 às 12:33</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/Ronaldo-Koulibaly-76x50.jpg" alt="CR7 defende jogador vítima de racismo"/>
</a></li><li>
<a
href="https://bomdia.lu/golo-de-portugues-derrota-city/"><h4>Golo de português derrota City</h4>
<span>
26 dez 2018 às 19:42</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/Ricardo-Pereira-76x50.jpg" alt="Golo de português derrota City"/>
</a></li><li>
<a
href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li>
<a
href="https://bomdia.lu/category/motores/">Motores</a><ul><li>
<a
href="https://bomdia.lu/esta-a-chegar-o-novo-toyota-rav4/"><h4>Está a chegar o novo Toyota RAV4</h4>
<span>
31 dez 2018 às 21:02</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/toyota-rav4-2019-76x50.jpg" alt="Está a chegar o novo Toyota RAV4"/>
</a></li><li>
<a
href="https://bomdia.lu/esta-a-chegar-o-novo-toyota-rav4-2/"><h4>Está a chegar o novo Toyota RAV4</h4>
<span>
31 dez 2018 às 21:02</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/toyota-rav4-2019-76x50.jpg" alt="Está a chegar o novo Toyota RAV4"/>
</a></li><li>
<a
href="https://bomdia.lu/series-elite-leva-os-jaguares-mais-velozes-ao-algarve/"><h4>Series Elite leva os Jaguares mais velozes ao Algarve</h4>
<span>
30 dez 2018 às 23:05</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/jaguarserieselite-76x50.jpg" alt="Series Elite leva os Jaguares mais velozes ao Algarve"/>
</a></li><li>
<a
href="https://bomdia.lu/volvo-xc60-d3-momentum-menos-pode-nao-ser-um-defeito/"><h4>Volvo XC60 D3 Momentum: menos pode não ser um defeito</h4>
<span>
29 dez 2018 às 20:15</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/Volvo-XC60-D3-76x50.jpg" alt="Volvo XC60 D3 Momentum: menos pode não ser um defeito"/>
</a></li><li>
<a
href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li>
<a
href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li>
<a
href="https://bomdia.lu/ninguem/"><h4>Ninguém</h4>
<span>
Hoje às 01:08</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/01/IMG_6189-76x50.jpg" alt="Ninguém"/>
</a></li><li>
<a
href="https://bomdia.lu/piadas-de-ano-novo/"><h4>Piadas de ano novo</h4>
<span>
Ontem às 21:25</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/01/2019-76x50.png" alt="Piadas de ano novo"/>
</a></li><li>
<a
href="https://bomdia.lu/vagas/"><h4>Vagas</h4>
<span>
Ontem às 09:10</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/11/praia-76x50.jpg" alt="Vagas"/>
</a></li><li>
<a
href="https://bomdia.lu/palavra-saudade/"><h4>Palavra saudade</h4>
<span>
Ontem às 00:43</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/verdadeiro_poeta-76x50.jpg" alt="Palavra saudade"/>
</a></li><li>
<a
href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li>
<a
href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li>
<a
href="https://bomdia.lu/bolsonaro-toma-posse-prometendo-sociedade-sem-discriminacao-ou-divisao/"><h4>Bolsonaro toma posse prometendo "sociedade sem discriminação ou divisão"</h4>
<span>
Ontem às 19:52</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/01/bolsonarobrasil-76x50.jpg" alt="Bolsonaro toma posse prometendo sociedade sem discriminação ou divisão"/>
</a></li><li>
<a
href="https://bomdia.lu/ex-ministro-das-financas-de-mocambique-continua-detido-em-joanesburgo/"><h4>Ex-ministro das Finanças de Moçambique continua detido em Joanesburgo</h4>
<span>
Ontem às 18:41</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/01/manuelchang-76x50.jpg" alt="Ex-ministro das Finanças de Moçambique continua detido em Joanesburgo"/>
</a></li><li>
<a
href="https://bomdia.lu/livros-sobre-aristides-de-sousa-mendes-integram-fundo-na-argentina/"><h4>Livros sobre Aristides de Sousa Mendes integram fundo na Argentina</h4>
<span>
Ontem às 00:11</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/10/aristides-de-sousa-mendes-76x50.jpg" alt="Livros sobre Aristides de Sousa Mendes integram fundo na Argentina"/>
</a></li><li>
<a
href="https://bomdia.lu/papa-critica-os-vicios-da-politica-no-dia-mundial-da-paz/"><h4>Papa critica os "vícios da política" no Dia Mundial da Paz</h4>
<span>
Ontem às 00:02</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/papa_francisco_paz-768x495-76x50.jpg" alt="Papa critica os vícios da política no Dia Mundial da Paz"/>
</a></li><li>
<a
href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li
class="onlymobile"><a
href="https://bomdia.lu/agenda/">Agenda</a></li></ul><ul
id="edition-switcher"><li
class="active"><a
href="#">Luxemburgo</a></li><li
data-type=""><a
href="http://bomdia.eu">Europa</a></li><li
data-type="Bélgica"><a
href="http://bomdia.be">Bélgica</a></li><li
data-type="Suíça"><a
href="http://bomdia.eu/suica">Suíça</a></li><li
data-type="Reino Unido"><a
href="http://bomdia.uk">Reino Unido</a></li><li
data-type="França"><a
href="http://bomdia.fr">França</a></li><li
data-type="Alemanha"><a
href="http://bomdia.eu/alemanha">Alemanha</a></li></ul>
<a
href="#searchform" class="icon-search" title="Pesquisa"></a></div>
</nav><div
class="wrapper">
<a
href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia
<span
id="edition-title">Luxemburgo</span></h1>
</a></div>
</header><div
class="lbwrapper wrapper"><div><div
id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div
class="newweather"><div
style="display:none;">luxemburgo</div><div
class="weather" id="weather1">
<span
class="temperature"></span>
<i
class="icon"></i>
<span
class="city">Lisboa</span></div><div
class="weather" id="weather2">
<span
class="temperature"></span>
<i
class="icon"></i>
<span
class="city">Porto</span></div><div
class="weather" id="weather3">
<span
class="temperature"></span>
<i
class="icon"></i>
<span
class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div
class="wrapper clearfix page ">
<article
class="content"><div
class="post-header"><div
class="post-class"><a
href="https://bomdia.lu/category/colunistas/">Colunistas</a></div><h1 class="opinion">Ninguém</h1><div
class="post-date">Hoje às 01:08<div
class="sharebuttons"><div
class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<a
href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div
class="g-plus" data-action="share" data-annotation="bubble"></div></div></div>
<a
class="post-author" href="https://bomdia.lu/author/biavasconcelos/"><div
class="post-author-photo"><img
src="https://bomdia.eu/luxemburgo/wp-content/uploads/2018/01/biavasconcelos-150x150.png" alt="Bia Vasconcelos"/></div><div
class="post-author-name">Bia Vasconcelos</div><div
class="post-author-bio">Sonhadora, Genebra</div>
</a></div><div
class="postthumbwrapper">
<img
src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/01/IMG_6189.jpg" alt="" class="postthumb"/></div><div
class="textcontent"><p>Ninguém sabe<br
/>
É, ninguém sabe quem eu sou<br
/>
porque na realidade nem eu ainda sei por completo<br
/>
o que sei é apenas que sou todas as dimensões,<br
/>
essas que descobri<br
/>
mas também essas<br
/>
que me faltam descobrir</p><p>Sim, ninguém sabe<br
/>
desconheço ainda dimensões<br
/>
essas que descubro uma após uma<br
/>
ao acordar pela manhã<br
/>
e tudo é aventura nesta minha simples vida<br
/>
nessa vida que é apenas uma descoberta de uma mulher<br
/>
no mundo dos homens<br
/>
É, ninguém sabe<br
/>
ninguém, nem eu mesma<br
/>
mas o que sei, já sei<br
/>
o que sei, aprendi<br
/>
o que sei, eu quis descobri-lo<br
/>
e o que sei<br
/>
é que vou sempre querer descobrir-me<br
/>
para melhor ser</p><p>Porque a minha maior descoberta<br
/>
foi essa de amar Ser.</p><p>BV 31.12.2018</p><p>&nbsp;</p></div><div
id="disqus_thread"></div></article><aside
class="sidebar"><h2>Mais Populares</h2><ul
class="wpp-list"><li><a
href="https://bomdia.lu/novos-horarios-de-abertura-do-consulado-no-luxemburgo/" title="Novos horários de abertura do Consulado no Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Novos horários de abertura do Consulado no Luxemburgo</h3></a></li><li><a
href="https://bomdia.lu/quanto-custa-o-natal-dos-emigrantes-portugueses/" title="Quanto custa o Natal dos emigrantes portugueses?"><span>Comunidades</span>&nbsp;&nbsp;<h3 class="post-title">Quanto custa o Natal dos emigrantes portugueses?</h3></a></li><li><a
href="https://bomdia.lu/o-filho-portugues-de-julio-iglesias/" title="O filho português de Julio Iglesias?"><span>Lifestyle</span>&nbsp;&nbsp;<h3 class="post-title">O filho português de Julio Iglesias?</h3></a></li><li><a
href="https://bomdia.lu/este-fotografia-tirada-por-um-portugues-e-uma-das-melhores-do-mundo/" title="Fotografia tirada por um português é uma das melhores do mundo"><span>Mundo</span>&nbsp;&nbsp;<h3 class="post-title">Fotografia tirada por um português é uma das melhores do mundo</h3></a></li><li><a
href="https://bomdia.lu/ela-e-a-nossa-menina/" title="Ela é a nossa menina..."><span>Lifestyle</span>&nbsp;&nbsp;<h3 class="post-title">Ela é a nossa menina...</h3></a></li><li><a
href="https://bomdia.lu/passageiros-esquecem-cada-vez-mais-coisas-no-aeroporto-sa-carneiro/" title="Passageiros esquecem cada vez mais coisas no Aeroporto Sá Carneiro"><span>Portugal</span>&nbsp;&nbsp;<h3 class="post-title">Passageiros esquecem cada vez mais coisas no Aeroporto Sá Carneiro</h3></a></li><li><a
href="https://bomdia.lu/dois-portugueses-exploravam-37-compatriotas-em-espanha/" title="Dois portugueses exploravam 37 compatriotas em Espanha"><span>Comunidades</span>&nbsp;&nbsp;<h3 class="post-title">Dois portugueses exploravam 37 compatriotas em Espanha</h3></a></li><li><a
href="https://bomdia.lu/emigrante-morto-por-vespas-asiaticas-em-vila-verde/" title="Emigrante morto por vespas asiáticas em Vila Verde"><span>Comunidades</span>&nbsp;&nbsp;<h3 class="post-title">Emigrante morto por vespas asiáticas em Vila Verde</h3></a></li></ul><div
class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div
id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div
id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div>
</aside></div><div
class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul
class="postrelated"><li>
<a
href="https://bomdia.lu/piadas-de-ano-novo/" title="Piadas de ano novo"><div
class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/01/2019-465x310.png"  style="background-size:cover;" ></div><h4>Piadas de ano novo</h4><div
class="post-excerpt"><p>Pior que as passagens de ano só mesmo os atrasados mentais que utilizam sempre as mesmas piadas: "Já não te...</p></div>
</a></li><li>
<a
href="https://bomdia.lu/vagas/" title="Vagas"><div
class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/11/praia-465x310.jpg"  style="background-size:cover;" ></div><h4>Vagas</h4><div
class="post-excerpt"><p>Vagas assolam-me o cérebro
e eu quero, quero-te aqui
quero-te nua aqui perto de mim
quero ver aquele amor
que me prometeste
e o véu...</p></div>
</a></li><li>
<a
href="https://bomdia.lu/palavra-saudade/" title="Palavra saudade"><div
class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/verdadeiro_poeta-465x310.jpg"  style="background-size:cover;" ></div><h4>Palavra saudade</h4><div
class="post-excerpt"><p>A palavra saudade a palavra alegria,
as festas de Agosto as festas na barriga,
a horta do caldo, a horta das letras,
onde...</p></div>
</a></li><li>
<a
href="https://bomdia.lu/tem-receio-de-participar-na-aula/" title="Tem receio de participar na aula?"><div
class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/unnamed1-1-465x310.jpg"  style="background-size:cover;" ></div><h4>Tem receio de participar na aula?</h4><div
class="post-excerpt"><p>Se pensarmos que o nosso interlocutor e o nosso público precisa da nossa questão, talvez se torne mais fácil.Muitas vezes,...</p></div>
</a></li></ul></div><div
class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul
class="postrelated"><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/politica/pcp-defende-que-justica-social-so-com-melhor-distribuicao-da-riqueza_n1120337" title="PCP defende que justiça social só com melhor distribuição da riqueza"><div
data-original="" style="background-size:cover;" class="imagewrapper lazy"></div><h4>PCP defende que justiça social só com melhor distribuição da riqueza</h4><div
class="post-excerpt"><p>
O dirigente comunista Dias Coelho defendeu hoje que só pode haver justiça social em Portugal se existir uma melhor distribuição da riqueza, melhores salários e reformas, e disse encarar com confiança os próximos atos eleitorais.</p></div>
</a></li><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/politica/partido-ecologista-os-verdes-critica-incapacidade-de-dialogo-do-governo_n1120342" title="Partido Ecologista &quot;Os Verdes&quot; critica &quot;incapacidade de diálogo&quot; do Governo"><div
data-original="" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Partido Ecologista &quot;Os Verdes&quot; critica &quot;incapacidade de diálogo&quot; do Governo</h4><div
class="post-excerpt"><p>
A deputada do Partido Ecologista "Os Verdes" Heloísa Apolónia afirmou hoje, em Lisboa, que o Governo tem revelado "alguma incapacidade de diálogo", refletida nas greves realizadas em vários setores no país.</p></div>
</a></li><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/politica/be-elogia-avisos-de-marcelo-contra-extrema-direita-mas-demarca-se-das-suas-solucoes_n1120343" title="BE elogia avisos de Marcelo contra &quot;extrema-direita&quot; mas demarca-se das suas soluções"><div
data-original="" style="background-size:cover;" class="imagewrapper lazy"></div><h4>BE elogia avisos de Marcelo contra &quot;extrema-direita&quot; mas demarca-se das suas soluções</h4><div
class="post-excerpt"><p>
O Bloco de Esquerda elogiou hoje a oportunidade dos avisos deixados pelo Presidente da República sobre os perigos da extrema-direita, mas demarcou-se das soluções políticas por si preconizadas, considerando que as políticas europeias diminuem o país.</p></div>
</a></li><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/23h00-edicao-de-nuno-carvalho_a1_1120344" title="23h00 - Edição de Nuno Carvalho"><div
data-original="https://img0.rtp.pt/EPG/imgth/phpThumb.php?src=/noticias/images/img_article_a1_light.jpg&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>23h00 - Edição de Nuno Carvalho</h4><div
class="post-excerpt"><p>
<img
src="" /></p></div>
</a></li></ul></div><footer><div
class="wrapper clearfix"><div
class="footer-column"><h3>Categorias</h3><ul><li><a
href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a
href="https://bomdia.lu/category/europa/">Europa</a></li><li><a
href="https://bomdia.lu/category/comunidades/luxemburgo/">Luxemburgo</a></li><li><a
href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a
href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a
href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a
href="https://bomdia.lu/category/motores/">Motores</a></li><li><a
href="https://bomdia.lu/category/opiniao/">Opinião</a></li><li><a
href="https://bomdia.lu/category/mundo/">Mundo</a></li></ul></div><div
class="footer-column"><h3>Ficha técnica</h3><ul><li
id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a
href="https://bomdia.lu/publicidade/">Publicidade</a></li><li
id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a
href="https://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li><li
id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a
href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li
id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a
href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li
id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a
href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li
id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a
href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div
class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div
class="widget_wysija_cont html_wysija"><div
id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form
id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p
class="wysija-paragraph">
<input
type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
<span
class="abs-req">
<input
type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span></p>
<input
class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input
type="hidden" name="form_id" value="1" />
<input
type="hidden" name="action" value="save" />
<input
type="hidden" name="controller" value="subscribers" />
<input
type="hidden" value="1" name="wysija-page" />
<input
type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div
class="footer-column"><h3 class="icon-bomdia"><span
class="visuallyhidden">BOM DIA</span></h3><ul
id="social-menu" class="clearfix"><li><a
href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i
class="icon-facebook"></i></a></li><li><a
href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i
class="icon-twitter"></i></a></li><li><a
href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i
class="icon-youtube"></i></a></li><li><a
href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i
class="icon-pinterest-circled"></i></a></li><li><a
href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i
class="icon-instagramm"></i></a></li><li><a
href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i
class="icon-rss"></i></a></li><li><a
href="http://www.bomdia.fm/" title="Bomdia.fm" target="_blank"><i
class="icon-radiotower"></i></a></li></ul><p><b>&copy; 2001-2019 Bomdia a.s.b.l.<br/>
Todos os direitos reservados</b></p></div></div></footer>
 <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type="text/javascript" src="https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/0fef6.js"></script> <script type='text/javascript'>var countVars = {"disqusShortname":"bomdiaeu"};</script> <script type="text/javascript" src="https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/f8767.js"></script> <script type='text/javascript'>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"74951 https:\/\/bomdia.eu\/luxemburgo\/ninguem\/","disqusShortname":"bomdiaeu","disqusTitle":"Ningu\u00e9m","disqusUrl":"https:\/\/bomdia.lu\/ninguem\/","postId":"74951"};</script> <script type="text/javascript" src="https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/d97ef.js"></script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};</script> <script type="text/javascript" src="https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/1a319.js"></script> <script type='text/javascript'>var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};</script> <script type="text/javascript" src="https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/4a276.js"></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script type="text/javascript" src="https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/91f24.js"></script> <script>window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));</script> </body></html>