<!doctype html>
<html class="no-js" lang="pt">
    <head>
    	<script>var newdisqus_url="https://bomdia.eu/nazare-prepara-maior-evento-de-surf-de-sempre/", newdisqus_id="210666 https://bomdia.eu/?p=210666";</script><link rel="canonical" href="https://bomdia.eu/nazare-prepara-maior-evento-de-surf-de-sempre/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>Nazaré prepara maior evento de surf de sempre - BOM DIA Luxemburgo</title>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <!--facebook instant articles-->
		<meta property="fb:pages" content="19928197738" />
        
		<link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico">
		
<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nazaré prepara maior evento de surf de sempre - BOM DIA Luxemburgo" />
<meta property="og:description" content="As ondas gigantes da Nazaré vão ter durante o inverno um novo evento, o Nazaré Tow Surfing Challenge, que o responsável da Liga Mundial de Surf (WSL) antecipa como &#8220;10 vezes melhor e 10 vezes maior&#8221; do que o anterior. Na apresentação da nova competição, o &#8216;general manager&#8217; da WSL, Bill Sharp, prometeu &#8220;um espetáculo &hellip;" />
<meta property="og:site_name" content="BOM DIA Luxemburgo" />
<meta property="article:section" content="Desporto" />
<meta property="article:published_time" content="2019-10-30T15:55:54+00:00" />
<meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/03/nazare.jpg" />
<meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/03/nazare.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","potentialAction":{"@type":"SearchAction","target":"https://bomdia.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bomdia.lu/nazare-prepara-maior-evento-de-surf-de-sempre/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/03/nazare.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://bomdia.lu/nazare-prepara-maior-evento-de-surf-de-sempre/#webpage","url":"https://bomdia.lu/nazare-prepara-maior-evento-de-surf-de-sempre/","inLanguage":"pt-PT","name":"Nazar\u00e9 prepara maior evento de surf de sempre - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/nazare-prepara-maior-evento-de-surf-de-sempre/#primaryimage"},"datePublished":"2019-10-30T15:55:54+00:00","dateModified":"2019-10-30T15:55:54+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/8fbf81071422067aeb38efcd117b16f7"}},{"@type":["Person"],"@id":"https://bomdia.lu/#/schema/person/8fbf81071422067aeb38efcd117b16f7","name":"Jaime Monteiro","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/aed6cb791f9c411856044bae93ef7e81?s=96&d=mm&r=g","caption":"Jaime Monteiro"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//bomdia.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Nazaré prepara maior evento de surf de sempre" href="https://bomdia.lu/nazare-prepara-maior-evento-de-surf-de-sempre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"84521","token":"41c63f363c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"26d3b9949d","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1535922904'></script>
<link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://bomdia.lu/?p=84521' />
<link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fnazare-prepara-maior-evento-de-surf-de-sempre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fnazare-prepara-maior-evento-de-surf-de-sempre%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1515935-11', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			/* Fix the sidebar */
@media only screen and (max-width: 1054px) {
	html body .sidebar {
    display: block !important;
    position: relative !important;
    width: 90% !important;
		top: 0 !important;
		margin-left: auto;
		margin-right: auto;
		min-width: none !important;
	}
	
	html body .sidebar > div{
		margin: 20px auto !important;
		display: block;
		text-align: center;
	}
}
		</style>
			<link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css">
		
		<link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css">
        
		<script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
		<script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script>
        <script src="https://apis.google.com/js/platform.js" async defer>
  		{lang: 'pt-PT'}
		</script>
		
		<style>
		html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}
				
		</style>


<!--google ads-->
		<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>



<script type='text/javascript'>
googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() { 
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9385287278855594",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body data-rsssl=1 class="post-template-default single single-post postid-84521 single-format-standard">
		<div id="fb-root"></div>
		<script>galleries=[];</script>
        <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/>
		
		<div id="searchform" class="mfp-hide">
			<form action="https://bomdia.lu">
				<p>De que está à procura ?</p>
				<input type="search" value="" name="s"/>
				<button type="submit"><i class="icon-search"></i></button>
			</form>
		</div>

        <!--header-->
        	<header>
        		
	        	<!--topbar-->
	        	
	        	<nav>

	        		<div class="wrapper clearfix">
	        		<a href="#" id="menutogglemobile">&#9776;</a>
		        	<ul id="top-menu">

	<li>
		<a href="https://bomdia.lu/category/portugal/">Portugal</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/vacina-para-viajantes-esgotada-em-portugal/">
					<h4>Vacina para viajantes esgotada em Portugal</h4>
					<span>
					Hoje às 16:20</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/11/vacinação-HPV-76x50.jpg" alt="Vacina para viajantes esgotada em Portugal"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/marcelo-sujeito-a-cateterismo/">
					<h4>Marcelo sujeito a cateterismo</h4>
					<span>
					Hoje às 15:58</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/Marcelo-Rebelo-de-Sousa-76x50.jpg" alt="Marcelo sujeito a cateterismo"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/municipios-portugueses-vao-ter-wi-fi-gratuito/">
					<h4>Municípios portugueses vão ter wi-fi gratuito</h4>
					<span>
					Hoje às 15:50</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/02/wifiturismo-76x50.jpg" alt="Municípios portugueses vão ter wi-fi gratuito"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/camara-de-lisboa-pressionada-a-apoiar-os-sem-abrigo/">
					<h4>Câmara de Lisboa pressionada a apoiar os sem-abrigo</h4>
					<span>
					Ontem às 18:51</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/semabrigo-e1572371459329-76x50.jpg" alt="Câmara de Lisboa pressionada a apoiar os sem-abrigo"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/europa/">Europa</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/reino-unido-vota-em-dezembro/">
					<h4>Reino Unido vota em dezembro</h4>
					<span>
					Ontem às 22:09</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/parlamentoinglescommonscomuns-76x50.jpg" alt="Reino Unido vota em dezembro"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/quadro-de-24-milhoes-de-euros-passou-anos-pendurado-numa-cozinha/">
					<h4>Quadro de 24 milhões de euros passou anos pendurado numa cozinha</h4>
					<span>
					27 out 2019 às 19:26</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/cimabue-76x50.jpg" alt="Quadro de 24 milhões de euros passou anos pendurado numa cozinha"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/supermercados-jeronimo-martins-na-polonia-investigados/">
					<h4>Supermercados Jerónimo Martins na Polónia investigados</h4>
					<span>
					27 out 2019 às 14:40</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/biedronka-76x50.jpg" alt="Supermercados Jerónimo Martins na Polónia investigados"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/policia-maritima-portuguesa-resgatou-42-migrantes-em-lesbos/">
					<h4>Polícia Marítima portuguesa resgatou 42 migrantes em Lesbos</h4>
					<span>
					27 out 2019 às 01:24</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/lesbosrefugiados-76x50.jpg" alt="Polícia Marítima portuguesa resgatou 42 migrantes em Lesbos"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/comunidades/">Comunidades</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/conhece-kim-esteves/">
					<h4>Conhece Kim Esteves?</h4>
					<span>
					Hoje às 14:03</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/kimesteves-76x50.jpg" alt="Conhece Kim Esteves?"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/condenados-a-29-anos-pela-morte-do-portugues-wilham-mendes/">
					<h4>Condenados a 29 anos pela morte do português Wilham Mendes</h4>
					<span>
					Hoje às 00:45</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/wilhammendes-76x50.jpg" alt="Condenados a 29 anos pela morte do português Wilham Mendes"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/portugueses-de-franca-trabalham-cada-vez-mais-na-industria-e-na-agricultura/">
					<h4>Portugueses de França trabalham cada vez mais na indústria e na agricultura</h4>
					<span>
					Hoje às 00:39</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/agricultorbovinos-76x50.jpg" alt="Portugueses de França trabalham cada vez mais na indústria e na agricultura"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/fundacao-luso-americana-diz-que-tarifas-sao-negociadas-pelos-estados/">
					<h4>Fundação Luso-Americana diz que tarifas são negociadas pelos Estados</h4>
					<span>
					Ontem às 17:16</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/marcelotrump-e1563197115312-76x50.jpg" alt="Fundação Luso-Americana diz que tarifas são negociadas pelos Estados"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/primeira-viagem-de-comboio-em-portugal-faz-163-anos/">
					<h4>Primeira viagem de comboio em Portugal faz 163 anos</h4>
					<span>
					Hoje às 17:13</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/comboioantigo-e1572451955919-76x50.jpg" alt="Primeira viagem de comboio em Portugal faz 163 anos"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/portugueses-aderem-a-alternativa-digital-aos-bancos/">
					<h4>Portugueses aderem à alternativa digital aos bancos</h4>
					<span>
					Hoje às 14:08</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/revolutmatosinhos-76x50.jpg" alt="Portugueses aderem à alternativa digital aos bancos"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/torres-vedras-participa-em-encontro-de-biocantinas-na-grecia/">
					<h4>Torres Vedras participa em encontro de BioCantinas na Grécia</h4>
					<span>
					Ontem às 17:58</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/11/cantina-76x50.jpg" alt="Torres Vedras participa em encontro de BioCantinas na Grécia"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/feira-dos-santos-leva-400-mil-pessoas-a-chaves/">
					<h4>Feira dos Santos leva 400 mil pessoas a Chaves</h4>
					<span>
					Ontem às 17:27</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/06/chaves-e1571925181481-76x50.jpg" alt="Feira dos Santos leva 400 mil pessoas a Chaves"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/desporto/">Desporto</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/nazare-prepara-maior-evento-de-surf-de-sempre/">
					<h4>Nazaré prepara maior evento de surf de sempre</h4>
					<span>
					Hoje às 16:55</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/03/nazare-76x50.jpg" alt="Nazaré prepara maior evento de surf de sempre"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/ainda-ha-alguns-bilhetes-para-o-luxemburgo-portugal/">
					<h4>Ainda há alguns bilhetes para o Luxemburgo-Portugal</h4>
					<span>
					Hoje às 12:07</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/portugal-76x50.png" alt="Ainda há alguns bilhetes para o Luxemburgo-Portugal"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/judo-jorge-fonseca-pronto-para-defender-titulo-europeu-de-clubes/">
					<h4>Judo: Jorge Fonseca pronto para defender título europeu de clubes</h4>
					<span>
					Ontem às 16:26</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/11/jorge_fonseca-76x50.jpg" alt="Judo: Jorge Fonseca pronto para defender título europeu de clubes"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/qual-o-futuro-de-cr7/">
					<h4>Qual o futuro de CR7?</h4>
					<span>
					Ontem às 15:40</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/02/cr71-76x50.jpg" alt="Qual o futuro de CR7?"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/motores/">Motores</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/queda-de-miguel-oliveira-motiva-publicacao-da-gnr/">
					<h4>Queda de Miguel Oliveira motiva publicação da GNR</h4>
					<span>
					Ontem às 18:27</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/migueloliveiraktmjerez-76x50.jpg" alt="Queda de Miguel Oliveira motiva publicação da GNR"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/dylan-pereira-termina-porsche-supercup-em-nono-lugar/">
					<h4>Dylan Pereira termina Porsche Supercup em nono lugar</h4>
					<span>
					27 out 2019 às 19:58</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/ATP_3607_2019-26-04_Pereira_Dylan1-76x50.jpeg" alt="Dylan Pereira termina Porsche Supercup em nono lugar"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/marquez-vence-na-australia-corrida-sem-miguel-oliveira/">
					<h4>Márquez vence na Austrália corrida sem Miguel Oliveira</h4>
					<span>
					27 out 2019 às 12:13</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/marcmarquez-76x50.jpg" alt="Márquez vence na Austrália corrida sem Miguel Oliveira"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/toyota-prepara-yaris-destinado-ao-novo-ambiente-urbano/">
					<h4>Toyota prepara Yaris destinado ao novo ambiente urbano</h4>
					<span>
					26 out 2019 às 15:29</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/toyotayaris2020-76x50.jpg" alt="Toyota prepara Yaris destinado ao novo ambiente urbano"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/colunistas/">Colunistas</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/da-minha-rua-vejo-centelhas-de-mim/">
					<h4>Da minha rua vejo centelhas de mim</h4>
					<span>
					Hoje às 16:49</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/centelhas-76x50.jpg" alt="Da minha rua vejo centelhas de mim"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/porque-es-tu/">
					<h4>Porque és tu</h4>
					<span>
					Hoje às 16:46</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/IMG_8865-76x50.jpg" alt="Porque és tu"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/razoes-da-reduzida-participacao-eleitoral-dos-portugueses-na-belgica/">
					<h4>Razões da reduzida participação eleitoral dos portugueses na Bélgica</h4>
					<span>
					Hoje às 16:42</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/09/bruxelas-76x50.jpg" alt="Razões da reduzida participação eleitoral dos portugueses na Bélgica"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/ontem-embebedei-me-2/">
					<h4>Ontem embebedei-me</h4>
					<span>
					Hoje às 11:09</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/09/jantarluzvelas-76x50.jpg" alt="Ontem embebedei-me"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/mundo/">Mundo</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/ensino-do-portugues-chega-a-32-paises/">
					<h4>Ensino do português chega a 32 países</h4>
					<span>
					Hoje às 13:25</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/Ensino-português-76x50.jpg" alt="Ensino do português chega a 32 países"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/astronomo-portugues-lidera-descoberta-surpreendente/">
					<h4>Astrónomo português lidera descoberta surpreendente</h4>
					<span>
					Ontem às 14:56</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/HD-212771--e1572357270253-76x50.png" alt="Astrónomo português lidera descoberta surpreendente"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/ramos-horta-portugues-esta-a-expandir-se-em-timor-leste/">
					<h4>Ramos Horta: Português está a expandir-se em Timor-Leste</h4>
					<span>
					28 out 2019 às 15:47</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/09/JoseRamosHortatimor-76x50.jpg" alt="Ramos Horta: Português está a expandir-se em Timor-Leste"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/presidente-mocambicano-reeleito/">
					<h4>Presidente moçambicano reeleito</h4>
					<span>
					27 out 2019 às 19:51</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/Filipe_Nyusi_President_Republic_of_Mozambique_-_2018_40689535485-76x50.jpg" alt="Presidente moçambicano reeleito"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a>
			</li>
		</ul>
	</li>
	

	     <li class="onlymobile"><a href="https://bomdia.lu/agenda/">Agenda</a></li>
</ul>
		        	
		        	<ul id="edition-switcher">
		        		<li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li>		        	</ul>
		        			        	<a href="#searchform" class="icon-search" title="Pesquisa"></a>
	        		</div>
	        	</nav>
	        	<!--topbar-->
        		
				<div class="wrapper">
					<a href="https://bomdia.lu" id="logo" class="icon-bomdia">
						<h1>Bom Dia
							<span id="edition-title">Luxemburgo</span>
						</h1>
					</a>
					
					
				</div>
				
        	</header>
        <!--header-->
        <div class="lbwrapper wrapper"><div><!-- Leaderboard XL -->
<div id='div-gpt-ad-1427102966221-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });
</script>
</div>

<div class="newweather">
	<div style="display:none;">luxemburgo</div>

<div class="weather" id="weather1">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Lisboa</span>
</div>
<div class="weather" id="weather2">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Porto</span>
</div>
<div class="weather" id="weather3">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Luxemburgo<i>, Luxemburgo</i></span>
</div>
</div>
</div></div>
<div class="wrapper clearfix page ">
	
	<article class="content">
		<div class="post-header">
			<div class="post-class"><a href="https://bomdia.lu/category/desporto/">Desporto</a></div>
			<h1 class="">Nazaré prepara maior evento de surf de sempre</h1>
			
			<div class="post-date">Hoje às 16:55				<div class="sharebuttons">
						<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
						<a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				
				<div class="g-plus" data-action="share" data-annotation="bubble"></div>
				</div>
			</div>
								</div>
		
				
				  <div class="postthumbwrapper">
		  	<img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/03/nazare.jpg" alt="" class="postthumb"/>
		  			  </div>
		
				<div class="textcontent"><p>As ondas gigantes da Nazaré vão ter durante o inverno um novo evento, o Nazaré Tow Surfing Challenge, que o responsável da Liga Mundial de Surf (WSL) antecipa como &#8220;10 vezes melhor e 10 vezes maior&#8221; do que o anterior.</p>
<p class="text-paragraph">Na apresentação da nova competição, o &#8216;general manager&#8217; da WSL, Bill Sharp, prometeu &#8220;um espetáculo que o mundo inteiro vai apreciar&#8221;.</p>
<p class="text-paragraph">&#8220;É muito excitante lançar um evento completamente novo. É uma oportunidade&#8221;, disse o responsável da WSL, acreditando que, por ter sido criado de raiz, o Nazaré Tow Surfing Challenge será &#8220;10 vez melhor e 10 vezes maior&#8221;.</p>
<p class="text-paragraph">Sharp considera que a vila passou &#8220;de um sítio agradável para passar o verão para ser o centro do mundo nas ondas gigantes&#8221;.</p>
<p class="text-paragraph">&#8220;Hoje, a Nazaré, é semelhante ao que a costa norte do Havai era nos anos 1970. É aqui que encontramos os melhores surfistas, que procuram as maiores e melhor ondas para surfar. Vai ser um espetáculo que o mundo inteiro vai apreciar e ainda vai crescer nos próximos anos&#8221;, disse, assumindo &#8220;muita expetativa&#8221;.</p>
<p class="text-paragraph">O período de espera pelas ondas ideais para o Nazaré Tow Surfing Challenge começa na sexta-feira e estende-se até 31 de março de 2020. Durante cinco meses, 10 equipas de surfistas internacionais vão estar na Nazaré.</p>
<p class="text-paragraph">O diretor da WSL para a Europa, Francisco Spínola, também deposita grandes esperanças na nova competição, que surge como &#8220;a evolução natural do que temos feito nos últimos anos&#8221;.</p>
<p class="text-paragraph">&#8220;Este é o ano zero. Este evento vai crescer massivamente. Estamos a criar algo que nunca foi feito antes e que, provavelmente, vai ser o maior evento de surf de sempre&#8221;, explicou.</p>
<p class="text-paragraph">Nic vo Rupp, António Silva, Alex Botelho e Hugo Vau vão ser os portugueses presentes na competição, com Botelho e Vau a representarem a ‘equipa Portugal’.</p>
<p class="text-paragraph">&#8220;É o culminar do trabalho de longos anos. Sempre representámos o país ao mais alto nível e somos dois representantes à altura do desafio&#8221;, afirmou Hugo Vau.</p>
<p class="text-paragraph">Alex Botelho disse acreditar que o novo modelo de competição vai ajudar &#8220;mais pessoas a conhecerem a Nazaré&#8221;, porque a cobertura mediática &#8220;vai ser levada mais longe&#8221;.</p>
<p class="text-paragraph">&#8220;Se se reunirem as condições perfeitas, ninguém vai ficar indiferente à Nazaré e de certeza que mais fãs ficarão atentos ao que se passa aqui&#8221;, acrescentou Hugo Vau.</p>
<p class="text-paragraph">E quanto ao resultado final, Alex Botelho garantiu que Portugal, &#8220;pelo menos a nível da diversão, vai ficar em primeiro&#8221;.</p>
<p class="text-paragraph">&#8220;Somos daqueles que nos divertimos mais. Não vamos por pressão nenhuma para além da que temos. Queremos estar focados e a viver o momento presente&#8221;, referiu.</p>
<p class="text-paragraph">Na Nazaré espera-se sempre por um novo recorde mundial da maior onda surfada, mas Botelho e Vau não pensam nisso.</p>
<p class="text-paragraph">&#8220;É muito complicado e não é isso que nos move. Nunca fomos para a água atrás disso e não vai ser agora&#8221;, sublinhou Vau.</p>
<p class="text-paragraph">Para o surfista português é importante &#8220;não esquecer que surfar uma ondas destas e sobreviver é já um prémio, é quase um recorde em si&#8221;.</p>
<p class="text-paragraph">&#8220;Além disso&#8221;, brincou Alex Botelho, &#8220;não vamos a descer as ondas com uma fita métrica&#8221;.</p>
<p>#portugalpositivo</p>
</div> 				

		
				
<div id="disqus_thread"></div>
				

	</article>

	<aside class="sidebar">
		<h2>Mais Populares</h2>

<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li><a href="https://bomdia.lu/o-exodo-de-nordestinos-brasileiros/" title="O êxodo de nordestinos brasileiros nas décadas de 60 e 70"><span>Colunistas</span>&nbsp;&nbsp;<h3 class="post-title">O êxodo de nordestinos brasileiros nas décadas de 60 e 70</h3></a></li><li><a href="https://bomdia.lu/nova-radio-em-lingua-portuguesa-no-luxemburgo/" title="Nova rádio em língua portuguesa no Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Nova rádio em língua portuguesa no Luxemburgo</h3></a></li><li><a href="https://bomdia.lu/portugues-emigrado-em-londres-colabora-com-nick-cave/" title="Português emigrado em Londres colabora com Nick Cave"><span>Comunidades</span>&nbsp;&nbsp;<h3 class="post-title">Português emigrado em Londres colabora com Nick Cave</h3></a></li><li><a href="https://bomdia.lu/conhece-andreia-pinto/" title="Conhece Andreia Pinto?"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Conhece Andreia Pinto?</h3></a></li><li><a href="https://bomdia.lu/conhece-ana-leal/" title="Conhece Ana Leal?"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Conhece Ana Leal?</h3></a></li><li><a href="https://bomdia.lu/novos-horarios-de-abertura-do-consulado-no-luxemburgo/" title="Novos horários de abertura do Consulado no Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Novos horários de abertura do Consulado no Luxemburgo</h3></a></li><li><a href="https://bomdia.lu/cursos-de-frances-para-estrangeiros-no-luxemburgo/" title="Cursos de francês para estrangeiros no Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Cursos de francês para estrangeiros no Luxemburgo</h3></a></li><li><a href="https://bomdia.lu/portugueses-denunciam-exploracao-no-luxemburgo/" title="Portugueses denunciam exploração no Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Portugueses denunciam exploração no Luxemburgo</h3></a></li>
</ul>
		<div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>		<!-- IMU XL 2015 -->
<div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });
</script>
</div>		<!-- IMU 2015 -->
<div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });
</script>
</div>		
	</aside>
	
</div>

<div class="wrapper clearfix relatedposts">
	
	
			<h3>Artigos relacionados</h3><ul class="postrelated">
					<li>
				<a href="https://bomdia.lu/portugueses-candidatos-aos-globe-soccer-awards-2/" title="Portugueses candidatos aos Globe Soccer Awards">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/Cristiano-Ronaldo-2-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Portugueses candidatos aos Globe Soccer Awards</h4>
					  <div class="post-excerpt">
    			<p>Os futebolistas Cristiano Ronaldo, Bernardo Silva e João Félix e o selecionador português, Fernando Santos, foram nomeados para os prémios...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="https://bomdia.lu/ainda-ha-alguns-bilhetes-para-o-luxemburgo-portugal/" title="Ainda há alguns bilhetes para o Luxemburgo-Portugal">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/portugal-465x310.png"  style="background-size:cover;" ></div>
					  <h4>Ainda há alguns bilhetes para o Luxemburgo-Portugal</h4>
					  <div class="post-excerpt">
    			<p>Os bilhetes para o jogo Luxemburgo x Portugal, do próximo dia 17 de novembro, já se encontram esgotados; no entanto,...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="https://bomdia.lu/judo-jorge-fonseca-pronto-para-defender-titulo-europeu-de-clubes/" title="Judo: Jorge Fonseca pronto para defender título europeu de clubes">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/11/jorge_fonseca-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Judo: Jorge Fonseca pronto para defender título europeu de clubes</h4>
					  <div class="post-excerpt">
    			<p>O judoca Jorge Fonseca, campeão mundial em -100kg, prometeu um Sporting lutador para defender o título europeu de clubes da...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="https://bomdia.lu/qual-o-futuro-de-cr7/" title="Qual o futuro de CR7?">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/02/cr71-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Qual o futuro de CR7?</h4>
					  <div class="post-excerpt">
    			<p>Em entrevista à France Football, CR7 fez um resumo da carreira ao mais alto nível e deixou entendido que não...</p>    		</div>
				</a>
			</li>
				</ul>
	</div><div class="wrapper clearfix relatedposts inournetwork">
	<h3>RTP Notícias</h3>
		<ul class="postrelated">
			           <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/05h00-edicao-de-diogo-pereira_a1_1182483" title="05h00 - Edição de Diogo Pereira">
										  <div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?auto=format&amp;q=50&amp;w=350" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>05h00 - Edição de Diogo Pereira</h4>
					  <div class="post-excerpt"><p>
    						<img src="" />    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/04h00-edicao-de-diogo-pereira_a1_1182482" title="04h00 - Edição de Diogo Pereira">
										  <div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?auto=format&amp;q=50&amp;w=350" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>04h00 - Edição de Diogo Pereira</h4>
					  <div class="post-excerpt"><p>
    						<img src="" />    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/02h00-edicao-de-diogo-pereira_a1_1182477" title="02h00 - Edição de Diogo Pereira">
										  <div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?auto=format&amp;q=50&amp;w=350" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>02h00 - Edição de Diogo Pereira</h4>
					  <div class="post-excerpt"><p>
    						<img src="" />    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/01h00-edicao-de-jose-manuel-rosendo_a1_1182476" title="01h00 - Edição de José Manuel Rosendo">
										  <div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?auto=format&amp;q=50&amp;w=350" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>01h00 - Edição de José Manuel Rosendo</h4>
					  <div class="post-excerpt"><p>
    						<img src="" />    						</p>
    				  </div>
				</a>
			</li>
        		</ul>
</div>

                <footer>
        <div class="wrapper clearfix">
	        <div class="footer-column">
		        <h3>Categorias</h3>
		        <ul>
			       <li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li>						 <!-- Removido a 12-02-2018
			       <li><a href="< ?php echo home_url();? >/agenda/">Agenda</a></li>
						 -->
		        </ul>
	        </div>
	        <div class="footer-column">
		        <h3>Ficha técnica</h3>
		        <ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li>
<li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li>
<li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li>
<li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li>
</ul>	        </div>
	        <div class="footer-column">
		        <h3>Inscreva-se</h3>
		        <p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p>

		        <!--START Scripts : this is the script part you can add to the header of your theme-->
<script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script>
<script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script>
<script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script>
<script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script>
<script type="text/javascript">
                /* <![CDATA[ */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /* ]]> */
                </script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script>
<!--END Scripts-->

<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><!--<div class="wysija-msg"><div class="notice-msg updated"><ul><li>Your form has been saved.</li></ul></div></div><div class="wysija-msg ajax"></div><input type="hidden" value="18f79ff093" id="wysijax" />-->
<p class="wysija-paragraph">
    
    
        <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4" />
    
 </form></div>	        </div>
	        <div class="footer-column">
		        <h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3>
		        <ul id="social-menu" class="clearfix">
			        <li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li>
		        	<li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li>
		        	<li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li>
		        	<li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li>
		        	<li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li>
		        	<li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li>
		        	<li><a href="http://www.bomdia.fm/" title="Bomdia.fm" target="_blank"><i class="icon-radiotower"></i></a></li>
		        </ul>
		        
		        <p><b>&copy; 2001-2019 Bomdia a.s.b.l.<br/>
			        Todos os direitos reservados</b>
		        </p>
	        </div>

        </div>

        </footer>
       
        <!--footer-->
		
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"bomdiaeu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"84521 http:\/\/bomdia.eu\/luxemburgo\/nazare-prepara-maior-evento-de-surf-de-sempre\/","disqusShortname":"bomdiaeu","disqusTitle":"Nazar\u00e9 prepara maior evento de surf de sempre","disqusUrl":"https:\/\/bomdia.lu\/nazare-prepara-maior-evento-de-surf-de-sempre\/","postId":"84521"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
		<script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script>
				<script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script>
				
				
		<script>
		  window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));
		   
		 		</script>
    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: bomdia.lu @ 2019-10-30 17:27:12 by W3 Total Cache
-->