<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/moderna-recomenda-terceira-dose/", newdisqus_id="243054 https://bomdia.eu/?p=243054";</script><link rel="canonical" href="https://bomdia.eu/moderna-recomenda-terceira-dose/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>Moderna recomenda terceira dose - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><link rel="canonical" href="https://bomdia.eu/moderna-recomenda-terceira-dose/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Moderna recomenda terceira dose - BOM DIA Luxemburgo" /><meta property="og:description" content="A empresa biotecnológica norte-americana Moderna admitiu esta quinta-feira que será necessária uma terceira dose da sua vacina contra a covid-19 antes do fim do ano, devido ao esperado aumento de contágios causado pela variante Delta do novo coronavírus. &#8220;Cremos que um reforço será provavelmente necessário este outono, particularmente devido à Delta&#8221;, refere o fabricante num &hellip;" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:section" content="Mundo" /><meta property="article:published_time" content="2021-08-05T15:45:13+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/Moderna-Vacina-e1609938094470.jpg" /><meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/Moderna-Vacina-e1609938094470.jpg" /><meta property="og:image:width" content="1830" /><meta property="og:image:height" content="1064" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","potentialAction":{"@type":"SearchAction","target":"https://bomdia.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bomdia.lu/moderna-recomenda-terceira-dose/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/Moderna-Vacina-e1609938094470.jpg","width":1830,"height":1064},{"@type":"WebPage","@id":"https://bomdia.lu/moderna-recomenda-terceira-dose/#webpage","url":"https://bomdia.lu/moderna-recomenda-terceira-dose/","inLanguage":"pt-PT","name":"Moderna recomenda terceira dose - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/moderna-recomenda-terceira-dose/#primaryimage"},"datePublished":"2021-08-05T15:45:13+00:00","dateModified":"2021-08-05T15:45:13+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64"}},{"@type":["Person"],"@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64","name":"Lu\u00eds Cruz","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/9ad389221e49b34f8a6fa32f4aad27a1?s=96&d=mm&r=g","caption":"Lu\u00eds Cruz"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//s.w.org' />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1515935-11';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1515935-11', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">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</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://bomdia.lu/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.14' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=1628178373'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"109003","token":"7dab621f66","debug":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script> <script type='text/javascript'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"a518131488","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1592293209'></script> <link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.14" /><link rel='shortlink' href='https://bomdia.lu/?p=109003' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fmoderna-recomenda-terceira-dose%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fmoderna-recomenda-terceira-dose%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css" id="wp-custom-css">/* Hide second sidebar mobile adsense unit */
@media screen and (max-width: 1023px) {
	#div-gpt-ad-1423304537281-0 {
		display: none;
	}
}</style><link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/custom.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}</style> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-109003 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/tecnica-portuguesa-revoluciona-setor-de-circuitos-elasticos/"><h4>Técnica portuguesa revoluciona setor de circuitos elásticos</h4> <span> Hoje às 15:44</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/Máscara-aplicação-em-têxtil-e1628174253110-76x50.jpg" alt="Técnica portuguesa revoluciona setor de circuitos elásticos"/> </a></li><li> <a href="https://bomdia.lu/filho-de-ballack-encontra-a-morte-em-troia/"><h4>Filho de Ballack encontra a morte em Tróia</h4> <span> Hoje às 13:59</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/Emilio-Ballack-76x50.jpg" alt="Filho de Ballack encontra a morte em Tróia"/> </a></li><li> <a href="https://bomdia.lu/portugal-quer-facilitar-ligacoes-com-o-brasil/"><h4>Portugal quer facilitar ligações com o Brasil</h4> <span> Hoje às 10:34</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/aeroportochegadas-76x50.jpg" alt="Portugal quer facilitar ligações com o Brasil"/> </a></li><li> <a href="https://bomdia.lu/pianista-elisa-lamas-morre-aos-95-anos/"><h4>Pianista Elisa Lamas morre aos 95 anos</h4> <span> Hoje às 10:11</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/Elisa-Lamas-e1628154652219-76x50.jpg" alt="Pianista Elisa Lamas morre aos 95 anos"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/macron-admite-terceira-dose-para-os-mais-frageis/"><h4>Macron admite terceira dose para os mais frágeis</h4> <span> Hoje às 12:54</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/05/macron-2-76x50.jpg" alt="Macron admite terceira dose para os mais frágeis"/> </a></li><li> <a href="https://bomdia.lu/cimeira-iberica-marcada-para-outubro/"><h4>Cimeira ibérica marcada para outubro</h4> <span> Hoje às 11:55</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/José-Manuel-Albares-augusto-santos-silva-76x50.jpg" alt="Cimeira ibérica marcada para outubro"/> </a></li><li> <a href="https://bomdia.lu/ryanair-com-novas-rotas-para-franca-reino-unido-e-alemanha/"><h4>Ryanair com novas rotas para França, Reino Unido e Alemanha</h4> <span> Hoje às 10:42</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/Ryanair-e1628156538432-76x50.jpg" alt="Ryanair com novas rotas para França, Reino Unido e Alemanha"/> </a></li><li> <a href="https://bomdia.lu/agencias-europeias-veem-vacina-como-chave-para-controlar-virus/"><h4>Agências europeias veem vacina como "chave" para controlar vírus</h4> <span> Hoje às 10:27</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/covid-19-portugal-vacina-3-76x50.jpg" alt="Agências europeias veem vacina como chave para controlar vírus"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/apagoes-nao-demovem-professores-de-portugues-na-venezuela/"><h4>Apagões não demovem professores de português na Venezuela</h4> <span> Hoje às 10:22</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/01/10052012professoresMarcosSantos008-76x50.jpg" alt="Apagões não demovem professores de português na Venezuela"/> </a></li><li> <a href="https://bomdia.lu/lusodescendente-da-cor-a-aldeia-das-concertinas/"><h4>Lusodescendente dá cor à aldeia das concertinas</h4> <span> Ontem às 23:10</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/Tiago-Martins-Portuguese-Facts-Barrenta-Porto-de-Mós-76x50.jpg" alt="Lusodescendente dá cor à aldeia das concertinas"/> </a></li><li> <a href="https://bomdia.lu/ha-portugueses-a-passar-fome-no-libano/"><h4>Há portugueses a passar fome no Líbano</h4> <span> Ontem às 10:56</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/libano-76x50.jpg" alt="Há portugueses a passar fome no Líbano"/> </a></li><li> <a href="https://bomdia.lu/acidente-de-trabalho-mata-portugues-na-suica/"><h4>Acidente de trabalho mata português na Suíça</h4> <span> 3 ago 2021 às 14:43</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/Zermatt-Bergbahnen-AG-e1627997976244-76x50.jpg" alt="Acidente de trabalho mata português na Suíça"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/ilhavo-propoe-bacalhau-sob-todas-as-suas-formas/"><h4>Ílhavo propõe bacalhau sob todas as suas formas</h4> <span> Hoje às 01:44</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/Carmo-76x50.jpg" alt="Ílhavo propõe bacalhau sob todas as suas formas"/> </a></li><li> <a href="https://bomdia.lu/alemaes-prometem-servico-de-taxis-voadores-em-2024/"><h4>Alemães prometem serviço de táxis voadores em 2024</h4> <span> Ontem às 14:23</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/taxi-voador-lilium-76x50.jpg" alt="Alemães prometem serviço de táxis voadores em 2024"/> </a></li><li> <a href="https://bomdia.lu/david-carreira-atua-na-costa-do-marfim/"><h4>David Carreira atua na Costa do Marfim</h4> <span> Ontem às 11:04</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/david-carreira-76x50.png" alt="David Carreira atua na Costa do Marfim"/> </a></li><li> <a href="https://bomdia.lu/praias-de-ofir-e-de-suave-mar-online-para-todo-mundo/"><h4>Praias de Ofir e de Suave Mar online para todo mundo</h4> <span> 3 ago 2021 às 19:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/esposende-76x50.jpg" alt="Praias de Ofir e de Suave Mar online para todo mundo"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/luso-frances-conquista-ouro-em-karate/"><h4>Luso-francês conquista ouro em karaté</h4> <span> Hoje às 13:19</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/stevendacosta-76x50.jpg" alt="Luso-francês conquista ouro em karaté"/> </a></li><li> <a href="https://bomdia.lu/pichardo-fez-soar-a-portuguesa-no-japao/"><h4>Pichardo fez soar "A Portuguesa" no Japão</h4> <span> Hoje às 11:32</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/pichardo-76x50.jpg" alt="Pichardo fez soar A Portuguesa no Japão"/> </a></li><li> <a href="https://bomdia.lu/queta-estreia-se-pelos-sacramento-kings/"><h4>Queta estreia-se pelos Sacramento Kings</h4> <span> Hoje às 11:18</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/Neemias-queta-Sacramento-Kings-e1628158696674-76x50.jpg" alt="Queta estreia-se pelos Sacramento Kings"/> </a></li><li> <a href="https://bomdia.lu/pedro-pichardo-e-campeao-olimpico-do-triplo-salto/"><h4>Pedro Pichardo é campeão olímpico do triplo salto</h4> <span> Hoje às 04:52</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/DOC.20210805.34075662.JC_1327-76x50.jpg" alt="Pedro Pichardo é campeão olímpico do triplo salto"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/museu-da-mercedes-na-alemanha-tem-um-taxi-portugues/"><h4>Museu da Mercedes na Alemanha tem um táxi português</h4> <span> Hoje às 13:05</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/taxi-portugues-76x50.jpg" alt="Museu da Mercedes na Alemanha tem um táxi português"/> </a></li><li> <a href="https://bomdia.lu/bmw-lucra-sete-mil-milhoes-em-seis-meses/"><h4>BMW lucra sete mil milhões em seis meses</h4> <span> 3 ago 2021 às 12:22</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/bmw-76x50.jpg" alt="BMW lucra sete mil milhões em seis meses"/> </a></li><li> <a href="https://bomdia.lu/formula-1-ocon-vence-e-hamilton-lidera-campeonato/"><h4>Fórmula 1: Ocon vence e Hamilton lidera campeonato</h4> <span> 1 ago 2021 às 16:27</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/ocon-76x50.jpg" alt="Fórmula 1: Ocon vence e Hamilton lidera campeonato"/> </a></li><li> <a href="https://bomdia.lu/renault-recupera-apos-ano-dificil/"><h4>Renault recupera após ano difícil</h4> <span> 30 jul 2021 às 11:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/12/renault-megane-61fc-76x50.jpg" alt="Renault recupera após ano difícil"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/orgulho-iv/"><h4>Orgulho IV</h4> <span> Hoje às 15:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/22135361_SvyUK-76x50.jpeg" alt="Orgulho IV"/> </a></li><li> <a href="https://bomdia.lu/nilton-resende-o-universo-da-fragilidade-humana-transposto-na-arte/"><h4>Nilton Resende: o universo da fragilidade humana transposto na arte</h4> <span> Hoje às 01:23</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/Nilton-Resende-1-76x50.jpg" alt="Nilton Resende: o universo da fragilidade humana transposto na arte"/> </a></li><li> <a href="https://bomdia.lu/uma-viagem-despovoada/"><h4>Uma viagem despovoada</h4> <span> Ontem às 16:43</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/06/homemtriste-76x50.jpeg" alt="Uma viagem despovoada"/> </a></li><li> <a href="https://bomdia.lu/a-banhos/"><h4>A banhos</h4> <span> Ontem às 11:57</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/22134768_a2vyV-76x50.jpeg" alt="A banhos"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/cientistas-analisam-impacto-da-pandemia-no-turismo/"><h4>Cientistas analisam impacto da pandemia no turismo</h4> <span> Hoje às 14:23</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/Almeida-turismo-turistas-covid-19-76x50.jpg" alt="Cientistas analisam impacto da pandemia no turismo"/> </a></li><li> <a href="https://bomdia.lu/portugueses-descobrem-planeta-que-pode-ser-habitavel/"><h4>Portugueses descobrem planeta que pode ser habitável</h4> <span> Hoje às 13:16</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/planeta-76x50.jpg" alt="Portugueses descobrem planeta que pode ser habitável"/> </a></li><li> <a href="https://bomdia.lu/covid-19-infetou-200-milhoes-de-pessoas-em-todo-o-mundo/"><h4>Covid-19 infetou 200 milhões de pessoas em todo o mundo</h4> <span> Hoje às 10:14</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/covid-19-8-76x50.jpg" alt="Covid-19 infetou 200 milhões de pessoas em todo o mundo"/> </a></li><li> <a href="https://bomdia.lu/teste-positivo-divide-familia-portuguesa-em-atenas/"><h4>Teste positivo divide família portuguesa em Atenas</h4> <span> Ontem às 14:56</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/atenas-e1584114714909-76x50.jpg" alt="Teste positivo divide família portuguesa em Atenas"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/mundo/">Mundo</a></div><h1 class="">Moderna recomenda terceira dose</h1><div class="post-date">Hoje às 16:45<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/Moderna-Vacina-e1609938094470.jpg" alt="" class="postthumb"/></div><div class="textcontent"><p><strong>A empresa biotecnológica norte-americana Moderna admitiu esta quinta-feira que será necessária uma terceira dose da sua vacina contra a covid-19 antes do fim do ano, devido ao esperado aumento de contágios causado pela variante Delta do novo coronavírus.</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p>&#8220;Cremos que um reforço será provavelmente necessário este outono, particularmente devido à Delta&#8221;, refere o fabricante num documento de apresentação de resultados trimestrais, depois de, na quarta-feira, a Organização Mundial da Saúde (OMS) ter pedido um adiamento das terceiras doses, pelo menos até ao fim de setembro, para que os países pobres possam ter vacinas para imunizar a sua população.</p><p>A Moderna, cuja vacina contra a covid-19 é administrada em duas doses intervaladas, tem em estudo uma terceira dose de reforço, que foi dada, na quantidade de 50 microgramas, a um grupo de pessoas seis meses depois de terem recebido a segunda dose.</p><p>Segundo os primeiros dados, publicados hoje pela empresa, a terceira dose potenciou os níveis de anticorpos neutralizadores do SARS-CoV-2, que &#8220;tinham diminuído de forma significativa&#8221; passados seis meses, antes do reforço, e superou a eficácia obtida no ensaio clínico original da vacina, em diferentes faixas etárias, especialmente em maiores de 65 anos.</p><p>O fabricante aguarda os resultados de um teste com uma dose maior, de 100 microgramas.</p><p>De acordo com a Moderna, &#8220;o aumento da força da infeção resultante da variante Delta&#8221;, mais transmissível, o cansaço das medidas sanitárias de prevenção e os &#8220;efeitos sazonais&#8221;, como passar mais tempo em espaços fechados quando terminar o verão, &#8220;levarão a um aumento de infeções irruptivas em pessoas vacinadas&#8221;.</p><p>Os especialistas têm avisado que as vacinas contra a covid-19 previnem a doença grave e a morte, mas não evitam a infeção nem a transmissão do vírus, mesmo nas pessoas vacinadas, pelo que, por precaução, há que manter o distanciamento físico, lavar muito bem as mãos e usar máscara sobretudo em espaços interiores.</p><p>Graças às vendas da sua vacina contra a covid-19, a Moderna lucrou 5,9 mil milhões de dólares (4,9 mil milhões de euros), segundo o documento hoje divulgado pela empresa.</p><p>Ignorando o apelo da OMS, França anunciou hoje que pretende avançar em setembro com a administração de uma terceira dose a idosos e outras pessoas vulneráveis.</p><p>Antes, a Alemanha já tinha previsto a mesma medida, agendando-a também para setembro, tal como Espanha, ainda sem datas para o reforço vacinal.</p><p>Mais precoce, Israel iniciou recentemente a administração da terceira dose da vacina Pfizer/BioNTech a pessoas com mais de 60 anos para travar as infeções com a variante Delta.</p><p>Em Portugal, o regulador do medicamento afastou em 23 de julho a necessidade de reforço da vacinação contra a covid-19 com uma eventual terceira dose, invocando que, à data, a informação disponível não permitia concluir sobre a necessidade e o momento da toma.</p><p>Contudo, o Infarmed ressalvou que, em conjunto com a Direção-Geral da Saúde (DGS), estava &#8220;a acompanhar os dados técnico-científicos à medida que estes se encontram disponíveis, nomeadamente visando a ponderação, no Plano de Vacinação contra a Covid-19, da eventual necessidade de doses adicionais ao esquema aprovado para algumas populações mais vulneráveis&#8221;.</p><p>Para &#8220;acautelar uma possível terceira dose&#8221;, bem como &#8220;o desenvolvimento de vacinas adaptadas a novas variantes&#8221; do novo coronavírus, Portugal tem &#8220;dois contratos estipulados, cujo volume de vacinas ultrapassa os 14 milhões, com os laboratórios BioNTech/Pfizer e Moderna&#8221;, acrescentou então o regulador.</p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/acidente-de-trabalho-vitima-portugues-em-echternach/" title="Acidente de trabalho vitima português em Echternach"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/Bombeiros-Luxemburgo-465x310.jpg"  style="background-size:cover;" ></div><h4>Acidente de trabalho vitima português em Echternach</h4> </a></li><li> <a href="https://bomdia.lu/familia-portuguesa-pede-ajuda-depois-de-perder-tudo-nas-cheias/" title="Família portuguesa pede ajuda depois de perder tudo nas cheias"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/r5261894_4715109721849910_6148446002612280968_n-465x310.jpg"  style="background-size:cover;" ></div><h4>Família portuguesa pede ajuda depois de perder tudo nas cheias</h4> </a></li></ul></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/o-folclore-portugues-vem-do-coracao/" title="&#8220;O folclore português vem do coração&#8221;"><h3>&#8220;O folclore português vem do coração&#8221;</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/acidente-de-trabalho-vitima-portugues-em-echternach/" title="Acidente de trabalho vitima português em Echternach"><h3>Acidente de trabalho vitima português em Echternach</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/quer-ir-do-luxemburgo-a-portugal-sem-parar-nas-portagens/" title="Quer ir do Luxemburgo a Portugal sem parar nas portagens?"><h3>Quer ir do Luxemburgo a Portugal sem parar nas portagens?</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/cursos-de-frances-para-estrangeiros-no-luxemburgo/" title="Cursos de francês para estrangeiros no Luxemburgo"><h3>Cursos de francês para estrangeiros no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/familia-portuguesa-pede-ajuda-depois-de-perder-tudo-nas-cheias/" title="Família portuguesa pede ajuda depois de perder tudo nas cheias"><h3>Família portuguesa pede ajuda depois de perder tudo nas cheias</h3></a></li><li><span><a href="https://bomdia.lu/category/lifestyle/" class="category category-6">Lifestyle</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/cristiano-ronaldo-inspira-filme-porno-portugues/" title="Cristiano Ronaldo inspira filme porno português"><h3>Cristiano Ronaldo inspira filme porno português</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/portuguesa-doente-no-luxemburgo-gera-onda-de-solidariedade/" title="Portuguesa doente no Luxemburgo gera onda de solidariedade"><h3>Portuguesa doente no Luxemburgo gera onda de solidariedade</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/suica/" class="category category-29">Suíça</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/acidente-de-trabalho-mata-portugues-na-suica/" title="Acidente de trabalho mata português na Suíça"><h3>Acidente de trabalho mata português na Suíça</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/cientistas-analisam-impacto-da-pandemia-no-turismo/" title="Cientistas analisam impacto da pandemia no turismo"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/Almeida-turismo-turistas-covid-19-465x310.jpg"  style="background-size:cover;" ></div><h4>Cientistas analisam impacto da pandemia no turismo</h4><div class="post-excerpt"><p>Mais de três dezenas de cientistas de todo o mundo (Portugal, Brasil, Rússia, Paquistão, Turquia, México, entre outros países) juntaram-se...</p></div> </a></li><li> <a href="https://bomdia.lu/portugueses-descobrem-planeta-que-pode-ser-habitavel/" title="Portugueses descobrem planeta que pode ser habitável"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/planeta-465x310.jpg"  style="background-size:cover;" ></div><h4>Portugueses descobrem planeta que pode ser habitável</h4><div class="post-excerpt"><p>Uma equipa internacional de astrónomos, incluindo portugueses, descobriu um sistema de planetas fora do Sistema Solar que podem ter água...</p></div> </a></li><li> <a href="https://bomdia.lu/covid-19-infetou-200-milhoes-de-pessoas-em-todo-o-mundo/" title="Covid-19 infetou 200 milhões de pessoas em todo o mundo"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/covid-19-8-465x310.jpg"  style="background-size:cover;" ></div><h4>Covid-19 infetou 200 milhões de pessoas em todo o mundo</h4><div class="post-excerpt"><p>Mais de 200 milhões de casos de covid-19 foram registados em todo o mundo até quarta-feira, com maior número de...</p></div> </a></li><li> <a href="https://bomdia.lu/teste-positivo-divide-familia-portuguesa-em-atenas/" title="Teste positivo divide família portuguesa em Atenas"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/atenas-e1584114714909-465x310.jpg"  style="background-size:cover;" ></div><h4>Teste positivo divide família portuguesa em Atenas</h4><div class="post-excerpt"><p>Uma família portuguesa encontra-se retida num hotel em Atenas, desde 31 de julho, na sequência de um dos elementos ter dado...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/desporto/triplo-salto-pedro-pichardo-e-campeao-olimpico_v1340314" title="Triplo Salto. Pedro Pichardo é campeão Olímpico"><div data-original="https://cdn-images.rtp.pt/icm/images/b5/b5da09b156b270653fd956f00595af11_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Triplo Salto. Pedro Pichardo é campeão Olímpico</h4><div class="post-excerpt"><p> <img src="" /> Depois da medalha de ouro no triplo salto, Pedro Pablo Pichardo acredita que pode bater o recorde do mundo. Em entrevista à RTP o luso-cubano, novo campeão olímpico, diz que é um privilégio representar Portugal.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/australia-vai-pagar-mais-de-50-mil-euros-a-aborigenes-retirados-das-familias-em-crianca_n1340313" title="Austrália vai pagar mais de 50 mil euros a aborígenes retirados das famílias em criança"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/34/348df11df6eb21e5c1c938733b2cc836?w=350&amp;q=50&amp;rect=0,46,1338,734&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Austrália vai pagar mais de 50 mil euros a aborígenes retirados das famílias em criança</h4><div class="post-excerpt"><p> <img src="" /> A Austrália vai pagar mais de 50 mil euros aos australianos aborígenes que foram retirados à força das suas famílias quando eram crianças, anunciou o primeiro-ministro, Scott Morrison.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/jogos-olimpicos-2020/toda-a-gente-acha-que-e-facil-mas-da-trabalho_d1340310" title="&quot;Toda a gente acha que é fácil mas dá trabalho&quot;"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/73/73af3000169052d4df4f4a862eaf694c?w=350&amp;q=50&amp;rect=0,11,3376,1851&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>&quot;Toda a gente acha que é fácil mas dá trabalho&quot;</h4><div class="post-excerpt"><p> <img src="" /> O atleta português Pedro Pichardo, que se sagrou, na última madrugada, campeão olímpico do triplo salto em Tóquio2020, disse no final da prova que &quot;toda a gente acha que é fácil, mas dá trabalho&quot; conseguir manter-se ao mais alto nível.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/imagens-de-satelite-mostram-inundacoes-na-coreia-do-norte_n1340308" title="Imagens de satélite mostram inundações na Coreia do Norte"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/99/9912033a424d51c4e9e2d59138d6c53d?w=350&amp;q=50&amp;rect=0,27,1920,1053&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Imagens de satélite mostram inundações na Coreia do Norte</h4><div class="post-excerpt"><p> <img src="" /> Imagens de satélite analisadas pelo &quot;site&quot; especializado NK News mostram grandes inundações no nordeste da Coreia do Norte devido às fortes chuvas dos últimos dias, mais um problema para o país que está a atravessar uma crise económica e alimentar.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/fichatecnica/">Ficha técnica</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2021 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer> <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.js?ver=4.9.14'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.dev.js?ver=1.0.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.js?ver=4.9.14'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.14' async='async'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=500236120986319&autoLogAppEvents=1" nonce="kkELLNlF"></script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Thu, 05 Aug 2021 15:46:14 GMT -->
