<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/marcelo-elogia-protecao-civil-e-pede-esforco-as-populacoes/", newdisqus_id="273354 https://bomdia.eu/?p=273354";</script><link rel="canonical" href="https://bomdia.eu/marcelo-elogia-protecao-civil-e-pede-esforco-as-populacoes/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f7568c26ff40c228ffe69c0948004b12.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f3ca6a2051d685adf3a84a2a98c43cf5.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_7549d27b6e4717e6d06beacd8aa4f2ed.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_a8fba89c51f7779b34976bb825705a25.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_e6fae855021a88a0067fcc58121c594f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_20e8490fab0dcf7557a5c8b54494db6f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_359aca8a88b2331aa34ac505acad9911.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_af86487d53be531dea69277e81974f72.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_cff4a50b569f9d814cfe56378d2d03f7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_15e8e032487d98ea0eae465714792024.css" rel="stylesheet" /><style type="text/css" media="all">@media screen and (max-width:1023px){#div-gpt-ad-1423304537281-0{display:none}}.grecaptcha-badge{display:none !important}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_3a4094fb79f2bbe553c8be1a94d33fba.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f2ff3fc22deac03773a20180aabea80b.css" rel="stylesheet" /><style type="text/css" media="all">html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0,html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{max-width:840px;float:left}html body .lbwrapper.wrapper>div iframe{margin:0}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_3b96e7e910beab4bf7aaa3518f4565e7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_129bf0c1430f6f885ace521fd3d37149.css" rel="stylesheet" /><title>Marcelo elogia proteção civil e pede esforço às populações - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://bomdia.eu/marcelo-elogia-protecao-civil-e-pede-esforco-as-populacoes/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Marcelo elogia proteção civil e pede esforço às populações - BOM DIA Luxemburgo" /><meta property="og:description" content="O Presidente da República elogiou a capacidade de resposta de toda a estrutura de Proteção Civil aos incêndios e pediu às populações &#8220;um esforço suplementar&#8221; para evitar comportamentos negligentes. Marcelo Rebelo de Sousa falava aos jornalistas à porta do Hospital de São José, do Centro Hospitalar de Lisboa Central, onde hoje visitou um bombeiro que [&hellip;]" /><meta property="og:url" content="https://bomdia.lu/marcelo-elogia-protecao-civil-e-pede-esforco-as-populacoes/" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:published_time" content="2022-07-14T23:50:28+00:00" /><meta property="article:modified_time" content="2022-07-14T23:50:29+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/incendiofogo.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="BOM DIA" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","description":"Portugal no Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bomdia.lu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://bomdia.lu/marcelo-elogia-protecao-civil-e-pede-esforco-as-populacoes/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/incendiofogo.jpg","contentUrl":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/incendiofogo.jpg","width":1280,"height":853,"caption":"Lusa"},{"@type":"WebPage","@id":"https://bomdia.lu/marcelo-elogia-protecao-civil-e-pede-esforco-as-populacoes/#webpage","url":"https://bomdia.lu/marcelo-elogia-protecao-civil-e-pede-esforco-as-populacoes/","name":"Marcelo elogia proteção civil e pede esforço às populações - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/marcelo-elogia-protecao-civil-e-pede-esforco-as-populacoes/#primaryimage"},"datePublished":"2022-07-14T23:50:28+00:00","dateModified":"2022-07-14T23:50:29+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772"},"breadcrumb":{"@id":"https://bomdia.lu/marcelo-elogia-protecao-civil-e-pede-esforco-as-populacoes/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://bomdia.lu/marcelo-elogia-protecao-civil-e-pede-esforco-as-populacoes/"]}]},{"@type":"BreadcrumbList","@id":"https://bomdia.lu/marcelo-elogia-protecao-civil-e-pede-esforco-as-populacoes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://bomdia.lu/"},{"@type":"ListItem","position":2,"name":"Marcelo elogia proteção civil e pede esforço às populações"}]},{"@type":"Person","@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772","name":"BOM DIA","image":{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://bomdia.lu/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/edd9c96756cdd72a427fefe0aefd0d5a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/edd9c96756cdd72a427fefe0aefd0d5a?s=96&d=mm&r=g","caption":"BOM DIA"},"url":"https://bomdia.lu/author/bddmin_14/"}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//www.google.com' />  <script src="//www.googletagmanager.com/gtag/js?id=UA-1515935-11"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <link rel='stylesheet' id='sby_styles-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css?ver=1.4.5' type='text/css' media='all' /><link rel='stylesheet' id='eeb-css-frontend-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=220406-152024' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=6.0.1' type='text/css' media='all' /> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.6.0' id='exactmetrics-frontend-script-js'></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false","ua":"UA-1515935-11","v4_id":""};/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>/*  */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#b9252c","button_1_button_hover":"#941e23","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#b9252c","button_7_button_hover":"#941e23","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"POL\u00cdTICA DE PRIVACIDADE E COOKIES","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=220406-152024' id='eeb-js-frontend-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts","ID":129855,"token":"e4d33d49d8","lang":0,"debug":0}</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.0' id='wpp-js-js'></script> <script type='text/javascript' id='sib-front-js-js-extra'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"1c2b04e65f","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1656512953' id='sib-front-js-js'></script> <link rel="https://api.w.org/" href="https://bomdia.lu/wp-json/" /><link rel="alternate" type="application/json" href="https://bomdia.lu/wp-json/wp/v2/posts/129855" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://bomdia.lu/?p=129855' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fmarcelo-elogia-protecao-civil-e-pede-esforco-as-populacoes%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fmarcelo-elogia-protecao-civil-e-pede-esforco-as-populacoes%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0529adbf-835e-412b-860c-658cf1ba0b79';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "BOM DIA Portugal no Mundo";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela activação";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "quer mostrar notificações:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Isto é um exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações vão aparecer na sua área de trabalho";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "As notificações vão aparecer no seu telemóvel";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "As notificações vão aparecer no seu telemóvel";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "CANCELAR";
oneSignal_options['promptOptions']['siteName'] = "https://bomdia.lu";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ativar notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notificações ativadas';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificações desativadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado pela activação';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notificações ativadas';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Notificações desativadas';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Configurar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desativar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para ativar notificações:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script>  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-129855 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/marcelo-elogia-protecao-civil-e-pede-esforco-as-populacoes/"><h4>Marcelo elogia proteção civil e pede esforço às populações</h4> <span> Hoje às 00:50</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/incendiofogo-76x50.jpg" alt="Marcelo elogia proteção civil e pede esforço às populações"/> </a></li><li> <a href="https://bomdia.lu/lisboa-e-madrid-juntas-na-inovacao/"><h4>Lisboa e Madrid juntas na inovação</h4> <span> Ontem às 16:03</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/carlos-moedas-isabel-ayuso-76x50.jpg" alt="Lisboa e Madrid juntas na inovação"/> </a></li><li> <a href="https://bomdia.lu/pressao-nos-aeroportos-ainda-nao-afeta-turismo-portugues/"><h4>Pressão nos aeroportos ainda não afeta turismo português</h4> <span> Ontem às 12:08</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/Turismo-algarve-turistas-76x50.jpg" alt="Pressão nos aeroportos ainda não afeta turismo português"/> </a></li><li> <a href="https://bomdia.lu/caos-nos-ceus-tap-diz-que-pico-dos-cancelamentos-foi-atingido/"><h4>Caos nos céus: TAP diz que pico dos cancelamentos foi atingido</h4> <span> Ontem às 12:02</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/christine-ourmieres-widener-76x50.jpg" alt="Caos nos céus: TAP diz que pico dos cancelamentos foi atingido"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/14-de-julho-macron-mantem-o-rumo/"><h4>14 de Julho: Macron mantém o rumo</h4> <span> Hoje às 00:23</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/macron-76x50.jpg" alt="14 de Julho: Macron mantém o rumo"/> </a></li><li> <a href="https://bomdia.lu/mario-draghi-demite-se/"><h4>Mario Draghi demite-se</h4> <span> Ontem às 19:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/mario-draghi-76x50.jpg" alt="Mario Draghi demite-se"/> </a></li><li> <a href="https://bomdia.lu/caos-nos-ceus-e-em-terra-gatwick-sem-casas-de-banho/"><h4>Caos nos céus e em terra. Gatwick sem casas de banho</h4> <span> Ontem às 18:27</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/Gatwickaeroporto-76x50.jpeg" alt="Caos nos céus e em terra. Gatwick sem casas de banho"/> </a></li><li> <a href="https://bomdia.lu/italia-draghi-em-risco-de-cair/"><h4>Itália: Draghi em risco de cair</h4> <span> Ontem às 16:45</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/Mario-Draghi-1-e1612361018895-76x50.jpg" alt="Itália: Draghi em risco de cair"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/psd-cesario-e-goncalves-assumem-coordenacao-para-as-comunidades/"><h4>PSD: Cesário e Gonçalves assumem coordenação para as comunidades</h4> <span> Ontem às 22:31</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/cesariomontenegro-76x50.jpg" alt="PSD: Cesário e Gonçalves assumem coordenação para as comunidades"/> </a></li><li> <a href="https://bomdia.lu/frank-gaspar-falou-sobre-experiencia-luso-americana/"><h4>Frank Gaspar falou sobre experiência luso-americana</h4> <span> Ontem às 18:47</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/frank-x-gaspar-e1657820819386-76x50.jpg" alt="Frank Gaspar falou sobre experiência luso-americana"/> </a></li><li> <a href="https://bomdia.lu/consul-de-estugarda-visita-cientistas-portugueses-na-agencia-espacial-europeia/"><h4>Cônsul de Estugarda visita cientistas portugueses na Agência Espacial Europeia</h4> <span> 11 jul 2022 às 20:16</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/leonardo-amado-esa-1-76x50.jpg" alt="Cônsul de Estugarda visita cientistas portugueses na Agência Espacial Europeia"/> </a></li><li> <a href="https://bomdia.lu/joel-pereira-um-leiriense-que-divide-o-tempo-entre-o-bar-e-o-azulejo/"><h4>Joel Pereira, um leiriense que divide o tempo entre o bar e o azulejo</h4> <span> 11 jul 2022 às 16:09</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/Joel-Pereira-Alemanha-2-76x50.jpeg" alt="Joel Pereira, um leiriense que divide o tempo entre o bar e o azulejo"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/fotografa-ana-dias-em-destaque-na-playboy-alemanha/"><h4>Fotógrafa Ana Dias em destaque na Playboy Alemanha</h4> <span> Ontem às 23:56</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/ana-dias-playboy-germany-01-76x50.jpg" alt="Fotógrafa Ana Dias em destaque na Playboy Alemanha"/> </a></li><li> <a href="https://bomdia.lu/primeiro-disco-de-jazz-em-mirandes/"><h4>Primeiro disco de jazz em mirandês</h4> <span> Ontem às 20:53</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/isabelventura-76x50.jpg" alt="Primeiro disco de jazz em mirandês"/> </a></li><li> <a href="https://bomdia.lu/felgueiras-recebe-concerto-de-homenagem-ao-calcado/"><h4>Felgueiras recebe concerto de homenagem ao calçado</h4> <span> Ontem às 15:10</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/felgueiras-76x50.jpg" alt="Felgueiras recebe concerto de homenagem ao calçado"/> </a></li><li> <a href="https://bomdia.lu/vai-passar-em-pinhel-aproveite-a-exposicao-de-vinho/"><h4>Vai passar em Pinhel? Aproveite a exposição de vinho</h4> <span> Ontem às 10:09</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/pinhel-76x50.jpg" alt="Vai passar em Pinhel? Aproveite a exposição de vinho"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/brasileiro-compra-maioria-na-sad-do-santa-clara/"><h4>Brasileiro compra maioria na SAD do Santa Clara</h4> <span> Hoje às 00:53</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/vicintin-76x50.png" alt="Brasileiro compra maioria na SAD do Santa Clara"/> </a></li><li> <a href="https://bomdia.lu/franca-alemanha-e-inglaterra-nos-quartos-do-euro-2022/"><h4>França, Alemanha e Inglaterra nos quartos do Euro 2022</h4> <span> Hoje às 00:27</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/franca-76x50.jpg" alt="França, Alemanha e Inglaterra nos quartos do Euro 2022"/> </a></li><li> <a href="https://bomdia.lu/sera-por-vaidade-que-ninguem-contrata-ronaldo/"><h4>Será por vaidade que ninguém contrata Ronaldo?</h4> <span> Ontem às 20:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/ronaldo-e1657825433205-76x50.jpg" alt="Será por vaidade que ninguém contrata Ronaldo?"/> </a></li><li> <a href="https://bomdia.lu/portugal-e-espanha-unem-se-pelos-desportos-nauticos-no-guadiana/"><h4>Portugal e Espanha unem-se pelos desportos náuticos no Guadiana</h4> <span> Ontem às 14:40</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/ayamonte-guadiana-e1657802020473-76x50.jpg" alt="Portugal e Espanha unem-se pelos desportos náuticos no Guadiana"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/primeiro-estranha-se-depois-entranha-se-o-citroen-ami-e-um-sucesso/"><h4>Primeiro estranha-se, depois entranha-se. O Citroën Ami é um sucesso</h4> <span> Ontem às 18:03</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/citroen-ami-76x50.jpg" alt="Primeiro estranha-se, depois entranha-se. O Citroën Ami é um sucesso"/> </a></li><li> <a href="https://bomdia.lu/risco-de-incendio-nao-abala-concentracao-de-faro/"><h4>Risco de incêndio não abala Concentração de Faro</h4> <span> 12 jul 2022 às 15:30</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/MotosFaro-76x50.jpg" alt="Risco de incêndio não abala Concentração de Faro"/> </a></li><li> <a href="https://bomdia.lu/foi-o-pior-dia-da-minha-carreira/"><h4>"Foi o pior dia da minha carreira!"</h4> <span> 10 jul 2022 às 22:40</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/henriquechavesmonza-76x50.jpg" alt="Foi o pior dia da minha carreira!"/> </a></li><li> <a href="https://bomdia.lu/luis-outeiro-bicampeao-portugues-de-motocrosse/"><h4>Luís Outeiro bicampeão português de motocrosse</h4> <span> 10 jul 2022 às 22:32</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/luisouteiro-76x50.jpeg" alt="Luís Outeiro bicampeão português de motocrosse"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/esquecam-as-praias/"><h4>Esqueçam as praias!</h4> <span> Hoje às 00:47</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/praiamulher-76x50.jpg" alt="Esqueçam as praias!"/> </a></li><li> <a href="https://bomdia.lu/o-juizo-final-2/"><h4>O juízo final</h4> <span> Ontem às 13:03</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/22328099_DG77S-76x50.jpeg" alt="O juízo final"/> </a></li><li> <a href="https://bomdia.lu/horoscopo-terceira-semana-de-julho/"><h4>Horóscopo: terceira semana de julho</h4> <span> Ontem às 00:10</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/horoscopo-76x50.jpg" alt="Horóscopo: terceira semana de julho"/> </a></li><li> <a href="https://bomdia.lu/poesia-um-rio-de-tinta/"><h4>Poesia, um rio de tinta</h4> <span> 13 jul 2022 às 21:42</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/07/poeta-poesia-76x50.jpeg" alt="Poesia, um rio de tinta"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/papa-pede-mundo-mais-fraterno-e-sem-desperdicios/"><h4>Papa pede mundo mais fraterno e sem desperdícios</h4> <span> Ontem às 20:33</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/papaFrancisco-1-76x50.jpeg" alt="Papa pede mundo mais fraterno e sem desperdícios"/> </a></li><li> <a href="https://bomdia.lu/coreia-do-norte-reconhece-republicas-pro-russas-na-ucrania/"><h4>Coreia do Norte reconhece repúblicas pró-russas na Ucrânia</h4> <span> 13 jul 2022 às 18:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/kim-jong-un-putin-76x50.jpg" alt="Coreia do Norte reconhece repúblicas pró-russas na Ucrânia"/> </a></li><li> <a href="https://bomdia.lu/empresa-portuguesa-vence-payment-solutions-awards/"><h4>Empresa portuguesa vence Payment Solutions Awards</h4> <span> 12 jul 2022 às 15:13</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/smartphone-76x50.jpg" alt="Empresa portuguesa vence Payment Solutions Awards"/> </a></li><li> <a href="https://bomdia.lu/dolar-vale-o-mesmo-que-o-euro-20-anos-depois/"><h4>Dólar vale o mesmo que o euro 20 anos depois</h4> <span> 12 jul 2022 às 11:47</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/07/Dolar-e-Euro2-76x50.jpg" alt="Dólar vale o mesmo que o euro 20 anos depois"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div class="header-ad" id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/portugal/">Portugal</a></div><h1 class="">Marcelo elogia proteção civil e pede esforço às populações</h1><div class="post-date">Hoje às 00:50<div class="sharebuttons"> <strong>Partilhar no</strong> <button class="button facebook" data-sharer="facebook" data-hashtag="bomdia" data-url="https://bomdia.lu/marcelo-elogia-protecao-civil-e-pede-esforco-as-populacoes/">Facebook</button><button class="button whatsapp" data-sharer="whatsapp" data-title="Marcelo elogia proteção civil e pede esforço às populações" data-url="https://bomdia.lu/marcelo-elogia-protecao-civil-e-pede-esforco-as-populacoes/">Whatsapp</button><button class="button twitter" data-sharer="twitter" data-title="Marcelo elogia proteção civil e pede esforço às populações" data-hashtags="bomdia,marcelo rebelo de sousa,incêndios,fogos" data-url="https://bomdia.lu/marcelo-elogia-protecao-civil-e-pede-esforco-as-populacoes/" data-via="GrupoBOMDIA">Twitter</button></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/incendiofogo.jpg" alt="" class="postthumb"/><div class="postthumbcaption"> <span>&copy; Lusa</span></div></div><div class="textcontent"><p><strong>O Presidente da República elogiou a capacidade de resposta de toda a estrutura de Proteção Civil aos incêndios e pediu às populações &#8220;um esforço suplementar&#8221; para evitar comportamentos negligentes.</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p>Marcelo Rebelo de Sousa falava aos jornalistas à porta do Hospital de São José, do Centro Hospitalar de Lisboa Central, onde hoje visitou um bombeiro que ficou ferido no combate ao incêndio no concelho de Palmela, distrito de Setúbal.</p><p>O chefe de Estado referiu que os incêndios que têm ocorrido neste início de verão &#8220;são próximos das povoações&#8221; e&nbsp;que &#8220;70% tem uma causa que é evitável&#8221; – a grande maioria por &#8220;uso de fogo inadvertido, negligente&#8221; e nalguns casos por &#8220;emprego de máquinas, apesar do apelo&#8221; feito em sentido contrário.&nbsp;</p><p>Por outro lado, &#8220;há sempre uma margem de fogo posto, ainda hoje foram detidos dois eventuais responsáveis por fogo posto&#8221;, assinalou.</p><p>Segundo o Presidente da República, houve uma &#8220;melhoria significativa em relação a anos antecedentes em termos de prevenção&#8221; por parte das autoridades públicas e no combate aos fogos &#8220;tem sido notável o comportamento dos operacionais, bombeiros e todos os operacionais de Proteção Civil&#8221;.</p><p>&#8220;A capacidade de resposta é muito rápida, tem surtido efeito, o que limita o número de incêndios de alguma dimensão e, portanto, de notícia mais intensa a uma meia dúzia por dia, às vezes menos&#8221;, disse.</p><p>Relativamente às populações, Marcelo Rebelo de Sousa considerou que &#8220;as pessoas têm mais cuidado com as ignições&#8221; e que &#8220;em geral, tem sido espetacular o comportamento das portuguesas e dos portugueses&#8221;, o que agradeceu, mas deixou um pedido para que haja &#8220;um esforço suplementar&#8221;&nbsp;nos próximos dias.</p><p>Dirigindo-se especialmente &#8220;àqueles que distraidamente, facilitando, acabam por criar problemas junto das suas povoações e das suas casas&#8221;, o&nbsp;chefe de Estado pediu &#8220;um esforço suplementar neste tempo que ainda falta&#8221; até ao fim da situação de contingência, que o Governo decidiu prolongar até domingo.</p><p>&#8220;Do que se trata agora é de agradecer, mas pedir mais um pouco desse civismo neste fim de quinta, sexta-feira, sábado e domingo&#8221;, reforçou, declarando que neste momento ainda se está &#8220;a meio do caminho&#8221;.</p><p>Questionado sobre a decisão de prolongar situação de contingência, respondeu que &#8220;mais vale prevenir do que remediar&#8221;, tendo em conta as previsões meteorológicas.</p><p>Marcelo Rebelo de Sousa estava acompanhado pelo ministro da Administração Interna, José Luís Carneiro, pelo vice-presidente da Liga dos Bombeiros Eduardo Correia e pelas secretárias de Estado da Proteção Civil, Patrícia Gaspar, e da Saúde, Maria de Fátima Fonseca.</p><p></p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><h4 style="margin-bottom: 5px">TÓPICOS</h4> <a class="post-tag-block" href="https://bomdia.lu/tag/marcelo-rebelo-de-sousa/">marcelo rebelo de sousa</a> <a class="post-tag-block" href="https://bomdia.lu/tag/incendios/">incêndios</a> <a class="post-tag-block" href="https://bomdia.lu/tag/fogos/">fogos</a><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/ricardo-estava-no-luxemburgo-ha-menos-de-um-ano-e-aqui-deixou-a-vida/" title="Ricardo estava no Luxemburgo há menos de um ano e aqui deixou a vida"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/ArmandoRicardoCarvalhoDias-465x310.jpg"  style="background-size:cover;" ></div><h4>Ricardo estava no Luxemburgo há menos de um ano e aqui deixou a vida</h4> </a></li><li> <a href="https://bomdia.lu/luxemburgo-dois-portugueses-morrem-nas-obras-em-dois-dias/" title="Luxemburgo: dois portugueses morrem nas obras em dois dias"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/acidente-465x310.jpeg"  style="background-size:cover;" ></div><h4>Luxemburgo: dois portugueses morrem nas obras em dois dias</h4> </a></li></ul></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/luxemburgo-dois-portugueses-morrem-nas-obras-em-dois-dias/" title="Luxemburgo: dois portugueses morrem nas obras em dois dias"><h3>Luxemburgo: dois portugueses morrem nas obras em dois dias</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/ricardo-estava-no-luxemburgo-ha-menos-de-um-ano-e-aqui-deixou-a-vida/" title="Ricardo estava no Luxemburgo há menos de um ano e aqui deixou a vida"><h3>Ricardo estava no Luxemburgo há menos de um ano e aqui deixou a vida</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/portugues-que-morreu-no-luxemburgo-era-de-povoa-de-lanhoso/" title="Português que morreu no Luxemburgo era de Póvoa de Lanhoso"><h3>Português que morreu no Luxemburgo era de Póvoa de Lanhoso</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/entrega-de-diplomas-de-lingua-portuguesa-junta-centenas-de-familias-no-luxemburgo/" title="Entrega de diplomas de língua portuguesa junta centenas de famílias no Luxemburgo"><h3>Entrega de diplomas de língua portuguesa junta centenas de famílias no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/lifestyle/" class="wpp-taxonomy category category-6">Lifestyle</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/saiba-as-posicoes-preferidas-em-cada-pais-europeu/" title="Saiba as posições preferidas em cada país europeu"><h3>Saiba as posições preferidas em cada país europeu</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/quer-ir-do-luxemburgo-a-portugal-sem-parar-nas-portagens/" title="Quer ir do Luxemburgo a Portugal sem parar nas portagens?"><h3>Quer ir do Luxemburgo a Portugal sem parar nas portagens?</h3></a></li><li><span><a href="https://bomdia.lu/category/europa/" class="wpp-taxonomy category category-11">Europa</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/incendios-portugal-pede-ajuda-a-europa/" title="Incêndios: Portugal pede ajuda à Europa"><h3>Incêndios: Portugal pede ajuda à Europa</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/cursos-de-frances-para-estrangeiros-no-luxemburgo/" title="Cursos de francês para estrangeiros no Luxemburgo"><h3>Cursos de francês para estrangeiros no Luxemburgo</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/lisboa-e-madrid-juntas-na-inovacao/" title="Lisboa e Madrid juntas na inovação"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/carlos-moedas-isabel-ayuso-465x310.jpg"  style="background-size:cover;" ></div><h4>Lisboa e Madrid juntas na inovação</h4><div class="post-excerpt"><p> O presidente da Câmara de Lisboa e a presidente da Comunidade Autónoma de Madrid acordaram esta quinta-feira trabalhar em conjunto...</p></div> </a></li><li> <a href="https://bomdia.lu/pressao-nos-aeroportos-ainda-nao-afeta-turismo-portugues/" title="Pressão nos aeroportos ainda não afeta turismo português"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/Turismo-algarve-turistas-465x310.jpg"  style="background-size:cover;" ></div><h4>Pressão nos aeroportos ainda não afeta turismo português</h4><div class="post-excerpt"><p> O comissário europeu da Economia, Paolo Gentiloni, afirmou esta quinta-feira que a economia portuguesa é a que mais cresce na...</p></div> </a></li><li> <a href="https://bomdia.lu/caos-nos-ceus-tap-diz-que-pico-dos-cancelamentos-foi-atingido/" title="Caos nos céus: TAP diz que pico dos cancelamentos foi atingido"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/christine-ourmieres-widener-465x310.jpg"  style="background-size:cover;" ></div><h4>Caos nos céus: TAP diz que pico dos cancelamentos foi atingido</h4><div class="post-excerpt"><p> A presidente executiva (CEO) da TAP considerou esta quinta-feira que os cancelamentos de voos nos aeroportos portugueses “já atingiram o...</p></div> </a></li><li> <a href="https://bomdia.lu/quanto-pode-custar-o-adiamento-do-novo-aeroporto/" title="Quanto pode custar o adiamento do novo aeroporto?"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/06/aviao_aterrissando_3001e79b043b93261fa4bc0ba82e6ada_Aeronaves-329-465x310.jpg"  style="background-size:cover;" ></div><h4>Quanto pode custar o adiamento do novo aeroporto?</h4><div class="post-excerpt"><p> O adiamento do novo aeroporto custa cerca de 7.000 milhões de euros e 28.000 empregos "no cenário mais otimista", de...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/02h00-edicao-de-pedro-guilherme_a1_1419892" title="02h00 - Edição de Pedro Guilherme"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>02h00 - Edição de Pedro Guilherme</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/01h00-edicao-de-sandy-gageiro_a1_1419890" title="01h00 - Edição de Sandy Gageiro"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>01h00 - Edição de Sandy Gageiro</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/pais/cinco-distritos-do-interior-norte-e-centro-do-pais-vao-estar-em-alerta-vermelho-esta-sexta-feira_v1419888" title="Cinco distritos do interior norte e centro do país vão estar em alerta vermelho esta sexta-feira"><div data-original="https://cdn-images.rtp.pt/icm/images/67/67d66c133f9704c48e0344985e90441b_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Cinco distritos do interior norte e centro do país vão estar em alerta vermelho esta sexta-feira</h4><div class="post-excerpt"><p> <img src="" /> A última atualização dos avisos do Instituto Português do Mar e da Atmosfera prevê a persistência de valores de temperatura extremamente elevados nos distritos de Vila Real, Bragança, Guarda, Castelo Branco e Portalegre.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/pais/incendios-detidos-tres-homens-em-lamego-trofa-e-palmela_v1419887" title="Incêndios. Detidos três homens em Lamego, Trofa e Palmela"><div data-original="https://cdn-images.rtp.pt/icm/images/18/181babad14a028900e96554630a282a6_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Incêndios. Detidos três homens em Lamego, Trofa e Palmela</h4><div class="post-excerpt"><p> <img src="" /> A Polícia Judiciária deteve um agricultor, de 53 anos, suspeito de atear um incêndio florestal no domingo, em Lamego.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/fichatecnica/">Ficha técnica</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p><form id="sib_signup_form_2" method="post" class="sib_signup_form"><div class="sib_loader" style="display:none;"><img
src="https://bomdia.lu/wp-includes/images/spinner.gif" alt="loader"></div> <input type="hidden" name="sib_form_action" value="subscribe_form_submit"> <input type="hidden" name="sib_form_id" value="2"> <input type="hidden" name="sib_form_alert_notice" value="Campo necessário"> <input type="hidden" name="sib_security" value="1c2b04e65f"><div class="sib_signup_box_inside_2"><div style="/*display:none*/" class="sib_msg_disp"></div><p class="sib-email-area"> <label class="sib-email-area"></label> <input type="email" class="sib-email-area" name="email" value="" placeholder="Email" required="required"> <input type="submit" class="sib-default-btn" value="Enviar"></p></div></form></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="https://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2022 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">POLÍTICA DE PRIVACIDADE E COOKIES</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Este website utiliza cookies para melhorar a sua experiência. Ao clicar “Aceitar”, está a dar o seu consentimento para a utilização de todos os cookies. Pode ver as "Definições de cookies" para ajustar os mesmos.</div><div class="cli-bar-btn_container"><a role='button' class="cli_settings_button" style="margin:0px 5px 0px 0px">Definições de cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">ACEITAR &amp; FECHAR</a></div></div></span></div><div id="cookie-law-info-again" style="display:none" data-nosnippet="true"><span id="cookie_hdr_showagain">Gerir Cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Fechar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Visão Geral da Privacidade</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">Este website utiliza cookies para melhorar a sua experiência enquanto navega através do website. Destes, os cookies que são categorizados conforme necessário são armazenados no seu navegador, pois são essenciais para o funcionamento das funcionalidades básicas do sítio web. Também utilizamos cookies de terceiros que nos ajudam a analisar e compreender como utiliza este sítio web. Estes cookies serão armazenados no seu navegador apenas com o seu consentimento. Também tem a opção de optar por não utilizar estes cookies. Mas a opção de exclusão de alguns destes cookies pode afectar a sua experiência de navegação.</div></div> <a class="cli-privacy-readmore" aria-label="Mostrar mais" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessário </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessário</label></div> <span class="cli-necessary-caption">Sempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> Os cookies necessários são absolutamente essenciais para que o website funcione correctamente. Estes cookies asseguram funcionalidades básicas e características de segurança do sítio web, de forma anónima.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Não essenciais </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Não essenciais</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><div class="wt-cli-cookie-description"> Quaisquer cookies que possam não ser particularmente necessários para o funcionamento do website e que sejam utilizados especificamente para recolher dados pessoais do utilizador através de análises, anúncios, outros conteúdos incorporados são denominados cookies não necessários. É obrigatório obter o consentimento do utilizador antes de executar estes cookies no seu sítio web.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR E ACEITAR</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>  <script type="text/javascript"></script>  <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/bomdia.lu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script> <script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>/*  */
var eeb_ef = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","security":"7b0cfd0b0f"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=220406-152024' id='eeb-js-ajax-ef-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='wp-a11y-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-08 16:02:18+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"pt"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script> <script type='text/javascript' id='SearchAutocomplete-js-extra'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0' id='SearchAutocomplete-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-content/themes/bomdia/js/sharer.min.js?ver=1.0.0' id='sharer-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/*  */
var wpcf7_recaptcha = {"sitekey":"6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=500236120986319&autoLogAppEvents=1" nonce="kkELLNlF"></script> </body></html>