<!doctype html>
<html class="no-js" lang="pt">
    <head>
    	<script>var newdisqus_url="https://bomdia.eu/liga-europa-conhecidos-possiveis-adversarios-de-braga-e-guimaraes/", newdisqus_id="205615 https://bomdia.eu/?p=205615";</script><link rel="canonical" href="https://bomdia.eu/liga-europa-conhecidos-possiveis-adversarios-de-braga-e-guimaraes/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>Liga Europa: conhecidos possíveis adversários de Braga e Guimarães - BOM DIA Luxemburgo</title>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <!--facebook instant articles-->
		<meta property="fb:pages" content="19928197738" />
        
		<link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico">
		
<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Liga Europa: conhecidos possíveis adversários de Braga e Guimarães - BOM DIA Luxemburgo" />
<meta property="og:description" content="O Sporting de Braga vai defrontar Lechia Gdansk ou Brondby na terceira pré-eliminatória da Liga Europa de futebol, enquanto o Vitória de Guimarães jogará, caso se qualifique, com Ventspils ou Gzira United, ditou o sorteio. Os dois clubes portugueses eram cabeças de série no sorteio que se realizou na sede da UEFA, em Nyon (Suíça), &hellip;" />
<meta property="og:site_name" content="BOM DIA Luxemburgo" />
<meta property="article:section" content="Desporto" />
<meta property="article:published_time" content="2019-07-22T13:29:37+00:00" />
<meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/08/Braga-2.jpg" />
<meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/08/Braga-2.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bomdia.lu/#organization","name":"","url":"https://bomdia.lu/","sameAs":[]},{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","publisher":{"@id":"https://bomdia.lu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://bomdia.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://bomdia.lu/liga-europa-conhecidos-possiveis-adversarios-de-braga-e-guimaraes/#webpage","url":"https://bomdia.lu/liga-europa-conhecidos-possiveis-adversarios-de-braga-e-guimaraes/","inLanguage":"pt-PT","name":"Liga Europa: conhecidos poss\u00edveis advers\u00e1rios de Braga e Guimar\u00e3es - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"image":{"@type":"ImageObject","@id":"https://bomdia.lu/liga-europa-conhecidos-possiveis-adversarios-de-braga-e-guimaraes/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/08/Braga-2.jpg","width":1920,"height":1080},"primaryImageOfPage":{"@id":"https://bomdia.lu/liga-europa-conhecidos-possiveis-adversarios-de-braga-e-guimaraes/#primaryimage"},"datePublished":"2019-07-22T13:29:37+00:00","dateModified":"2019-07-22T13:29:37+00:00"},{"@type":"Article","@id":"https://bomdia.lu/liga-europa-conhecidos-possiveis-adversarios-de-braga-e-guimaraes/#article","isPartOf":{"@id":"https://bomdia.lu/liga-europa-conhecidos-possiveis-adversarios-de-braga-e-guimaraes/#webpage"},"author":{"@id":"https://bomdia.lu/author/jaimemonteiro/#author"},"headline":"Liga Europa: conhecidos poss\u00edveis advers\u00e1rios de Braga e Guimar\u00e3es","datePublished":"2019-07-22T13:29:37+00:00","dateModified":"2019-07-22T13:29:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://bomdia.lu/liga-europa-conhecidos-possiveis-adversarios-de-braga-e-guimaraes/#webpage"},"publisher":{"@id":"https://bomdia.lu/#organization"},"image":{"@id":"https://bomdia.lu/liga-europa-conhecidos-possiveis-adversarios-de-braga-e-guimaraes/#primaryimage"},"articleSection":"Desporto"},{"@type":["Person"],"@id":"https://bomdia.lu/author/jaimemonteiro/#author","name":"Jaime Monteiro","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/aed6cb791f9c411856044bae93ef7e81?s=96&d=mm&r=g","caption":"Jaime Monteiro"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//bomdia.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Liga Europa: conhecidos possíveis adversários de Braga e Guimarães" href="https://bomdia.lu/liga-europa-conhecidos-possiveis-adversarios-de-braga-e-guimaraes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"81675","token":"30b5da7583","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"35df3b4f40","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1535922904'></script>
<link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://bomdia.lu/?p=81675' />
<link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fliga-europa-conhecidos-possiveis-adversarios-de-braga-e-guimaraes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fliga-europa-conhecidos-possiveis-adversarios-de-braga-e-guimaraes%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1515935-11', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			/* Fix the sidebar */
@media only screen and (max-width: 1054px) {
	html body .sidebar {
    display: block !important;
    position: relative !important;
    width: 90% !important;
		top: 0 !important;
		margin-left: auto;
		margin-right: auto;
		min-width: none !important;
	}
	
	html body .sidebar > div{
		margin: 20px auto !important;
		display: block;
		text-align: center;
	}
}
		</style>
			<link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css">
		
		<link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css">
        
		<script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
		<script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script>
        <script src="https://apis.google.com/js/platform.js" async defer>
  		{lang: 'pt-PT'}
		</script>
		
		<style>
		html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}
				
		</style>


<!--google ads-->
		<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>



<script type='text/javascript'>
googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() { 
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9385287278855594",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body data-rsssl=1 class="post-template-default single single-post postid-81675 single-format-standard">
		<div id="fb-root"></div>
		<script>galleries=[];</script>
        <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/>
		
		<div id="searchform" class="mfp-hide">
			<form action="https://bomdia.lu">
				<p>De que está à procura ?</p>
				<input type="search" value="" name="s"/>
				<button type="submit"><i class="icon-search"></i></button>
			</form>
		</div>

        <!--header-->
        	<header>
        		
	        	<!--topbar-->
	        	
	        	<nav>

	        		<div class="wrapper clearfix">
	        		<a href="#" id="menutogglemobile">&#9776;</a>
		        	<ul id="top-menu">

	<li>
		<a href="https://bomdia.lu/category/portugal/">Portugal</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/madeira-aposta-na-producao-biologica-de-banana/">
					<h4>Madeira aposta na produção biológica de banana</h4>
					<span>
					20 jul 2019 às 22:55</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/BananaMadeira-76x50.jpg" alt="Madeira aposta na produção biológica de banana"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/portugueses-descobrem-efeito-inesperado-do-ibuprofeno/">
					<h4>Portugueses descobrem efeito inesperado do ibuprofeno</h4>
					<span>
					20 jul 2019 às 22:53</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/ibuprofeno-76x50.jpg" alt="Portugueses descobrem efeito inesperado do ibuprofeno"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/dois-processos-crime-em-praias-por-vestuario-contrafeito/">
					<h4>Dois processos-crime em praias por venda de vestuário contrafeito</h4>
					<span>
					20 jul 2019 às 12:23</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/algarvealbufeirapraia-76x50.jpg" alt="Dois processos-crime em praias por venda de vestuário contrafeito"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/sardinhas-apreendidas-por-pescador-ter-ultrapassado-limite-diario-de-captura/">
					<h4>Sardinhas apreendidas por pescador ter ultrapassado limite diário de captura</h4>
					<span>
					20 jul 2019 às 12:20</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/sardinha-76x50.jpg" alt="Sardinhas apreendidas por pescador ter ultrapassado limite diário de captura"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/europa/">Europa</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/onda-de-calor-atinge-portugal-e-franca/">
					<h4>Onda de calor atinge Portugal e França</h4>
					<span>
					19 jul 2019 às 20:16</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/06/pariscalor-76x50.jpg" alt="Onda de calor atinge Portugal e França"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/comissao-europeia-investiga-amazon/">
					<h4>Comissão Europeia investiga Amazon</h4>
					<span>
					17 jul 2019 às 14:14</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/10/amazon-76x50.jpg" alt="Comissão Europeia investiga Amazon"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/universidades-da-eurorregiao-criam-universidade-sem-fronteiras/">
					<h4>Universidades da Eurorregião criam "Universidade sem fronteiras"</h4>
					<span>
					15 jul 2019 às 22:10</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/Universidade-sem-fronteira-76x50.jpg" alt="Universidades da Eurorregião criam Universidade sem fronteiras"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/um-em-cada-tres-alimentos-infantis-tem-excesso-de-acucar/">
					<h4>Um em cada três alimentos infantis tem excesso de açúcar</h4>
					<span>
					15 jul 2019 às 15:00</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/08/bebesdistinguienquienesamigable011413-76x50.jpeg" alt="Um em cada três alimentos infantis tem excesso de açúcar"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/comunidades/">Comunidades</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/professores-de-portugues-no-estrangeiro-reunem-se-em-lisboa/">
					<h4>Professores de português no estrangeiro reúnem-se em Lisboa</h4>
					<span>
					Ontem às 17:18</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/12/professoresalunos-76x50.jpg" alt="Professores de português no estrangeiro reúnem-se em Lisboa"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/conhece-marcio-custodio/">
					<h4>Conhece Márcio Custódio?</h4>
					<span>
					Ontem às 17:09</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/marcocustodio-76x50.jpg" alt="Conhece Márcio Custódio?"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/casal-portugues-encanta-americanos-com-gastronomia-lusa/">
					<h4>Casal português encanta americanos com gastronomia lusa</h4>
					<span>
					Ontem às 16:55</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/dianasantosmichaelcasalinho-76x50.jpg" alt="Casal português encanta americanos com gastronomia lusa"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/dole-morreu-o-associativista-portugues-fernando-pereira/">
					<h4>Dole: Morreu o associativista português Fernando Pereira</h4>
					<span>
					Ontem às 16:33</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/fernandopereira-76x50.jpg" alt="Dole: Morreu o associativista português Fernando Pereira"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/obra-de-arte-portuguesa-no-coracao-do-aeroporto-de-heathrow/">
					<h4>Obra de arte portuguesa no coração do aeroporto de Heathrow</h4>
					<span>
					20 jul 2019 às 23:24</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/vanessabarragao-76x50.jpg" alt="Obra de arte portuguesa no coração do aeroporto de Heathrow"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/banda-de-emigrantes-no-reino-unido-atua-pela-primeira-vez-em-portugal/">
					<h4>Banda de emigrantes no Reino Unido atua pela primeira vez em Portugal</h4>
					<span>
					20 jul 2019 às 12:33</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/tribvto-76x50.jpg" alt="Banda de emigrantes no Reino Unido atua pela primeira vez em Portugal"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/ensino-da-lingua-portuguesa-pode-chegar-a-cuba/">
					<h4>Ensino da língua portuguesa pode chegar a Cuba</h4>
					<span>
					20 jul 2019 às 12:14</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/Cuba-76x50.jpg" alt="Ensino da língua portuguesa pode chegar a Cuba"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/artistas-portuguesas-expoem-no-canada/">
					<h4>Artistas portuguesas expõem no Canadá</h4>
					<span>
					19 jul 2019 às 18:37</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/Joana-BC-e1563557842202-76x50.jpg" alt="Artistas portuguesas expõem no Canadá"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/desporto/">Desporto</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/ciclista-portugues-renova-com-equipa-espanhola/">
					<h4>Ciclista português renova com equipa espanhola</h4>
					<span>
					Hoje às 14:41</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/06/Nelson-Oliveira-e1561480070313-76x50.jpg" alt="Ciclista português renova com equipa espanhola"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/liga-europa-conhecidos-possiveis-adversarios-de-braga-e-guimaraes/">
					<h4>Liga Europa: conhecidos possíveis adversários de Braga e Guimarães</h4>
					<span>
					Hoje às 14:29</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/08/Braga-2-76x50.jpg" alt="Liga Europa: conhecidos possíveis adversários de Braga e Guimarães"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/selecao-portuguesa-de-basquetebol-na-divisao-a-europeia/">
					<h4>Seleção portuguesa de basquetebol na Divisão A europeia</h4>
					<span>
					Ontem às 16:19</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/selecaoportugalbasquetebol-76x50.jpg" alt="Seleção portuguesa de basquetebol na Divisão A europeia"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/joaquim-chaves-e-kika-veselko-em-terceiro-em-capbreton/">
					<h4>Joaquim Chaves e Kika Veselko em terceiro em Capbreton</h4>
					<span>
					Ontem às 16:11</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/unnamed-2-76x50.jpg" alt="Joaquim Chaves e Kika Veselko em terceiro em Capbreton"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/motores/">Motores</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/hyundai-i30-n-fastback-um-raro-prazer-de-conducao/">
					<h4>Hyundai i30 N Fastback: Um raro prazer de condução</h4>
					<span>
					15 jul 2019 às 01:42</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/Hyundai-i30-N-Fastback-52-76x50.jpg" alt="Hyundai i30 N Fastback: Um raro prazer de condução"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/nissan-navara-2-3-dci-n-guard-desenrascado-e-mais-dinamico/">
					<h4>Nissan Navara 2.3 dCi N-Guard: Desenrascado e mais dinâmico</h4>
					<span>
					14 jul 2019 às 17:27</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/Nissan-Navara-N-Guard-32-76x50.jpg" alt="Nissan Navara 2.3 dCi N-Guard: Desenrascado e mais dinâmico"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/lewis-hamilton-ganha-em-casa-e-reforca-lideranca/">
					<h4>Lewis Hamilton ganha em casa e reforça liderança</h4>
					<span>
					14 jul 2019 às 17:01</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/lewishamilton-76x50.jpg" alt="Lewis Hamilton ganha em casa e reforça liderança"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/dylan-pereira-consegue-cinco-pontos-em-prova-complicada/">
					<h4>Dylan Pereira consegue cinco pontos em prova complicada</h4>
					<span>
					14 jul 2019 às 16:47</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/ATP_3607_2019-26-04_Pereira_Dylan1-76x50.jpeg" alt="Dylan Pereira consegue cinco pontos em prova complicada"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/colunistas/">Colunistas</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/ser-presidente-de-todas-as-cervejas-e-ser-presidente-de-todos-os-portugais/">
					<h4>Ser presidente de todas as cervejas é ser presidente de todos os portugais</h4>
					<span>
					Hoje às 00:58</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/marcelosuperbock-76x50.jpg" alt="Ser presidente de todas as cervejas é ser presidente de todos os portugais"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/mulheres-tratadas-como-animais-de-caca-em-piscinas/">
					<h4>Mulheres tratadas como "animais de caça em piscinas"</h4>
					<span>
					Ontem às 23:51</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/piscinadusseldorfalemanha-76x50.jpg" alt="Mulheres tratadas como animais de caça em piscinas"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/a-forca-da-natureza/">
					<h4>A força da natureza!</h4>
					<span>
					Ontem às 13:29</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/naturezarioarvores-76x50.jpg" alt="A força da natureza!"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/a-balsa-da-medusa/">
					<h4>A balsa da Medusa</h4>
					<span>
					Ontem às 00:51</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/IMG_1578-76x50.jpg" alt="A balsa da Medusa"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/mundo/">Mundo</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/portugal-de-bronze-nas-olimpiadas-de-biologia/">
					<h4>Portugal de bronze nas Olimpíadas de Biologia</h4>
					<span>
					Ontem às 16:26</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/biologiaalunos-76x50.jpg" alt="Portugal de bronze nas Olimpíadas de Biologia"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/alunos-portugueses-brilham-em-concurso-mundial-de-aritmetica/">
					<h4>Alunos portugueses brilham em concurso mundial de aritmética</h4>
					<span>
					Ontem às 16:16</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/alohaaritmetica-76x50.jpg" alt="Alunos portugueses brilham em concurso mundial de aritmética"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/bolsonaro-portugal-e-um-pais-irmao/">
					<h4>Bolsonaro: Portugal é um país irmão</h4>
					<span>
					19 jul 2019 às 18:12</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/11/jair-bolsonaro-76x50.jpg" alt="Bolsonaro: Portugal é um país irmão"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/portugal-quer-facilitar-mobilidade-na-cplp/">
					<h4>Portugal quer facilitar mobilidade na CPLP</h4>
					<span>
					19 jul 2019 às 16:50</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/10/cplp-76x50.png" alt="Portugal quer facilitar mobilidade na CPLP"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a>
			</li>
		</ul>
	</li>
	

	     <li class="onlymobile"><a href="https://bomdia.lu/agenda/">Agenda</a></li>
</ul>
		        	
		        	<ul id="edition-switcher">
		        		<li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li>		        	</ul>
		        			        	<a href="#searchform" class="icon-search" title="Pesquisa"></a>
	        		</div>
	        	</nav>
	        	<!--topbar-->
        		
				<div class="wrapper">
					<a href="https://bomdia.lu" id="logo" class="icon-bomdia">
						<h1>Bom Dia
							<span id="edition-title">Luxemburgo</span>
						</h1>
					</a>
					
					
				</div>
				
        	</header>
        <!--header-->
        <div class="lbwrapper wrapper"><div><!-- Leaderboard XL -->
<div id='div-gpt-ad-1427102966221-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });
</script>
</div>

<div class="newweather">
	<div style="display:none;">luxemburgo</div>

<div class="weather" id="weather1">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Lisboa</span>
</div>
<div class="weather" id="weather2">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Porto</span>
</div>
<div class="weather" id="weather3">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Luxemburgo<i>, Luxemburgo</i></span>
</div>
</div>
</div></div>
<div class="wrapper clearfix page ">
	
	<article class="content">
		<div class="post-header">
			<div class="post-class"><a href="https://bomdia.lu/category/desporto/">Desporto</a></div>
			<h1 class="">Liga Europa: conhecidos possíveis adversários de Braga e Guimarães</h1>
			
			<div class="post-date">Hoje às 14:29				<div class="sharebuttons">
						<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
						<a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				
				<div class="g-plus" data-action="share" data-annotation="bubble"></div>
				</div>
			</div>
								</div>
		
				
				  <div class="postthumbwrapper">
		  	<img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/08/Braga-2.jpg" alt="" class="postthumb"/>
		  			  </div>
		
				<div class="textcontent"><p>O Sporting de Braga vai defrontar Lechia Gdansk ou Brondby na terceira pré-eliminatória da Liga Europa de futebol, enquanto o Vitória de Guimarães jogará, caso se qualifique, com Ventspils ou Gzira United, ditou o sorteio.</p>
<p class="text-paragraph">Os dois clubes portugueses eram cabeças de série no sorteio que se realizou na sede da UEFA, em Nyon (Suíça), mas, enquanto o Braga já tem a presença assegurada naquela fase da prova, o Guimarães precisa de ultrapassar a segunda ronda preliminar, na qual vai defrontar os luxemburgueses do Jeunesse Esch.</p>
<p class="text-paragraph">Para atingirem a fase de grupos da Liga Europa, na qual o Sporting tem entrada direta, bracarenses e vimaranenses têm de ultrapassar não apenas a terceira pré-eliminatória, mas também os ‘play-offs’ que se seguirão.</p>
<p class="text-paragraph">Os jogos da primeira mão da terceira pré-eliminatória da segunda competição europeia de clubes estão marcados para 08 de agosto, enquanto os segundos encontros vão realizar-se em 15 do mesmo mês.</p>
</div> 				

		
				
<div id="disqus_thread"></div>
				

	</article>

	<aside class="sidebar">
		<h2>Mais Populares</h2>

<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li><a href="https://bomdia.lu/criar-filhos-e-um-trabalho-que-deve-ser-reconhecido-e-remunerado/" title="Criar filhos é um trabalho que deve ser reconhecido e remunerado"><span>Colunistas</span>&nbsp;&nbsp;<h3 class="post-title">Criar filhos é um trabalho que deve ser reconhecido e remunerado</h3></a></li><li><a href="https://bomdia.lu/novos-horarios-de-abertura-do-consulado-no-luxemburgo/" title="Novos horários de abertura do Consulado no Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Novos horários de abertura do Consulado no Luxemburgo</h3></a></li><li><a href="https://bomdia.lu/jose-luis-carneiro-lanca-livro-de-despedida/" title="José Luís Carneiro lança livro de despedida?"><span>Comunidades</span>&nbsp;&nbsp;<h3 class="post-title">José Luís Carneiro lança livro de despedida?</h3></a></li><li><a href="https://bomdia.lu/conhece-julie-moutinho/" title="Conhece Julie Moutinho?"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Conhece Julie Moutinho?</h3></a></li><li><a href="https://bomdia.lu/cursos-de-frances-para-estrangeiros-no-luxemburgo/" title="Cursos de francês para estrangeiros no Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Cursos de francês para estrangeiros no Luxemburgo</h3></a></li><li><a href="https://bomdia.lu/novo-presidente-do-vitoria-de-guimaraes-e-empresario-no-luxemburgo/" title="Novo presidente do Vitória de Guimarães é empresário no Luxemburgo"><span>Desporto</span>&nbsp;&nbsp;<h3 class="post-title">Novo presidente do Vitória de Guimarães é empresário no Luxemburgo</h3></a></li><li><a href="https://bomdia.lu/lei-da-gravitacao-universal/" title="Lei da gravitação universal"><span>Colunistas</span>&nbsp;&nbsp;<h3 class="post-title">Lei da gravitação universal</h3></a></li><li><a href="https://bomdia.lu/conhece-vanessa-rodrigues/" title="Conhece Vanessa Rodrigues?"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Conhece Vanessa Rodrigues?</h3></a></li>
</ul>
		<div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>		<!-- IMU XL 2015 -->
<div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });
</script>
</div>		<!-- IMU 2015 -->
<div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });
</script>
</div>		
	</aside>
	
</div>

<div class="wrapper clearfix relatedposts">
	
	
			<h3>Artigos relacionados</h3><ul class="postrelated">
					<li>
				<a href="https://bomdia.lu/selecao-portuguesa-de-basquetebol-conhece-adversarios/" title="Seleção portuguesa de basquetebol conhece adversários">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/selecaoportugalbasquetebol-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Seleção portuguesa de basquetebol conhece adversários</h4>
					  <div class="post-excerpt">
    			<p>A seleção portuguesa de basquetebol vai defrontar Finlândia, Geórgia e Sérvia no caminho para o Eurobasket2021, caso supere a terceira...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="https://bomdia.lu/ciclista-portugues-renova-com-equipa-espanhola/" title="Ciclista português renova com equipa espanhola">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/06/Nelson-Oliveira-e1561480070313-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Ciclista português renova com equipa espanhola</h4>
					  <div class="post-excerpt">
    			<p>O ciclista português Nélson Oliveira renovou contrato com a Movistar até 2021, anunciou a equipa espanhola, num acordo extensível a...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="https://bomdia.lu/selecao-portuguesa-de-basquetebol-na-divisao-a-europeia/" title="Seleção portuguesa de basquetebol na Divisão A europeia">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/selecaoportugalbasquetebol-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Seleção portuguesa de basquetebol na Divisão A europeia</h4>
					  <div class="post-excerpt">
    			<p>A seleção portuguesa de basquetebol garantiu neste sábado a subida à Divisão A do Europeu de sub-20, depois de vencer...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="https://bomdia.lu/joaquim-chaves-e-kika-veselko-em-terceiro-em-capbreton/" title="Joaquim Chaves e Kika Veselko em terceiro em Capbreton">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/unnamed-2-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Joaquim Chaves e Kika Veselko em terceiro em Capbreton</h4>
					  <div class="post-excerpt">
    			<p>Joaquim Chaves e Francisca Veselko ofereceram, este domingo, uma dupla presença no pódio às cores portuguesas na penúltima etapa do...</p>    		</div>
				</a>
			</li>
				</ul>
	</div><div class="wrapper clearfix relatedposts inournetwork">
	<h3>RTP Notícias</h3>
		<ul class="postrelated">
			           <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/mundo/hong-kong-protestos-intensificam-se-apos-noite-de-violencia_n1161919" title="Hong Kong. Protestos intensificam-se após noite de violência">
										  <div data-original="https://cdn-images.rtp.pt/icm/noticias/images/7e/7e931a71f11c001d886d1d0d617bf71a?860&amp;rect=0,0,1499,822&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>Hong Kong. Protestos intensificam-se após noite de violência</h4>
					  <div class="post-excerpt"><p>
    						<img src="" /> 
Os protestos intensificaram-se esta segunda-feira depois de Hong Kong ter vivido uma noite de terror no passado domingo. Várias pessoas ficaram feridas na sequência de confrontos violentos com manifestantes anti-governamentais. O chefe do Gabinete de Ligação de Pequim afirma que estas manifestações "ofenderam seriamente todo o povo chinês". A onda de protestos dura há várias semanas, tendo como mote as emendas à lei da extradição, que entretanto foram suspensas.    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/12h00-edicao-de-frederico-moreno_a1_1161922" title="12h00 - Edição de Frederico Moreno">
										  <div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>12h00 - Edição de Frederico Moreno</h4>
					  <div class="post-excerpt"><p>
    						<img src="" />    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/pais/mne-pede-solucao-diplomatica-no-caso-de-apreensao-de-navio-britanico-pelo-irao_n1161921" title="MNE pede solução diplomática no caso de apreensão de navio britânico pelo Irão">
										  <div data-original="" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>MNE pede solução diplomática no caso de apreensão de navio britânico pelo Irão</h4>
					  <div class="post-excerpt"><p>
    						O ministro dos Negócios Estrangeiros, Augusto Santos Silva, considerou hoje uma violação do direito internacional o arresto de um navio britânico por parte do Irão, apelando para uma solução diplomática que evite agravar a tensão na região.    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/pais/incendios-ue-reitera-estar-preparada-para-aumentar-assistencia-a-portugal_n1161916" title="Incêndios. UE reitera estar preparada para aumentar assistência a Portugal">
										  <div data-original="https://cdn-images.rtp.pt/icm/noticias/images/6b/6b4133e95ed5df5fc06597fdeb34c9f4?860&amp;rect=0,0,800,439&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>Incêndios. UE reitera estar preparada para aumentar assistência a Portugal</h4>
					  <div class="post-excerpt"><p>
    						<img src="" /> 
 A Comissão Europeia reiterou hoje que está preparada para aumentar a sua assistência a Portugal, caso as autoridades nacionais solicitem o reforço da ajuda para combater os incêndios que assolam o país.    						</p>
    				  </div>
				</a>
			</li>
        		</ul>
</div>

                <footer>
        <div class="wrapper clearfix">
	        <div class="footer-column">
		        <h3>Categorias</h3>
		        <ul>
			       <li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li>						 <!-- Removido a 12-02-2018
			       <li><a href="< ?php echo home_url();? >/agenda/">Agenda</a></li>
						 -->
		        </ul>
	        </div>
	        <div class="footer-column">
		        <h3>Ficha técnica</h3>
		        <ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li>
<li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li>
<li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li>
<li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li>
</ul>	        </div>
	        <div class="footer-column">
		        <h3>Inscreva-se</h3>
		        <p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p>

		        <!--START Scripts : this is the script part you can add to the header of your theme-->
<script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script>
<script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script>
<script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script>
<script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script>
<script type="text/javascript">
                /* <![CDATA[ */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /* ]]> */
                </script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script>
<!--END Scripts-->

<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><!--<div class="wysija-msg"><div class="notice-msg updated"><ul><li>Your form has been saved.</li></ul></div></div><div class="wysija-msg ajax"></div><input type="hidden" value="18f79ff093" id="wysijax" />-->
<p class="wysija-paragraph">
    
    
        <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4" />
    
 </form></div>	        </div>
	        <div class="footer-column">
		        <h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3>
		        <ul id="social-menu" class="clearfix">
			        <li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li>
		        	<li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li>
		        	<li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li>
		        	<li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li>
		        	<li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li>
		        	<li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li>
		        	<li><a href="http://www.bomdia.fm/" title="Bomdia.fm" target="_blank"><i class="icon-radiotower"></i></a></li>
		        </ul>
		        
		        <p><b>&copy; 2001-2019 Bomdia a.s.b.l.<br/>
			        Todos os direitos reservados</b>
		        </p>
	        </div>

        </div>

        </footer>
       
        <!--footer-->
		
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"bomdiaeu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"81675 http:\/\/bomdia.eu\/luxemburgo\/liga-europa-conhecidos-possiveis-adversarios-de-braga-e-guimaraes\/","disqusShortname":"bomdiaeu","disqusTitle":"Liga Europa: conhecidos poss\u00edveis advers\u00e1rios de Braga e Guimar\u00e3es","disqusUrl":"https:\/\/bomdia.lu\/liga-europa-conhecidos-possiveis-adversarios-de-braga-e-guimaraes\/","postId":"81675"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.min.js'></script>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
		<script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script>
				<script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script>
				
				
		<script>
		  window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));
		   
		 		</script>
    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: bomdia.lu @ 2019-07-22 14:52:48 by W3 Total Cache
-->