<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/justica-irlandesa-condena-portugues-a-dois-anos-e-meio-de-prisao/", newdisqus_id="284369 https://bomdia.eu/?p=284369";</script><link rel="canonical" href="https://bomdia.uk/justica-irlandesa-condena-portugues-a-dois-anos-e-meio-de-prisao/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f7568c26ff40c228ffe69c0948004b12.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_0262b1748c6af69cecb545a9c07f4e9b.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_7549d27b6e4717e6d06beacd8aa4f2ed.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_a8fba89c51f7779b34976bb825705a25.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_e6fae855021a88a0067fcc58121c594f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_20e8490fab0dcf7557a5c8b54494db6f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_359aca8a88b2331aa34ac505acad9911.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_af86487d53be531dea69277e81974f72.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_cff4a50b569f9d814cfe56378d2d03f7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_15e8e032487d98ea0eae465714792024.css" rel="stylesheet" /><style type="text/css" media="all">@media screen and (max-width:1023px){#div-gpt-ad-1423304537281-0{display:none}}.grecaptcha-badge{display:none !important}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_3a4094fb79f2bbe553c8be1a94d33fba.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f2ff3fc22deac03773a20180aabea80b.css" rel="stylesheet" /><style type="text/css" media="all">html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0,html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{max-width:840px;float:left}html body .lbwrapper.wrapper>div iframe{margin:0}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_3b96e7e910beab4bf7aaa3518f4565e7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_129bf0c1430f6f885ace521fd3d37149.css" rel="stylesheet" /><title>Justiça irlandesa condena português a dois anos e meio de prisão - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://bomdia.eu/justica-irlandesa-condena-portugues-a-dois-anos-e-meio-de-prisao/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Justiça irlandesa condena português a dois anos e meio de prisão - BOM DIA Luxemburgo" /><meta property="og:description" content="Um português radicado na Irlanda foi condenado a dois anos e seis meses de prisão por ter sido considerado pelo juiz &#8220;um traficante de droga inveterado&#8221;. De acordo com o Echo Live, Ivo Santos, de 34 anos, foi detido pelas autoridades irlandesas na posse de canábis avaliada em cerca de dois mil euros. Por ser [&hellip;]" /><meta property="og:url" content="https://bomdia.lu/justica-irlandesa-condena-portugues-a-dois-anos-e-meio-de-prisao/" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:published_time" content="2022-11-22T17:27:07+00:00" /><meta property="article:modified_time" content="2022-11-22T17:27:10+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/canabis.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Luís Cruz" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://bomdia.lu/justica-irlandesa-condena-portugues-a-dois-anos-e-meio-de-prisao/","url":"https://bomdia.lu/justica-irlandesa-condena-portugues-a-dois-anos-e-meio-de-prisao/","name":"Justiça irlandesa condena português a dois anos e meio de prisão - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/justica-irlandesa-condena-portugues-a-dois-anos-e-meio-de-prisao/#primaryimage"},"image":{"@id":"https://bomdia.lu/justica-irlandesa-condena-portugues-a-dois-anos-e-meio-de-prisao/#primaryimage"},"thumbnailUrl":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/canabis.jpg","datePublished":"2022-11-22T17:27:07+00:00","dateModified":"2022-11-22T17:27:10+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64"},"breadcrumb":{"@id":"https://bomdia.lu/justica-irlandesa-condena-portugues-a-dois-anos-e-meio-de-prisao/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://bomdia.lu/justica-irlandesa-condena-portugues-a-dois-anos-e-meio-de-prisao/"]}]},{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://bomdia.lu/justica-irlandesa-condena-portugues-a-dois-anos-e-meio-de-prisao/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/canabis.jpg","contentUrl":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/canabis.jpg","width":1280,"height":853,"caption":"DR"},{"@type":"BreadcrumbList","@id":"https://bomdia.lu/justica-irlandesa-condena-portugues-a-dois-anos-e-meio-de-prisao/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://bomdia.lu/"},{"@type":"ListItem","position":2,"name":"Justiça irlandesa condena português a dois anos e meio de prisão"}]},{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","description":"Portugal no Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bomdia.lu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"Person","@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64","name":"Luís Cruz","image":{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://bomdia.lu/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/9ad389221e49b34f8a6fa32f4aad27a1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9ad389221e49b34f8a6fa32f4aad27a1?s=96&d=mm&r=g","caption":"Luís Cruz"},"url":"https://bomdia.lu/author/luiscruz/"}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//www.google.com' />  <script
				src="//www.googletagmanager.com/gtag/js?id=UA-1515935-11"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <link rel='stylesheet' id='eeb-css-frontend-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=220406-152024' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=6.0.3' type='text/css' media='all' /> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.10.0' id='exactmetrics-frontend-script-js'></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false","ua":"UA-1515935-11","v4_id":""};/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>/*  */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#b9252c","button_1_button_hover":"#941e23","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#b9252c","button_7_button_hover":"#941e23","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"POL\u00cdTICA DE PRIVACIDADE E COOKIES","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=220406-152024' id='eeb-js-frontend-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts","ID":135817,"token":"999bc6f940","lang":0,"debug":0}</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.3' id='wpp-js-js'></script> <script type='text/javascript' id='sib-front-js-js-extra'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"81fa19f950","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1666865264' id='sib-front-js-js'></script> <link rel="https://api.w.org/" href="https://bomdia.lu/wp-json/" /><link rel="alternate" type="application/json" href="https://bomdia.lu/wp-json/wp/v2/posts/135817" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.3" /><link rel='shortlink' href='https://bomdia.lu/?p=135817' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fjustica-irlandesa-condena-portugues-a-dois-anos-e-meio-de-prisao%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fjustica-irlandesa-condena-portugues-a-dois-anos-e-meio-de-prisao%2F&#038;format=xml" /><meta property="fb:app_id" content="500236120986319" /><meta property="og:image:url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/canabis.jpg" /><meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/canabis.jpg" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0529adbf-835e-412b-860c-658cf1ba0b79';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "BOM DIA Portugal no Mundo";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela activação";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "quer mostrar notificações:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Isto é um exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações vão aparecer na sua área de trabalho";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "As notificações vão aparecer no seu telemóvel";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "As notificações vão aparecer no seu telemóvel";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "CANCELAR";
oneSignal_options['promptOptions']['siteName'] = "https://bomdia.lu";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ativar notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notificações ativadas';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificações desativadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado pela activação';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notificações ativadas';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Notificações desativadas';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Configurar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desativar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para ativar notificações:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script>  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-135817 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/empresarios-destacam-potencial-turistico-do-douro-internacional/"><h4>Empresários destacam potencial turístico do Douro Internacional</h4> <span> Hoje às 17:19</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/Parque-Natural-do-Douro-Internacional-e1669116132962-76x50.jpg" alt="Empresários destacam potencial turístico do Douro Internacional"/> </a></li><li> <a href="https://bomdia.lu/universidade-brasileira-reforca-cooperacao-com-instituicoes-de-ensino-portuguesas/"><h4>Universidade brasileira reforça cooperação com instituições de ensino portuguesas</h4> <span> Hoje às 14:57</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/CCRB-promove-dialogo-entre-universidade-brasileira-e-instituicoes-de-ensino-portuguesas-76x50.jpg" alt="Universidade brasileira reforça cooperação com instituições de ensino portuguesas"/> </a></li><li> <a href="https://bomdia.lu/portugal-exportador-reune-mais-duas-mil-empresas-em-lisboa/"><h4>Portugal Exportador reúne mais duas mil empresas em Lisboa</h4> <span> Ontem às 18:33</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/portugal-exportador-2019-76x50.jpg" alt="Portugal Exportador reúne mais duas mil empresas em Lisboa"/> </a></li><li> <a href="https://bomdia.lu/concurso-para-privatizar-azores-airlines-arranca-em-janeiro/"><h4>Concurso para privatizar Azores Airlines arranca em janeiro</h4> <span> Ontem às 13:46</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/SATA-Azores-Airlines-e1613733798208-76x50.jpg" alt="Concurso para privatizar Azores Airlines arranca em janeiro"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/melhor-destino-para-cruzeiros-na-europa-fica-em-portugal/"><h4>Melhor destino para cruzeiros na Europa fica em Portugal</h4> <span> Hoje às 12:50</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/navio-cruzeiro-76x50.jpg" alt="Melhor destino para cruzeiros na Europa fica em Portugal"/> </a></li><li> <a href="https://bomdia.lu/mundial2020-paises-baixos-vencem-senegal/"><h4>Mundial2020: Países Baixos vencem Senegal</h4> <span> Ontem às 19:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/paises-baixos-senegal-mundial2022-qatar-76x50.jpg" alt="Mundial2020: Países Baixos vencem Senegal"/> </a></li><li> <a href="https://bomdia.lu/amarante-representa-portugal-em-projeto-europeu/"><h4>Amarante representa Portugal em projeto europeu</h4> <span> Ontem às 18:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/10/amarante-e1595931526730-76x50.jpg" alt="Amarante representa Portugal em projeto europeu"/> </a></li><li> <a href="https://bomdia.lu/alemanha-cada-vez-mais-familias-com-contas-por-pagar/"><h4>Alemanha: cada vez mais famílias com contas por pagar</h4> <span> Ontem às 16:16</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/bandeira-da-alemanha-76x50.jpg" alt="Alemanha: cada vez mais famílias com contas por pagar"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/justica-irlandesa-condena-portugues-a-dois-anos-e-meio-de-prisao/"><h4>Justiça irlandesa condena português a dois anos e meio de prisão</h4> <span> Hoje às 18:27</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/canabis-76x50.jpg" alt="Justiça irlandesa condena português a dois anos e meio de prisão"/> </a></li><li> <a href="https://bomdia.lu/mne-acredita-que-pode-travar-greve-nos-consulados/"><h4>MNE acredita que pode travar greve nos consulados</h4> <span> Hoje às 17:12</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/Ministro-João-Gomes-Cravinho-76x50.jpg" alt="MNE acredita que pode travar greve nos consulados"/> </a></li><li> <a href="https://bomdia.lu/rede-global-da-diaspora-encerra-ano-com-missao-nos-eua/"><h4>Rede Global da Diáspora encerra ano com missão nos EUA</h4> <span> Hoje às 16:08</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/redeglobaldadiaspora-76x50.jpg" alt="Rede Global da Diáspora encerra ano com missão nos EUA"/> </a></li><li> <a href="https://bomdia.lu/lisboa-garante-seguro-de-saude-aos-funcionarios-consulares-no-qatar/"><h4>Lisboa garante seguro de saúde aos funcionários consulares no Qatar</h4> <span> Hoje às 13:13</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/embaixada-de-portugal-em-doha-qatar-76x50.jpg" alt="Lisboa garante seguro de saúde aos funcionários consulares no Qatar"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/filme-portugues-recebe-oscar-alemao/"><h4>Filme português recebe "Óscar" alemão</h4> <span> Hoje às 14:12</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/pedrofernandesduartemonica-76x50.jpeg" alt="Filme português recebe Óscar alemão"/> </a></li><li> <a href="https://bomdia.lu/marisa-liz-diogo-picarra-e-pedro-abrunhosa-atuam-nos-ipma/"><h4>Marisa Liz, Diogo Piçarra e Pedro Abrunhosa atuam nos IPMA</h4> <span> Hoje às 14:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/11/IPMA-76x50.jpg" alt="Marisa Liz, Diogo Piçarra e Pedro Abrunhosa atuam nos IPMA"/> </a></li><li> <a href="https://bomdia.lu/guia-michelin-promete-ano-historico-para-a-gastronomia-portuguesa/"><h4>Guia Michelin promete ano histórico para a gastronomia portuguesa</h4> <span> Ontem às 20:53</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/restaurante-comida-76x50.jpg" alt="Guia Michelin promete ano histórico para a gastronomia portuguesa"/> </a></li><li> <a href="https://bomdia.lu/filme-de-cristele-alves-meira-nao-para-de-vencer-premios/"><h4>Filme de Cristèle Alves Meira não para de vencer prémios</h4> <span> Ontem às 15:39</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/almavivacristele-76x50.jpeg" alt="Filme de Cristèle Alves Meira não para de vencer prémios"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/mundial2022-mexico-polonia-termina-sem-golos/"><h4>Mundial2022: México-Polónia termina sem golos</h4> <span> Hoje às 19:04</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/mexico-polonia-mundial2022-qatar-76x50.jpg" alt="Mundial2022: México-Polónia termina sem golos"/> </a></li><li> <a href="https://bomdia.lu/confirmado-ronaldo-ja-nao-e-jogador-do-united/"><h4>Confirmado: Ronaldo já não é jogador do United</h4> <span> Hoje às 18:34</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/Cristiano-Ronaldo-e1633692876580-1-76x50.jpg" alt="Confirmado: Ronaldo já não é jogador do United"/> </a></li><li> <a href="https://bomdia.lu/mundial2022-dinamarca-e-tunisia-anulam-se/"><h4>Mundial2022: Dinamarca e Tunísia anulam-se</h4> <span> Hoje às 16:58</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/mundial2022-qatar-dinamarca-tunisia-76x50.jpg" alt="Mundial2022: Dinamarca e Tunísia anulam-se"/> </a></li><li> <a href="https://bomdia.lu/ismail-elfath-no-portugal-gana/"><h4>Ismail Elfath no Portugal-Gana</h4> <span> Hoje às 15:18</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/Ismail-Elfath-arbitro-76x50.jpg" alt="Ismail Elfath no Portugal-Gana"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/componentes-automoveis-a-luz-ao-fundo-do-tunel/"><h4>Componentes automóveis: a luz ao fundo do túnel?</h4> <span> 20 nov 2022 às 01:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/carro-76x50.jpeg" alt="Componentes automóveis: a luz ao fundo do túnel?"/> </a></li><li> <a href="https://bomdia.lu/felix-da-costa-quer-continuar-a-somar-recordes/"><h4>Félix da Costa quer continuar a somar recordes</h4> <span> 15 nov 2022 às 18:47</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/Felix-da-Costa-76x50.jpg" alt="Félix da Costa quer continuar a somar recordes"/> </a></li><li> <a href="https://bomdia.lu/f1-george-russell-vence-a-sua-primeira-corrida/"><h4>F1: George Russell vence a sua primeira corrida</h4> <span> 14 nov 2022 às 00:36</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/hamilton-goergerussell-76x50.jpeg" alt="F1: George Russell vence a sua primeira corrida"/> </a></li><li> <a href="https://bomdia.lu/vw-esta-a-preparar-carro-a-hidrogenio/"><h4>VW está a preparar carro a hidrogénio</h4> <span> 13 nov 2022 às 19:42</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/vwvolkswagen-76x50.jpg" alt="VW está a preparar carro a hidrogénio"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/a-bagagem/"><h4>A bagagem</h4> <span> Hoje às 17:21</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/Design-sem-nome-14-76x50.jpg" alt="A bagagem"/> </a></li><li> <a href="https://bomdia.lu/o-turbante/"><h4>O turbante</h4> <span> Ontem às 17:23</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/Design-sem-nome-13-76x50.jpg" alt="O turbante"/> </a></li><li> <a href="https://bomdia.lu/a-poesia-nasceu-no-eden/"><h4>A poesia nasceu no Éden</h4> <span> Ontem às 10:41</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/eden-76x50.jpeg" alt="A poesia nasceu no Éden"/> </a></li><li> <a href="https://bomdia.lu/olhar-a-luz/"><h4>Olhar a luz</h4> <span> Ontem às 03:42</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/FB_IMG_1667841001606-76x50.jpg" alt="Olhar a luz"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/portugal-representado-no-festival-da-luz-de-macau/"><h4>Portugal representado no Festival da Luz de Macau</h4> <span> Hoje às 18:17</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/macau-76x50.jpg" alt="Portugal representado no Festival da Luz de Macau"/> </a></li><li> <a href="https://bomdia.lu/especialista-brasileiro-defende-urgencia-de-novos-gasodutos-e-oleodutos-estrategicos/"><h4>Especialista brasileiro defende urgência de novos gasodutos e oleodutos estratégicos</h4> <span> Ontem às 07:38</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/WhatsApp-Image-2022-11-14-at-20.30.15-11-76x50.jpeg" alt="Especialista brasileiro defende urgência de novos gasodutos e oleodutos estratégicos"/> </a></li><li> <a href="https://bomdia.lu/portugal-e-o-nono-pais-onde-se-fala-melhor-ingles/"><h4>Portugal é o nono país onde se fala melhor inglês</h4> <span> 20 nov 2022 às 12:59</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/12/alunosingles-76x50.jpg" alt="Portugal é o nono país onde se fala melhor inglês"/> </a></li><li> <a href="https://bomdia.lu/mocambique-procura-investidores-portugueses/"><h4>Moçambique procura investidores portugueses</h4> <span> 19 nov 2022 às 23:36</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/Filipe-Nyusi-76x50.jpeg" alt="Moçambique procura investidores portugueses"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div class="header-ad" id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></div><h1 class="">Justiça irlandesa condena português a dois anos e meio de prisão</h1><div class="post-date">Hoje às 18:27<div class="sharebuttons"> <strong>Partilhar no</strong> <button class="button facebook" data-sharer="facebook" data-hashtag="bomdia" data-url="https://bomdia.lu/justica-irlandesa-condena-portugues-a-dois-anos-e-meio-de-prisao/">Facebook</button><button class="button whatsapp" data-sharer="whatsapp" data-title="Justiça irlandesa condena português a dois anos e meio de prisão" data-url="https://bomdia.lu/justica-irlandesa-condena-portugues-a-dois-anos-e-meio-de-prisao/">Whatsapp</button><button class="button twitter" data-sharer="twitter" data-title="Justiça irlandesa condena português a dois anos e meio de prisão" data-hashtags="bomdia,comunidades,crime,justiça,droga,irlanda" data-url="https://bomdia.lu/justica-irlandesa-condena-portugues-a-dois-anos-e-meio-de-prisao/" data-via="GrupoBOMDIA">Twitter</button></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/canabis.jpg" alt="" class="postthumb"/><div class="postthumbcaption"> <span>&copy; DR</span></div></div><div class="textcontent"><p><strong>Um português radicado na Irlanda foi condenado a dois anos e seis meses de prisão por ter sido considerado pelo juiz &#8220;um traficante de droga inveterado&#8221;.</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p>De acordo com o Echo Live, Ivo Santos, de 34 anos, foi detido pelas autoridades irlandesas na posse de canábis avaliada em cerca de dois mil euros.</p><p>Por ser um conhecido da justiça irlandesa, foi inicialmente condenado a uma pena de cinco anos, mas a defesa conseguiu reduzir a sentença para metade.</p><p>O seu advogado alegou que o consumo de canábis era prática comum desde os 13 anos, mas o argumento não evitou pena de prisão.</p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><h4 style="margin-bottom: 5px">TÓPICOS</h4> <a class="post-tag-block" href="https://bomdia.lu/tag/comunidades/">comunidades</a> <a class="post-tag-block" href="https://bomdia.lu/tag/crime/">crime</a> <a class="post-tag-block" href="https://bomdia.lu/tag/justica-2/">justiça</a> <a class="post-tag-block" href="https://bomdia.lu/tag/droga/">droga</a> <a class="post-tag-block" href="https://bomdia.lu/tag/irlanda/">irlanda</a><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/mundial2022-gales-e-estados-unidos-repartem-pontos/" title="Mundial2022: Gales e Estados Unidos repartem pontos"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/EUA-pais-de-gales-mundial-do-qatar-mundial2022-e1669065366763-465x310.jpg"  style="background-size:cover;" ></div><h4>Mundial2022: Gales e Estados Unidos repartem pontos</h4> </a></li><li> <a href="https://bomdia.lu/guia-michelin-promete-ano-historico-para-a-gastronomia-portuguesa/" title="Guia Michelin promete ano histórico para a gastronomia portuguesa"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/restaurante-comida-465x310.jpg"  style="background-size:cover;" ></div><h4>Guia Michelin promete ano histórico para a gastronomia portuguesa</h4> </a></li></ul></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/colunistas/" class="wpp-taxonomy category category-9">Colunistas </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/da-me-a-tua-voz/" title="Dá-me a tua voz"><h3>Dá-me a tua voz</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo </a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/cursos-de-frances-para-estrangeiros-no-luxemburgo/" title="Cursos de francês para estrangeiros no Luxemburgo"><h3>Cursos de francês para estrangeiros no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/desporto/" class="wpp-taxonomy category category-4">Desporto </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/selecao-portuguesa-de-tenis-de-mesa-no-top-10-mundial/" title="Seleção portuguesa de ténis de mesa no top 10 mundial"><h3>Seleção portuguesa de ténis de mesa no top 10 mundial</h3></a></li><li><span><a href="https://bomdia.lu/category/mundo/" class="wpp-taxonomy category category-10">Mundo </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/eliminacao-do-racismo-da-xenofobia-prioridade-diz-vaticano/" title="Eliminação do racismo e da xenofobia é prioridade, diz Vaticano"><h3>Eliminação do racismo e da xenofobia é prioridade, diz Vaticano</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/franca/" class="wpp-taxonomy category category-30">França </a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/casal-portugues-luta-pela-vida-em-franca-familia-pede-ajuda/" title="Casal português luta pela vida em França. Família pede ajuda"><h3>Casal português luta pela vida em França. Família pede ajuda</h3></a></li><li><span><a href="https://bomdia.lu/category/lifestyle/" class="wpp-taxonomy category category-6">Lifestyle </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/ja-ouviu-o-novo-album-dos-bandalusa/" title="Já ouviu o novo álbum dos Bandalusa?"><h3>Já ouviu o novo álbum dos Bandalusa?</h3></a></li><li><span><a href="https://bomdia.lu/category/lifestyle/" class="wpp-taxonomy category category-6">Lifestyle </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/curral-de-moinas-muda-se-para-o-luxemburgo/" title="Curral de Moinas muda-se para o Luxemburgo"><h3>Curral de Moinas muda-se para o Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/lifestyle/" class="wpp-taxonomy category category-6">Lifestyle </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/saiba-o-que-fazer-em-caso-de-picadela-de-peixe-aranha/" title="Saiba o que fazer em caso de picadela de peixe-aranha"><h3>Saiba o que fazer em caso de picadela de peixe-aranha</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/mne-acredita-que-pode-travar-greve-nos-consulados/" title="MNE acredita que pode travar greve nos consulados"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/Ministro-João-Gomes-Cravinho-465x310.jpg"  style="background-size:cover;" ></div><h4>MNE acredita que pode travar greve nos consulados</h4><div class="post-excerpt"><p> O ministro dos Negócios Estrangeiros (MNE), João Gomes Cravinho, acredita que vai ser possível evitar a greve de seis semanas...</p></div> </a></li><li> <a href="https://bomdia.lu/rede-global-da-diaspora-encerra-ano-com-missao-nos-eua/" title="Rede Global da Diáspora encerra ano com missão nos EUA"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/redeglobaldadiaspora-465x310.jpg"  style="background-size:cover;" ></div><h4>Rede Global da Diáspora encerra ano com missão nos EUA</h4><div class="post-excerpt"><p> A Rede Global da Diáspora, que une portugueses em 155 países, vai encerrar 2022 com uma digressão pelos Estados Unidos...</p></div> </a></li><li> <a href="https://bomdia.lu/lisboa-garante-seguro-de-saude-aos-funcionarios-consulares-no-qatar/" title="Lisboa garante seguro de saúde aos funcionários consulares no Qatar"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/embaixada-de-portugal-em-doha-qatar-465x310.jpg"  style="background-size:cover;" ></div><h4>Lisboa garante seguro de saúde aos funcionários consulares no Qatar</h4><div class="post-excerpt"><p> O Ministério dos Negócios Estrangeiros português anunciou esta semana que a situação do seguro de saúde dos funcionários afetos à...</p></div> </a></li><li> <a href="https://bomdia.lu/angola-trabalhador-portugues-encontra-a-morte-na-estrada/" title="Angola: trabalhador português encontra a morte na estrada"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/11/rodrigo-malta-foto-noticias-do-sorraia1980ad07defaultlarge_1024-465x310.jpg"  style="background-size:cover;" ></div><h4>Angola: trabalhador português encontra a morte na estrada</h4><div class="post-excerpt"><p> No passado sábado, um acidente de viação resultou na morte de Rodrigo Malta. O português era natural de Coruche e...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundial-2022/mundial2022-ruben-dias-admite-que-o-gana-pode-levantar-problemas_v1448683" title="Mundial2022. Rúben Dias admite que o Gana pode levantar problemas"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/d2/d25a26c04b79b9f55f4822c6836bcfff?w=350&amp;q=50&amp;rect=0,0,1024,561&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Mundial2022. Rúben Dias admite que o Gana pode levantar problemas</h4><div class="post-excerpt"><p> <img src="" /> Rúben Dias, central do Manchester City, foi o porta-voz da seleção esta terça-feira no centro de treinos do Al-Shahaniya SC, nos arredores de Doha, no quarto dia de trabalho no Catar. A seleção do Gana, António Silva e Cristiano Ronaldo foram assuntos abordados na conversa com os jornalistas.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/politica/proposta-de-revisao-constitucional-do-ps-sem-regionalizacao-e-um-erro-com-consequencias-pesadas_a1448687" title="Revisão constitucional sem regionalização é &quot;um erro com consequências pesadas&quot;"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/5a/5a47bb97774dd54a863a9a452f20538b?w=350&amp;q=50&amp;rect=0,0,1024,561&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Revisão constitucional sem regionalização é &quot;um erro com consequências pesadas&quot;</h4><div class="post-excerpt"><p> <img src="" /> João Cravinho considera a proposta de revisão constitucional do Partido Socialista uma oportunidade perdida, por não ter qualquer referência à regionalização.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/08h00-edicao-de-miguel-soares_a1_1448689" title="08h00 - Edição de Miguel Soares"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>08h00 - Edição de Miguel Soares</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/pais/ministra-da-justica-pede-mais-atencao-a-ataques-informaticos_a1448686" title="Ministra da Justiça pede mais atenção a ataques informáticos"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/d7/d74cb4ab4a632b5c0f53b7d8e8398417?w=350&amp;q=50&amp;rect=0,0,800,439&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Ministra da Justiça pede mais atenção a ataques informáticos</h4><div class="post-excerpt"><p> <img src="" /> A Polícia Judiciária está a avaliar a dimensão dos danos no sistema interno da Segurança Social, alvo de um ataque informático que terá acontecido na passada sexta-feira.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/fichatecnica/">Ficha técnica</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p><form id="sib_signup_form_2" method="post" class="sib_signup_form"><div class="sib_loader" style="display:none;"><img
src="https://bomdia.lu/wp-includes/images/spinner.gif" alt="loader"></div> <input type="hidden" name="sib_form_action" value="subscribe_form_submit"> <input type="hidden" name="sib_form_id" value="2"> <input type="hidden" name="sib_form_alert_notice" value="Campo necessário"> <input type="hidden" name="sib_security" value="81fa19f950"><div class="sib_signup_box_inside_2"><div style="/*display:none*/" class="sib_msg_disp"></div><p class="sib-email-area"> <label class="sib-email-area"></label> <input type="email" class="sib-email-area" name="email" value="" placeholder="Email" required="required"> <input type="submit" class="sib-default-btn" value="Enviar"></p></div></form></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="https://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2022 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">POLÍTICA DE PRIVACIDADE E COOKIES</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Este website utiliza cookies para melhorar a sua experiência. Ao clicar “Aceitar”, está a dar o seu consentimento para a utilização de todos os cookies. Pode ver as "Definições de cookies" para ajustar os mesmos.</div><div class="cli-bar-btn_container"><a role='button' class="cli_settings_button" style="margin:0px 5px 0px 0px">Definições de cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">ACEITAR &amp; FECHAR</a></div></div></span></div><div id="cookie-law-info-again" style="display:none" data-nosnippet="true"><span id="cookie_hdr_showagain">Gerir Cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Fechar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Visão Geral da Privacidade</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">Este website utiliza cookies para melhorar a sua experiência enquanto navega através do website. Destes, os cookies que são categorizados conforme necessário são armazenados no seu navegador, pois são essenciais para o funcionamento das funcionalidades básicas do sítio web. Também utilizamos cookies de terceiros que nos ajudam a analisar e compreender como utiliza este sítio web. Estes cookies serão armazenados no seu navegador apenas com o seu consentimento. Também tem a opção de optar por não utilizar estes cookies. Mas a opção de exclusão de alguns destes cookies pode afectar a sua experiência de navegação.</div></div> <a class="cli-privacy-readmore" aria-label="Mostrar mais" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessário </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessário</label></div> <span class="cli-necessary-caption">Sempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> Os cookies necessários são absolutamente essenciais para que o website funcione correctamente. Estes cookies asseguram funcionalidades básicas e características de segurança do sítio web, de forma anónima.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Não essenciais </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Não essenciais</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><div class="wt-cli-cookie-description"> Quaisquer cookies que possam não ser particularmente necessários para o funcionamento do website e que sejam utilizados especificamente para recolher dados pessoais do utilizador através de análises, anúncios, outros conteúdos incorporados são denominados cookies não necessários. É obrigatório obter o consentimento do utilizador antes de executar estes cookies no seu sítio web.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR E ACEITAR</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>  <script type="text/javascript"></script>  <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/bomdia.lu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script> <script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>/*  */
var eeb_ef = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","security":"0fdedc56f3"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=220406-152024' id='eeb-js-ajax-ef-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='wp-a11y-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-14 22:54:20+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"pt"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script> <script type='text/javascript' id='SearchAutocomplete-js-extra'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0' id='SearchAutocomplete-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-content/themes/bomdia/js/sharer.min.js?ver=1.0.0' id='sharer-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/*  */
var wpcf7_recaptcha = {"sitekey":"6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.2' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.3' async='async' id='remote_sdk-js'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=500236120986319&autoLogAppEvents=1" nonce="kkELLNlF"></script> </body></html>