<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/joao-gil-lanca-novo-disco/", newdisqus_id="262689 https://bomdia.eu/?p=262689";</script><link rel="canonical" href="https://bomdia.eu/joao-gil-lanca-novo-disco/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f7568c26ff40c228ffe69c0948004b12.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_06d3f9f181fc0caf2f76e101334409e3.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_ec171ebabedf0d8f58cddd99a12c608e.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_e6fae855021a88a0067fcc58121c594f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_af86487d53be531dea69277e81974f72.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_cff4a50b569f9d814cfe56378d2d03f7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_15e8e032487d98ea0eae465714792024.css" rel="stylesheet" /><style type="text/css" media="all">@media screen and (max-width:1023px){#div-gpt-ad-1423304537281-0{display:none}}.grecaptcha-badge{display:none !important}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_3a4094fb79f2bbe553c8be1a94d33fba.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_177e2a1674ff465c1edaf7dec057d5e9.css" rel="stylesheet" /><style type="text/css" media="all">html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0,html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{max-width:840px;float:left}html body .lbwrapper.wrapper>div iframe{margin:0}</style><title>João Gil lança novo disco - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://bomdia.eu/joao-gil-lanca-novo-disco/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="João Gil lança novo disco - BOM DIA Luxemburgo" /><meta property="og:description" content="“46 JG 22” é o novo trabalho discográfico de João Gil, que será editado a 22 de abril e servirá como mote para a comemoração dos seus 46 anos de carreira, assinalados com um concerto a 17 de setembro no Coliseu dos Recreios. No seu novo álbum, o artista assume total responsabilidade na escrita, na composição e [&hellip;]" /><meta property="og:url" content="https://bomdia.lu/joao-gil-lanca-novo-disco/" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:published_time" content="2022-04-08T19:14:39+00:00" /><meta property="article:modified_time" content="2022-04-08T19:14:41+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/JoaoGil-e1649445210993.jpg" /><meta property="og:image:width" content="793" /><meta property="og:image:height" content="467" /><meta property="og:image:type" content="image/jpeg" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","description":"Portugal no Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bomdia.lu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","@id":"https://bomdia.lu/joao-gil-lanca-novo-disco/#primaryimage","inLanguage":"pt-PT","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/JoaoGil-e1649445210993.jpg","contentUrl":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/JoaoGil-e1649445210993.jpg","width":793,"height":467,"caption":"DR"},{"@type":"WebPage","@id":"https://bomdia.lu/joao-gil-lanca-novo-disco/#webpage","url":"https://bomdia.lu/joao-gil-lanca-novo-disco/","name":"João Gil lança novo disco - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/joao-gil-lanca-novo-disco/#primaryimage"},"datePublished":"2022-04-08T19:14:39+00:00","dateModified":"2022-04-08T19:14:41+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64"},"breadcrumb":{"@id":"https://bomdia.lu/joao-gil-lanca-novo-disco/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://bomdia.lu/joao-gil-lanca-novo-disco/"]}]},{"@type":"BreadcrumbList","@id":"https://bomdia.lu/joao-gil-lanca-novo-disco/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://bomdia.lu/"},{"@type":"ListItem","position":2,"name":"João Gil lança novo disco"}]},{"@type":"Person","@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64","name":"Luís Cruz","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#personlogo","inLanguage":"pt-PT","url":"https://secure.gravatar.com/avatar/9ad389221e49b34f8a6fa32f4aad27a1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9ad389221e49b34f8a6fa32f4aad27a1?s=96&d=mm&r=g","caption":"Luís Cruz"},"url":"https://bomdia.lu/author/luiscruz/"}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//www.google.com' />  <script src="//www.googletagmanager.com/gtag/js?id=UA-1515935-11"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <link rel='stylesheet' id='eeb-css-frontend-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=220406-152024' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=5.8.4' type='text/css' media='all' /> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false","ua":"UA-1515935-11","v4_id":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.1' id='exactmetrics-frontend-script-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=220406-152024' id='eeb-js-frontend-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts","ID":120994,"token":"284d622ba4","lang":0,"debug":0}</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script> <script type='text/javascript' id='sib-front-js-js-extra'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"9e75a0093f","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1643105257' id='sib-front-js-js'></script> <link rel="https://api.w.org/" href="https://bomdia.lu/wp-json/" /><link rel="alternate" type="application/json" href="https://bomdia.lu/wp-json/wp/v2/posts/120994" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.4" /><link rel='shortlink' href='https://bomdia.lu/?p=120994' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fjoao-gil-lanca-novo-disco%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fjoao-gil-lanca-novo-disco%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script>  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-120994 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/portugal-cada-vez-mais-importante-para-a-nato/"><h4>Portugal cada vez mais importante para a NATO</h4> <span> Hoje às 14:13</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/Portugal-NATO-76x50.jpg" alt="Portugal cada vez mais importante para a NATO"/> </a></li><li> <a href="https://bomdia.lu/caixa-geral-de-depositos-disponibiliza-apoio-em-angola/"><h4>Caixa Geral de Depósitos disponibiliza apoio em Angola</h4> <span> Hoje às 13:30</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/caixa-geral-de-depositos-76x50.jpg" alt="Caixa Geral de Depósitos disponibiliza apoio em Angola"/> </a></li><li> <a href="https://bomdia.lu/orcamento-de-estado-apresentado-em-breve-garante-costa/"><h4>Orçamento de Estado apresentado em breve, garante Costa</h4> <span> Hoje às 12:24</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/antonio-costa-1-76x50.jpg" alt="Orçamento de Estado apresentado em breve, garante Costa"/> </a></li><li> <a href="https://bomdia.lu/fieis-seguidores-2/"><h4>Fiéis seguidores</h4> <span> Hoje às 12:16</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/Andre-Ventura-76x50.jpg" alt="Fiéis seguidores"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/alemanha-reserva-dois-mil-milhoes-para-apoiar-refugiados/"><h4>Alemanha reserva dois mil milhões para apoiar refugiados</h4> <span> Hoje às 18:05</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/scholz-76x50.jpg" alt="Alemanha reserva dois mil milhões para apoiar refugiados"/> </a></li><li> <a href="https://bomdia.lu/europa-sem-carvao-russo-e-possivel/"><h4>Europa sem carvão russo é possível?</h4> <span> Hoje às 11:34</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/carvao-76x50.jpg" alt="Europa sem carvão russo é possível?"/> </a></li><li> <a href="https://bomdia.lu/e-cada-vez-mais-dificil-comprar-casa-na-europa/"><h4>É cada vez mais difícil comprar casa na Europa</h4> <span> Hoje às 11:28</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/casa-apartamento-2-e1649413641808-76x50.jpg" alt="É cada vez mais difícil comprar casa na Europa"/> </a></li><li> <a href="https://bomdia.lu/comissao-europeia-ajuda-refugiados-a-aceder-a-trabalho-na-ue/"><h4>Comissão Europeia ajuda refugiados a aceder a trabalho na UE</h4> <span> Ontem às 20:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/fronteira-polonia-refugiados-guerra-ucrania-russia-6-76x50.jpg" alt="Comissão Europeia ajuda refugiados a aceder a trabalho na UE"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/pessoa-e-costa-e-o-novo-embaixador-de-portugal-na-noruega/"><h4>Pessoa e Costa é o novo embaixador de Portugal na Noruega</h4> <span> Hoje às 14:43</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/Embaixador-de-Portugal-em-Oslo-Pedro-Pessoa-e-Costa-76x50.jpg" alt="Pessoa e Costa é o novo embaixador de Portugal na Noruega"/> </a></li><li> <a href="https://bomdia.lu/conhece-o-cantinho-portugues-de-plymouth/"><h4>Conhece o cantinho português de Plymouth?</h4> <span> Hoje às 14:27</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/a-taskinha-76x50.jpg" alt="Conhece o cantinho português de Plymouth?"/> </a></li><li> <a href="https://bomdia.lu/embaixador-nuno-brito-apresenta-se-a-rainha-de-inglaterra/"><h4>Embaixador Nuno Brito apresenta-se à rainha de Inglaterra</h4> <span> Hoje às 14:26</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/Embaixador-Nuno-Brito-1-e1649424371417-76x50.jpg" alt="Embaixador Nuno Brito apresenta-se à rainha de Inglaterra"/> </a></li><li> <a href="https://bomdia.lu/festival-portugues-em-bordeus-comeca-no-dia-da-revolucao/"><h4>Festival português em Bordéus começa no dia da revolução</h4> <span> Hoje às 12:42</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/bordeaux-e1649418089334-76x50.jpg" alt="Festival português em Bordéus começa no dia da revolução"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/joao-gil-lanca-novo-disco/"><h4>João Gil lança novo disco</h4> <span> Hoje às 20:14</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/JoaoGil-e1649445210993-76x50.jpg" alt="João Gil lança novo disco"/> </a></li><li> <a href="https://bomdia.lu/falta-de-vontade-na-hora-h-leia-isto/"><h4>Falta de vontade na hora "H"? Leia isto</h4> <span> Hoje às 00:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/01/sexoalemanha-76x50.jpeg" alt="Falta de vontade na hora H? Leia isto"/> </a></li><li> <a href="https://bomdia.lu/luso-angolano-carlos-bunga-expoe-a-sua-arte-em-madrid/"><h4>Luso-angolano Carlos Bunga expõe a sua arte em Madrid</h4> <span> Ontem às 16:39</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/Carlos-Bunga-76x50.jpg" alt="Luso-angolano Carlos Bunga expõe a sua arte em Madrid"/> </a></li><li> <a href="https://bomdia.lu/famalicao-com-programa-para-o-fim-de-semana/"><h4>Famalicão com programa para o fim-de-semana</h4> <span> Ontem às 15:18</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/famalicao-e1649341113731-76x50.jpg" alt="Famalicão com programa para o fim-de-semana"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/joao-felix-recebe-premio-na-la-liga/"><h4>João Félix recebe prémio na La Liga</h4> <span> Hoje às 18:18</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/felix-76x50.jpg" alt="João Félix recebe prémio na La Liga"/> </a></li><li> <a href="https://bomdia.lu/mourinho-volta-a-sair-derrotado-da-noruega/"><h4>Mourinho volta a sair derrotado da Noruega</h4> <span> Hoje às 11:19</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/Mourinho-e1649413172947-76x50.jpg" alt="Mourinho volta a sair derrotado da Noruega"/> </a></li><li> <a href="https://bomdia.lu/braga-vai-a-escocia-em-vantagem/"><h4>Braga vai à Escócia em vantagem</h4> <span> Hoje às 01:16</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/DOC.20220407.37943924.HD_LUSA_048216-76x50.jpg" alt="Braga vai à Escócia em vantagem"/> </a></li><li> <a href="https://bomdia.lu/uefa-aperta-fair-play-financeiro/"><h4>UEFA aperta fair-play financeiro</h4> <span> Ontem às 16:20</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/Grealish-76x50.jpg" alt="UEFA aperta fair-play financeiro"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/oliveira-confiante-para-o-grande-premio-das-americas/"><h4>Oliveira confiante para o Grande Prémio das Américas</h4> <span> Hoje às 11:09</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/Miguel-Oliveira-2-76x50.jpg" alt="Oliveira confiante para o Grande Prémio das Américas"/> </a></li><li> <a href="https://bomdia.lu/o-novo-carro-de-felix-da-costa-para-o-dia-a-dia/"><h4>O novo carro de Félix da Costa para o dia-a-dia</h4> <span> Ontem às 23:05</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/unnamed-1-76x50.jpg" alt="O novo carro de Félix da Costa para o dia-a-dia"/> </a></li><li> <a href="https://bomdia.lu/o-primeiro-bz-da-toyota-esta-a-chegar/"><h4>O primeiro bZ da Toyota está a chegar</h4> <span> 6 abr 2022 às 23:58</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/toyotabz-76x50.jpg" alt="O primeiro bZ da Toyota está a chegar"/> </a></li><li> <a href="https://bomdia.lu/loeb-volta-ao-asfalto-portugues/"><h4>Loeb volta ao asfalto português</h4> <span> 5 abr 2022 às 12:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/Sebastien-Loeb-76x50.jpg" alt="Loeb volta ao asfalto português"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/um-dia-a-casa-vem-abaixo/"><h4>Um dia a casa vem abaixo</h4> <span> Hoje às 12:06</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/22277830_SaTPH-76x50.jpeg" alt="Um dia a casa vem abaixo"/> </a></li><li> <a href="https://bomdia.lu/fieis-seguidores/"><h4>Fiéis seguidores</h4> <span> Hoje às 01:23</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/DOC.20220407.37942707.TP__6194-76x50.jpg" alt="Fiéis seguidores"/> </a></li><li> <a href="https://bomdia.lu/a-velha-europa/"><h4>A velha Europa</h4> <span> Ontem às 10:48</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/22277124_YJJzc-76x50.jpeg" alt="A velha Europa"/> </a></li><li> <a href="https://bomdia.lu/o-rastilho-2/"><h4>O rastilho</h4> <span> 6 abr 2022 às 13:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/22276674_HQSPc-76x50.gif" alt="O rastilho"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/embaixada-portuguesa-ajuda-o-a-exportar-para-o-brasil/"><h4>Embaixada portuguesa ajuda-o a exportar para o Brasil</h4> <span> Hoje às 13:34</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/11/embaixadaportugalbrasilia-e1649421192873-76x50.jpg" alt="Embaixada portuguesa ajuda-o a exportar para o Brasil"/> </a></li><li> <a href="https://bomdia.lu/vinhos-portugueses-fazem-all-in-no-mercado-americano/"><h4>Vinhos portugueses fazem "all in" no mercado americano</h4> <span> Hoje às 11:14</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/Vinho-e1649412769204-76x50.jpg" alt="Vinhos portugueses fazem all in no mercado americano"/> </a></li><li> <a href="https://bomdia.lu/taxa-de-inflacao-na-venezuela-levanta-duvidas/"><h4>Taxa de inflação na Venezuela levanta dúvidas</h4> <span> Ontem às 15:53</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/bolivaresvenezuela-76x50.jpg" alt="Taxa de inflação na Venezuela levanta dúvidas"/> </a></li><li> <a href="https://bomdia.lu/vinho-verde-afasta-se-da-russia/"><h4>Vinho verde afasta-se da Rússia</h4> <span> 6 abr 2022 às 23:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/09/vinhoverde-76x50.jpg" alt="Vinho verde afasta-se da Rússia"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></div><h1 class="">João Gil lança novo disco</h1><div class="post-date">Hoje às 20:14<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/JoaoGil-e1649445210993.jpg" alt="" class="postthumb"/><div class="postthumbcaption"> <span>&copy; DR</span></div></div><div class="textcontent"><p><strong>“46 JG 22” é o novo trabalho discográfico de <a href="https://www.instagram.com/joaogiloficial/" target="_blank" rel="noreferrer noopener">João Gil</a>, que será editado a 22 de abril e servirá como mote para a comemoração dos seus 46 anos de carreira, assinalados com um concerto a 17 de setembro no </strong><a href="https://coliseulisboa.bol.pt/Comprar/Bilhetes/108406-joao_gil_e_convidados_46_anos_em_caixa_de_luz-coliseu_dos_recreios/Sessoes" target="_blank" rel="noreferrer noopener"><strong>Coliseu dos Recreios</strong></a><strong>.</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p>No seu novo álbum, o artista assume total responsabilidade na escrita, na composição e na interpretação.</p><p>O trabalho coletivo, seja ele assinado individualmente ou em banda, resultam de uma longa viagem, à que o artista se confessa, sem qualquer inibição, inacreditavelmente grato pelo “privilégio de trabalhar com os mais talentosos seres humanos que por sorte o universo lhe proporcionou, e continua a proporcionar”.</p><p>O setor da cultura foi certamente um dos mais prejudicados pelas repercussões da covid-19 e João Gil afirma que a música e a arte podem salvar a humanidade do caos absoluto, sublimando o amor e a solidariedade, enquanto valores seguros e inabaláveis.</p><p>Segundo o próprio, a pandemia isolou a população, mas proporcionou uma “total entrega ao trabalho, à procura incessante e bastante atlética da procura da expressão e do lugar que o performer cantor e intérprete deve ocupar na comunicação duma canção”.</p><p>É neste contexto que surge “46 JG 22”, um disco de canções originais, coproduzido com Carlos Vales. “És, assim sou eu”, é um dos singles escolhidos de “46 JG 22” &#8211; Uma canção de amor, simples e direta.</p><p>No total, são 11 temas que refletem a luz e a intensidade que o autor imaginou brilhar em tempos negros e difíceis. Numa ação inédita na comunidade artística nacional, João Gil torna-se também pioneiro, todos os materiais impressos de “46 JG 22” têm origem em resíduos reciclados.</p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/embaixador-nuno-brito-apresenta-se-a-rainha-de-inglaterra/" title="Embaixador Nuno Brito apresenta-se à rainha de Inglaterra"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/Embaixador-Nuno-Brito-1-e1649424371417-465x310.jpg"  style="background-size:cover;" ></div><h4>Embaixador Nuno Brito apresenta-se à rainha de Inglaterra</h4> </a></li><li> <a href="https://bomdia.lu/falta-de-vontade-na-hora-h-leia-isto/" title="Falta de vontade na hora &#8220;H&#8221;? Leia isto"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/01/sexoalemanha-465x310.jpeg"  style="background-size:cover;" ></div><h4>Falta de vontade na hora &#8220;H&#8221;? Leia isto</h4> </a></li></ul></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/europa/" class="wpp-taxonomy category category-11">Europa</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/sobreiro-portugues-no-podio-de-arvore-europeia-do-ano/" title="Sobreiro português no pódio de Árvore Europeia do Ano"><h3>Sobreiro português no pódio de Árvore Europeia do Ano</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="wpp-taxonomy category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/emigrou-voltou-e-agora-luta-para-poupar-dinheiro/" title="Emigrou, voltou e agora luta para poupar dinheiro"><h3>Emigrou, voltou e agora luta para poupar dinheiro</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="wpp-taxonomy category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/lusodescendente-investe-milhoes-na-terra-da-mae/" title="Lusodescendente investe milhões na terra da mãe"><h3>Lusodescendente investe milhões na terra da mãe</h3></a></li><li><span><a href="https://bomdia.lu/category/lifestyle/" class="wpp-taxonomy category category-6">Lifestyle</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/portuguesa-ganha-oscar-de-programas-de-cozinha-nos-eua/" title="Portuguesa ganha &#8220;Óscar&#8221; de programas de cozinha nos EUA"><h3>Portuguesa ganha &#8220;Óscar&#8221; de programas de cozinha nos EUA</h3></a></li><li><span><a href="https://bomdia.lu/category/europa/" class="wpp-taxonomy category category-11">Europa</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/voos-cancelados-se-vai-voar-pela-easyjet-leia-isto/" title="Voos cancelados: se vai voar pela easyJet leia isto"><h3>Voos cancelados: se vai voar pela easyJet leia isto</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="wpp-taxonomy category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/anedota-do-dia-sobre-melancias/" title="Anedota do dia sobre melancias"><h3>Anedota do dia sobre melancias</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/consulado-no-luxemburgo-insiste-na-necessidade-de-fazer-marcacao-online/" title="Consulado no Luxemburgo insiste na necessidade de fazer marcação online"><h3>Consulado no Luxemburgo insiste na necessidade de fazer marcação online</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="wpp-taxonomy category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/a-felicidade-tem-o-teu-nome-parabens/" title="A Felicidade tem o teu nome. Parabéns!"><h3>A Felicidade tem o teu nome. Parabéns!</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/falta-de-vontade-na-hora-h-leia-isto/" title="Falta de vontade na hora &#8220;H&#8221;? Leia isto"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/01/sexoalemanha-465x310.jpeg"  style="background-size:cover;" ></div><h4>Falta de vontade na hora &#8220;H&#8221;? Leia isto</h4><div class="post-excerpt"><p> O Brasil é o país lusófono e o quinto país do mundo com mais incidência da diabetes, segundo o Ministério da...</p></div> </a></li><li> <a href="https://bomdia.lu/luso-angolano-carlos-bunga-expoe-a-sua-arte-em-madrid/" title="Luso-angolano Carlos Bunga expõe a sua arte em Madrid"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/Carlos-Bunga-465x310.jpg"  style="background-size:cover;" ></div><h4>Luso-angolano Carlos Bunga expõe a sua arte em Madrid</h4><div class="post-excerpt"><p> O Museu Rainha Sofia inaugura na passada sexta-feira, em Madrid, a exposição "Contra a Extravagância do Desejo" que o autor,...</p></div> </a></li><li> <a href="https://bomdia.lu/famalicao-com-programa-para-o-fim-de-semana/" title="Famalicão com programa para o fim-de-semana"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/famalicao-e1649341113731-465x310.jpg"  style="background-size:cover;" ></div><h4>Famalicão com programa para o fim-de-semana</h4><div class="post-excerpt"><p> A Associação Cultural Elogio Vádio traz duas propostas para este fim-de-semana. O Espaço Cultural de Vila Nova de Famalicão recebe...</p></div> </a></li><li> <a href="https://bomdia.lu/portugues-reconhecido-em-revista-musical/" title="Português reconhecido em revista musical"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/Manuel-Linhares-465x310.jpg"  style="background-size:cover;" ></div><h4>Português reconhecido em revista musical</h4><div class="post-excerpt"><p> Manuel Linhares vê a sua música Dança Macabra, com letra da rapper Capicua, a ser escolhida como Song of the...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/19h00-edicao-de-augusta-henriques_a1_1397360" title="19h00 - Edição de Augusta Henriques"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>19h00 - Edição de Augusta Henriques</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/desporto/gil-vicente-fc-moreirense-fc-i-liga-em-direto_e1397358" title="Gil Vicente FC - Moreirense FC, I Liga em direto"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/f5/f5253b14847ebf8b276a6937a88965f8?w=350&amp;q=50&amp;rect=0,164,1095,600&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Gil Vicente FC - Moreirense FC, I Liga em direto</h4><div class="post-excerpt"><p> <img src="" /> O Gil Vicente e o Moreirense abrem, no Estádio Cidade de Barcelos, a jornada 29 da I Liga, num encontro com arbitragem de Nuno Almeida, da Associação de Futebol do Algarve.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/pais/portugal-com-61988-infecoes-e-145-mortes-entre-29-de-marco-e-04-de-abril-indica-dgs_n1397353" title="Portugal com 61.988 infeções e 145 mortes entre 29 de março e 04 de abril indica DGS"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/ed/ed691888eeb3c39d80d8ef562d241918?w=350&amp;q=50&amp;rect=0,89,1500,822&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Portugal com 61.988 infeções e 145 mortes entre 29 de março e 04 de abril indica DGS</h4><div class="post-excerpt"><p> <img src="" /> Portugal registou, entre 29 de março e 04 de abril, 61.988 casos de infeção pelo coronavírus SARS-CoV-2, 145 mortes associadas à covid-19 e uma redução de doentes internados, indicou hoje a Direção-Geral da Saúde (DGS).</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/brasil-e-oisc-vao-ajudar-cplp-a-acelerar-auditorias-as-contas-do-instituto-da-lingua-portuguesa_n1397352" title="Brasil e OISC vão ajudar CPLP a acelerar auditorias às contas do Instituto da Língua Portuguesa"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_noticias.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Brasil e OISC vão ajudar CPLP a acelerar auditorias às contas do Instituto da Língua Portuguesa</h4><div class="post-excerpt"><p> <img src="" /> O secretário-executivo da Comunidade dos Países de Língua Portuguesa (CPLP) disse hoje que o Brasil e a OISC-CPLP vão ajudar a acelerar a conclusão das auditorias às contas do Instituto Internacional da Língua Portuguesa (IILP), em atraso.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/fichatecnica/">Ficha técnica</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"><input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /><span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /><input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="https://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2022 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer> <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/bomdia.lu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script> <script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>/*  */
var eeb_ef = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","security":"bcd8e7e047"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=220406-152024' id='eeb-js-ajax-ef-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='wp-a11y-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-02-21 16:05:01+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"pt"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script> <script type='text/javascript' id='SearchAutocomplete-js-extra'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0' id='SearchAutocomplete-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/*  */
var wpcf7_recaptcha = {"sitekey":"6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.4' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.4' async='async' id='remote_sdk-js'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=500236120986319&autoLogAppEvents=1" nonce="kkELLNlF"></script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Fri, 08 Apr 2022 21:00:22 GMT -->
