<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/joao-costa-24-o-nos-mundiais-de-tiro/", newdisqus_id="281618 https://bomdia.eu/?p=281618";</script><link rel="canonical" href="https://bomdia.eu/joao-costa-24-o-nos-mundiais-de-tiro/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f7568c26ff40c228ffe69c0948004b12.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f3ca6a2051d685adf3a84a2a98c43cf5.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_7549d27b6e4717e6d06beacd8aa4f2ed.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_a8fba89c51f7779b34976bb825705a25.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_e6fae855021a88a0067fcc58121c594f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_20e8490fab0dcf7557a5c8b54494db6f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_359aca8a88b2331aa34ac505acad9911.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_af86487d53be531dea69277e81974f72.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_cff4a50b569f9d814cfe56378d2d03f7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_15e8e032487d98ea0eae465714792024.css" rel="stylesheet" /><style type="text/css" media="all">@media screen and (max-width:1023px){#div-gpt-ad-1423304537281-0{display:none}}.grecaptcha-badge{display:none !important}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_3a4094fb79f2bbe553c8be1a94d33fba.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f2ff3fc22deac03773a20180aabea80b.css" rel="stylesheet" /><style type="text/css" media="all">html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0,html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{max-width:840px;float:left}html body .lbwrapper.wrapper>div iframe{margin:0}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_3b96e7e910beab4bf7aaa3518f4565e7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_129bf0c1430f6f885ace521fd3d37149.css" rel="stylesheet" /><title>João Costa 24.º nos Mundiais de tiro - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://bomdia.eu/joao-costa-24-o-nos-mundiais-de-tiro/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="João Costa 24.º nos Mundiais de tiro - BOM DIA Luxemburgo" /><meta property="og:description" content="O atirador olímpico João Costa foi 24.º classificado na prova de pistola a 50 metros dos Mundiais de tiro, que decorrem até 28 de outubro no Cairo e atribuem vagas para Paris2024. O experiente atleta luso, com cinco participações olímpicas e que tinha sido 23.º na competição de pistola de ar comprimido a 10 metros, [&hellip;]" /><meta property="og:url" content="https://bomdia.lu/joao-costa-24-o-nos-mundiais-de-tiro/" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:published_time" content="2022-10-18T19:03:24+00:00" /><meta property="article:modified_time" content="2022-10-18T19:03:26+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/joao-costa.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="854" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Luís Cruz" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://bomdia.lu/joao-costa-24-o-nos-mundiais-de-tiro/","url":"https://bomdia.lu/joao-costa-24-o-nos-mundiais-de-tiro/","name":"João Costa 24.º nos Mundiais de tiro - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/joao-costa-24-o-nos-mundiais-de-tiro/#primaryimage"},"image":{"@id":"https://bomdia.lu/joao-costa-24-o-nos-mundiais-de-tiro/#primaryimage"},"thumbnailUrl":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/joao-costa.jpg","datePublished":"2022-10-18T19:03:24+00:00","dateModified":"2022-10-18T19:03:26+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64"},"breadcrumb":{"@id":"https://bomdia.lu/joao-costa-24-o-nos-mundiais-de-tiro/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://bomdia.lu/joao-costa-24-o-nos-mundiais-de-tiro/"]}]},{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://bomdia.lu/joao-costa-24-o-nos-mundiais-de-tiro/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/joao-costa.jpg","contentUrl":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/joao-costa.jpg","width":1280,"height":854,"caption":"DR"},{"@type":"BreadcrumbList","@id":"https://bomdia.lu/joao-costa-24-o-nos-mundiais-de-tiro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://bomdia.lu/"},{"@type":"ListItem","position":2,"name":"João Costa 24.º nos Mundiais de tiro"}]},{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","description":"Portugal no Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bomdia.lu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"Person","@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64","name":"Luís Cruz","image":{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://bomdia.lu/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/9ad389221e49b34f8a6fa32f4aad27a1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9ad389221e49b34f8a6fa32f4aad27a1?s=96&d=mm&r=g","caption":"Luís Cruz"},"url":"https://bomdia.lu/author/luiscruz/"}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//www.google.com' />  <script src="//www.googletagmanager.com/gtag/js?id=UA-1515935-11"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <link rel='stylesheet' id='eeb-css-frontend-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=220406-152024' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=6.0.3' type='text/css' media='all' /> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.7.0' id='exactmetrics-frontend-script-js'></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false","ua":"UA-1515935-11","v4_id":""};/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>/*  */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#b9252c","button_1_button_hover":"#941e23","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#b9252c","button_7_button_hover":"#941e23","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"POL\u00cdTICA DE PRIVACIDADE E COOKIES","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=220406-152024' id='eeb-js-frontend-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts","ID":134350,"token":"70f664de52","lang":0,"debug":0}</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.3' id='wpp-js-js'></script> <script type='text/javascript' id='sib-front-js-js-extra'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"87eb24c5b0","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1661177821' id='sib-front-js-js'></script> <link rel="https://api.w.org/" href="https://bomdia.lu/wp-json/" /><link rel="alternate" type="application/json" href="https://bomdia.lu/wp-json/wp/v2/posts/134350" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.3" /><link rel='shortlink' href='https://bomdia.lu/?p=134350' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fjoao-costa-24-o-nos-mundiais-de-tiro%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fjoao-costa-24-o-nos-mundiais-de-tiro%2F&#038;format=xml" /><meta property="fb:app_id" content="500236120986319" /><meta property="og:image:url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/joao-costa.jpg" /><meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/joao-costa.jpg" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0529adbf-835e-412b-860c-658cf1ba0b79';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "BOM DIA Portugal no Mundo";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela activação";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "quer mostrar notificações:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Isto é um exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações vão aparecer na sua área de trabalho";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "As notificações vão aparecer no seu telemóvel";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "As notificações vão aparecer no seu telemóvel";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "CANCELAR";
oneSignal_options['promptOptions']['siteName'] = "https://bomdia.lu";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ativar notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notificações ativadas';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificações desativadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado pela activação';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notificações ativadas';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Notificações desativadas';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Configurar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desativar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para ativar notificações:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script>  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-134350 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/terrorismo-jovem-assumiu-vontade-de-esfaquear-colegas-universitarios/"><h4>Terrorismo: jovem assumiu vontade de esfaquear colegas universitários</h4> <span> Hoje às 20:22</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/Faculdade_de_Ciências_da_Universidade_de_Lisboa-e1621344004760-76x50.jpg" alt="Terrorismo: jovem assumiu vontade de esfaquear colegas universitários"/> </a></li><li> <a href="https://bomdia.lu/125-euros-prometidos-por-costa-comecam-a-chegar-quinta-feira/"><h4>125 euros prometidos por Costa começam a chegar quinta-feira</h4> <span> Hoje às 20:05</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/euros-dinheiro-moeda-76x50.jpg" alt="125 euros prometidos por Costa começam a chegar quinta-feira"/> </a></li><li> <a href="https://bomdia.lu/leiria-insiste-em-tornar-base-de-monte-real-em-novo-aeroporto/"><h4>Leiria insiste em tornar Base de Monte Real em novo aeroporto</h4> <span> Hoje às 19:56</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/06/montereal-76x50.jpg" alt="Leiria insiste em tornar Base de Monte Real em novo aeroporto"/> </a></li><li> <a href="https://bomdia.lu/universitarios-de-coimbra-criam-material-superisolante-com-pneus-velhos/"><h4>Universitários de Coimbra criam material superisolante com pneus velhos</h4> <span> Hoje às 00:06</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/pneusvelhos-76x50.jpeg" alt="Universitários de Coimbra criam material superisolante com pneus velhos"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/um-dia-a-ucrania-sera-membro-da-nato/"><h4>"Um dia a Ucrânia será membro da NATO"</h4> <span> Hoje às 20:35</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/05/jens-stoltenberg-76x50.jpeg" alt="Um dia a Ucrânia será membro da NATO"/> </a></li><li> <a href="https://bomdia.lu/eurowings-cancela-metade-dos-voos-por-falta-de-pilotos/"><h4>Eurowings cancela metade dos voos por falta de pilotos</h4> <span> Hoje às 20:33</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/Eurowings-e1666121604882-76x50.jpg" alt="Eurowings cancela metade dos voos por falta de pilotos"/> </a></li><li> <a href="https://bomdia.lu/espanha-assegura-eletricidade-a-portugal-e-franca/"><h4>Espanha assegura eletricidade a Portugal e França</h4> <span> Hoje às 20:31</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/energia-76x50.jpg" alt="Espanha assegura eletricidade a Portugal e França"/> </a></li><li> <a href="https://bomdia.lu/cientistas-portuguesas-tentaram-boicotar-cimeira-mundial-da-saude/"><h4>Cientistas portuguesas tentaram boicotar Cimeira Mundial da Saúde</h4> <span> Ontem às 18:20</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/Scientist-Rebellion-e1666027210635-76x50.jpg" alt="Cientistas portuguesas tentaram boicotar Cimeira Mundial da Saúde"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/rede-global-da-diaspora-em-franca/"><h4>Rede Global da Diáspora em França</h4> <span> Hoje às 03:03</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/Paris-2-76x50.jpeg" alt="Rede Global da Diáspora em França"/> </a></li><li> <a href="https://bomdia.lu/proximo-congresso-das-academias-do-bacalhau-sera-na-republica-dominicana/"><h4>Próximo congresso das Academias do Bacalhau será na República Dominicana</h4> <span> Hoje às 02:59</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/WhatsApp-Image-2022-10-15-at-12.32.18-PM-76x50.jpeg" alt="Próximo congresso das Academias do Bacalhau será na República Dominicana"/> </a></li><li> <a href="https://bomdia.lu/comunidade-portuguesa-de-dijon-perdeu-um-amigo/"><h4>Comunidade portuguesa de Dijon "perdeu um amigo"</h4> <span> Ontem às 16:28</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/Broussolle-76x50.jpg" alt="Comunidade portuguesa de Dijon perdeu um amigo"/> </a></li><li> <a href="https://bomdia.lu/venezuela-cafofo-encontrou-portugueses-afetados-pelas-cheias/"><h4>Venezuela: Cafofo encontrou portugueses afetados pelas cheias</h4> <span> 16 out 2022 às 23:13</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/Ven_4-76x50.jpeg" alt="Venezuela: Cafofo encontrou portugueses afetados pelas cheias"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/museu-de-arte-moderna-de-nova-iorque-homenageia-saramago/"><h4>Museu de Arte Moderna de Nova Iorque homenageia Saramago</h4> <span> Hoje às 19:59</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/JoséSaramago-76x50.jpg" alt="Museu de Arte Moderna de Nova Iorque homenageia Saramago"/> </a></li><li> <a href="https://bomdia.lu/cais-do-sodre-e-o-segundo-bairro-mais-cool/"><h4>Cais do Sodré é o segundo bairro mais “cool” do mundo</h4> <span> Ontem às 23:39</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/CaisDoSodre-76x50.jpg" alt="Cais do Sodré é o segundo bairro mais “cool” do mundo"/> </a></li><li> <a href="https://bomdia.lu/maria-lopes-sagra-se-miss-america-latina/"><h4>Maria Lopes sagra-se Miss América Latina</h4> <span> Ontem às 18:40</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/Miss-America-Latina-del-Mundo-Maria-Lopes-16-e1666028284381-76x50.jpeg" alt="Maria Lopes sagra-se Miss América Latina"/> </a></li><li> <a href="https://bomdia.lu/coproducoes-portuguesas-em-grande-no-rio-de-janeiro/"><h4>Coproduções portuguesas em grande no Rio de Janeiro</h4> <span> Ontem às 18:16</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/mato-seco-em-chamas-76x50.jpg" alt="Coproduções portuguesas em grande no Rio de Janeiro"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/jota-falha-mundial/"><h4>Jota falha Mundial</h4> <span> Hoje às 20:17</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/Portugal-x-Espanha-Liga-das-Nacoes-079-76x50.jpg" alt="Jota falha Mundial"/> </a></li><li> <a href="https://bomdia.lu/torneio-de-estocolmo-nao-correu-bem-a-joao-sousa/"><h4>Torneio de Estocolmo não correu bem a João Sousa</h4> <span> Hoje às 20:07</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/joao-sousa-76x50.jpg" alt="Torneio de Estocolmo não correu bem a João Sousa"/> </a></li><li> <a href="https://bomdia.lu/joao-costa-24-o-nos-mundiais-de-tiro/"><h4>João Costa 24.º nos Mundiais de tiro</h4> <span> Hoje às 20:03</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/joao-costa-76x50.jpg" alt="João Costa 24.º nos Mundiais de tiro"/> </a></li><li> <a href="https://bomdia.lu/mundiais-sindrome-de-down-oito-medalhas-para-portugal/"><h4>Mundiais Síndrome de Down: oito medalhas para Portugal</h4> <span> Hoje às 19:03</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/vicentepereira-76x50.jpeg" alt="Mundiais Síndrome de Down: oito medalhas para Portugal"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/motogp-australia-miguel-satisfeito-com-a-remontada/"><h4>MotoGP Australia: Miguel satisfeito com a remontada</h4> <span> 16 out 2022 às 13:37</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/09/migueloliveira-76x50.jpg" alt="MotoGP Australia: Miguel satisfeito com a remontada"/> </a></li><li> <a href="https://bomdia.lu/autoeuropa-despede-se-do-volkswagen-sharan/"><h4>Autoeuropa despede-se do Volkswagen Sharan</h4> <span> 13 out 2022 às 18:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/VW_Sharan_1-76x50.jpg" alt="Autoeuropa despede-se do Volkswagen Sharan"/> </a></li><li> <a href="https://bomdia.lu/eles-sao-campeoes-portugueses-de-todo-o-terreno/"><h4>Eles são campeões portugueses de todo-o-terreno</h4> <span> 9 out 2022 às 23:25</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/joao-ferreira-1-770x470-92ef-76x50.jpeg" alt="Eles são campeões portugueses de todo-o-terreno"/> </a></li><li> <a href="https://bomdia.lu/max-verstappen-vence-no-japao-e-e-bicampeao/"><h4>Max Verstappen vence no Japão e é bicampeão</h4> <span> 9 out 2022 às 12:11</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/maxverstappen-76x50.jpg" alt="Max Verstappen vence no Japão e é bicampeão"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/semana-dos-4/"><h4>Semana dos 4</h4> <span> Hoje às 20:27</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/Design-sem-nome-7-76x50.jpg" alt="Semana dos 4"/> </a></li><li> <a href="https://bomdia.lu/as-sete-marias-que-matavam-franceses/"><h4>"As Sete Marias que Matavam Franceses"</h4> <span> Hoje às 03:37</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/domingos_amaral-1024x575-1-76x50.png" alt="As Sete Marias que Matavam Franceses"/> </a></li><li> <a href="https://bomdia.lu/unidade-unidade/"><h4>Unidade! Unidade!</h4> <span> Hoje às 01:32</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/cgtp-76x50.jpeg" alt="Unidade! Unidade!"/> </a></li><li> <a href="https://bomdia.lu/havai-historias-de-portugalidade/"><h4>Havai: histórias de portugalidade</h4> <span> Hoje às 00:25</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/Havai-historias-de-portugalidade-fotografia-76x50.jpg" alt="Havai: histórias de portugalidade"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/china-refuta-acusacoes-e-promete-abrir-se-ao-mundo/"><h4>China refuta acusações e promete abrir-se ao mundo</h4> <span> Ontem às 14:26</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/china-e1584029333678-76x50.jpg" alt="China refuta acusações e promete abrir-se ao mundo"/> </a></li><li> <a href="https://bomdia.lu/russia-e-venezuela-estreitam-lacos-de-amizade/"><h4>Rússia e Venezuela estreitam laços de amizade</h4> <span> 14 out 2022 às 17:10</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/venezuela-bandeira_1-76x50.jpg" alt="Rússia e Venezuela estreitam laços de amizade"/> </a></li><li> <a href="https://bomdia.lu/russia-ucrania-na-nato-levara-a-iii-guerra-mundial/"><h4>Rússia: Ucrânia na NATO levará à III Guerra Mundial</h4> <span> 13 out 2022 às 16:56</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/ucrania-guerra-russia-13-76x50.jpg" alt="Rússia: Ucrânia na NATO levará à III Guerra Mundial"/> </a></li><li> <a href="https://bomdia.lu/quatro-em-cada-cinco-cidades-enfrentam-riscos-climaticos-extremos/"><h4>Quatro em cada cinco cidades enfrentam riscos climáticos extremos</h4> <span> 13 out 2022 às 11:44</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/06/pariscalor-76x50.jpg" alt="Quatro em cada cinco cidades enfrentam riscos climáticos extremos"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div class="header-ad" id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/desporto/">Desporto</a></div><h1 class="">João Costa 24.º nos Mundiais de tiro</h1><div class="post-date">Hoje às 20:03<div class="sharebuttons"> <strong>Partilhar no</strong> <button class="button facebook" data-sharer="facebook" data-hashtag="bomdia" data-url="https://bomdia.lu/joao-costa-24-o-nos-mundiais-de-tiro/">Facebook</button><button class="button whatsapp" data-sharer="whatsapp" data-title="João Costa 24.º nos Mundiais de tiro" data-url="https://bomdia.lu/joao-costa-24-o-nos-mundiais-de-tiro/">Whatsapp</button><button class="button twitter" data-sharer="twitter" data-title="João Costa 24.º nos Mundiais de tiro" data-hashtags="bomdia,cairo,joão costa,mundiais de tiro" data-url="https://bomdia.lu/joao-costa-24-o-nos-mundiais-de-tiro/" data-via="GrupoBOMDIA">Twitter</button></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/joao-costa.jpg" alt="" class="postthumb"/><div class="postthumbcaption"> <span>&copy; DR</span></div></div><div class="textcontent"><p><strong>O atirador olímpico João Costa foi 24.º classificado na prova de pistola a 50 metros dos Mundiais de tiro, que decorrem até 28 de outubro no Cairo e atribuem vagas para Paris2024.</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p>O experiente atleta luso, com cinco participações olímpicas e que tinha sido 23.º na competição de pistola de ar comprimido a 10 metros, somou 536 pontos, ainda distante do mais certeiro, o sérvio Damir Mikec, com 567, com mais três pontos do que o chinês Bowen Zhang, segundo.</p><p>Na mesma prova, que contou com 35 participantes, António Manuel Santos foi 30.º, com 531 pontos.</p><p>Portugal está representado nos Mundiais do Egito por João Costa, António Santos, Joana Castelão, Filipa Marracho, Ana Batista, Sara Antunes e Sofia Santos.</p><p>Os Mundiais de tiro atribuem 32 vagas para Paris2024, nomeadamente aos quatro primeiros em oito diferentes eventos.</p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><h4 style="margin-bottom: 5px">TÓPICOS</h4> <a class="post-tag-block" href="https://bomdia.lu/tag/cairo/">cairo</a> <a class="post-tag-block" href="https://bomdia.lu/tag/joao-costa/">joão costa</a> <a class="post-tag-block" href="https://bomdia.lu/tag/mundiais-de-tiro/">mundiais de tiro</a><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/autor-e-vitima-de-duplo-homicidio-no-luxemburgo-sao-portugueses/" title="Autor e vítima de duplo homicídio no Luxemburgo são portugueses"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/Policia-luxemburgo-465x310.png"  style="background-size:cover;" ></div><h4>Autor e vítima de duplo homicídio no Luxemburgo são portugueses</h4> </a></li><li> <a href="https://bomdia.lu/duplo-homicidio-esta-a-chocar-niederkorn/" title="Duplo homicídio está a chocar Niederkorn"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/niederkorn-e1666004309898-465x310.jpeg"  style="background-size:cover;" ></div><h4>Duplo homicídio está a chocar Niederkorn</h4> </a></li></ul></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/desporto/" class="wpp-taxonomy category category-4">Desporto </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/vilaverdense-passa-a-chamar-se-lank-fc/" title="Vilaverdense passa a chamar-se Länk FC"><h3>Vilaverdense passa a chamar-se Länk FC</h3></a></li><li><span><a href="https://bomdia.lu/category/europa/" class="wpp-taxonomy category category-11">Europa </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/duplo-homicidio-esta-a-chocar-niederkorn/" title="Duplo homicídio está a chocar Niederkorn"><h3>Duplo homicídio está a chocar Niederkorn</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo </a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/autor-e-vitima-de-duplo-homicidio-no-luxemburgo-sao-portugueses/" title="Autor e vítima de duplo homicídio no Luxemburgo são portugueses"><h3>Autor e vítima de duplo homicídio no Luxemburgo são portugueses</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo </a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/quem-era-diana-santos-a-mulher-encontrada-morta-em-mont-saint-martin/" title="Quem era Diana Santos, a mulher encontrada morta em Mont-Saint-Martin?"><h3>Quem era Diana Santos, a mulher encontrada morta em Mont-Saint-Martin?</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo </a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/morte-de-diana-santos-ligada-a-rede-de-casamentos-de-conveniencia/" title="Morte de Diana Santos ligada a rede de casamentos de conveniência"><h3>Morte de Diana Santos ligada a rede de casamentos de conveniência</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/bermudas-portugueses-sao-um-quarto-da-populacao/" title="Bermudas: portugueses são um quarto da população"><h3>Bermudas: portugueses são um quarto da população</h3></a></li><li><span><a href="https://bomdia.lu/category/lifestyle/" class="wpp-taxonomy category category-6">Lifestyle </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/turismo-do-porto-norte-apoia-criacao-praias-naturistas/" title="Turismo do Porto e Norte apoia criação de praias naturistas"><h3>Turismo do Porto e Norte apoia criação de praias naturistas</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/suica/" class="wpp-taxonomy category category-29">Suíça </a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades </a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/portugues-suspeito-de-matar-companheira-em-vevey/" title="Português suspeito de matar companheira em Vevey"><h3>Português suspeito de matar companheira em Vevey</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/jota-falha-mundial/" title="Jota falha Mundial"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/Portugal-x-Espanha-Liga-das-Nacoes-079-465x310.jpg"  style="background-size:cover;" ></div><h4>Jota falha Mundial</h4><div class="post-excerpt"><p> O internacional português Diogo Jota, que alinha no Liverpool, vai falhar a presença no Mundial2022 de futebol devido a uma...</p></div> </a></li><li> <a href="https://bomdia.lu/torneio-de-estocolmo-nao-correu-bem-a-joao-sousa/" title="Torneio de Estocolmo não correu bem a João Sousa"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/joao-sousa-465x310.jpg"  style="background-size:cover;" ></div><h4>Torneio de Estocolmo não correu bem a João Sousa</h4><div class="post-excerpt"><p> O tenista português João Sousa foi esta terça-feira eliminado na primeira ronda do torneio de Estocolmo, ao perder com o...</p></div> </a></li><li> <a href="https://bomdia.lu/mundiais-sindrome-de-down-oito-medalhas-para-portugal/" title="Mundiais Síndrome de Down: oito medalhas para Portugal"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/10/vicentepereira-465x310.jpeg"  style="background-size:cover;" ></div><h4>Mundiais Síndrome de Down: oito medalhas para Portugal</h4><div class="post-excerpt"><p> Portugal terminou hoje com oito medalhas, três das quais de ouro conseguidas por Vicente Pereira, a segunda jornada dos Mundiais...</p></div> </a></li><li> <a href="https://bomdia.lu/euro2023-sub-21-defrontam-belgica-paises-baixos-e-georgia/" title="Euro2023: Sub-21 defrontam Bélgica, Países Baixos e Geórgia"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/selecaosub21-465x310.jpeg"  style="background-size:cover;" ></div><h4>Euro2023: Sub-21 defrontam Bélgica, Países Baixos e Geórgia</h4><div class="post-excerpt"><p> A seleção portuguesa de sub-21 de futebol vai defrontar a anfitriã Geórgia, a Bélgica e os Países Baixos no grupo...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/pais/maria-joao-baptista-sucede-a-fernando-araujo-na-presidencia-do-hospital-s-joao_n1440557" title="Maria João Baptista sucede a Fernando Araújo na presidência do Hospital S. João"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/43/43af6fc4f567963006c4f135095a9de0?w=350&amp;q=50&amp;rect=0,13,865,474&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Maria João Baptista sucede a Fernando Araújo na presidência do Hospital S. João</h4><div class="post-excerpt"><p> <img src="" /> Maria João Baptista, atual diretora clínica do Hospital São João, vai suceder a Fernando Araújo na presidência do Conselho de Administração daquela unidade de saúde do Porto, revelou hoje à Lusa fonte do Serviço Nacional de Saúde.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/mp-angolano-pede-condenacao-maxima-dos-arguidos-do-caso-lussati-por-agirem-com-dolo_n1440559" title="MP angolano pede condenação máxima dos arguidos do caso Lussati por agirem com &quot;dolo&quot;"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_noticias.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>MP angolano pede condenação máxima dos arguidos do caso Lussati por agirem com &quot;dolo&quot;</h4><div class="post-excerpt"><p> <img src="" /> O Ministério Público (MP) angolano pediu hoje a manutenção das acusações e &quot;condenação máxima&quot; ao major Pedro Lussati e aos restantes 48 coarguidos por agirem de &quot;má-fé&quot;, de &quot;forma dolosa&quot; e defraudarem o Estado angolano em milhões de dólares.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/19h00-edicao-de-nuno-rodrigues_a1_1440558" title="19h00 - Edição de Nuno Rodrigues"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>19h00 - Edição de Nuno Rodrigues</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/guerra-na-ucrania/autoridades-de-lugansk-confirmam-fim-de-controlos-fronteiricos-com-russia_n1440556" title="Autoridades de Lugansk confirmam fim de controlos fronteiriços com Rússia"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_noticias.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Autoridades de Lugansk confirmam fim de controlos fronteiriços com Rússia</h4><div class="post-excerpt"><p> <img src="" /> As autoridades pró-russas da autoproclamada República Popular de Lugansk, anexada à Rússia após um referendo de adesão, informaram que, desde há uma semana, foram eliminados os controlos fronteiriços com o resto do território russo.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/fichatecnica/">Ficha técnica</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p><form id="sib_signup_form_2" method="post" class="sib_signup_form"><div class="sib_loader" style="display:none;"><img
src="https://bomdia.lu/wp-includes/images/spinner.gif" alt="loader"></div> <input type="hidden" name="sib_form_action" value="subscribe_form_submit"> <input type="hidden" name="sib_form_id" value="2"> <input type="hidden" name="sib_form_alert_notice" value="Campo necessário"> <input type="hidden" name="sib_security" value="87eb24c5b0"><div class="sib_signup_box_inside_2"><div style="/*display:none*/" class="sib_msg_disp"></div><p class="sib-email-area"> <label class="sib-email-area"></label> <input type="email" class="sib-email-area" name="email" value="" placeholder="Email" required="required"> <input type="submit" class="sib-default-btn" value="Enviar"></p></div></form></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="https://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2022 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">POLÍTICA DE PRIVACIDADE E COOKIES</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Este website utiliza cookies para melhorar a sua experiência. Ao clicar “Aceitar”, está a dar o seu consentimento para a utilização de todos os cookies. Pode ver as "Definições de cookies" para ajustar os mesmos.</div><div class="cli-bar-btn_container"><a role='button' class="cli_settings_button" style="margin:0px 5px 0px 0px">Definições de cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">ACEITAR &amp; FECHAR</a></div></div></span></div><div id="cookie-law-info-again" style="display:none" data-nosnippet="true"><span id="cookie_hdr_showagain">Gerir Cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Fechar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Visão Geral da Privacidade</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">Este website utiliza cookies para melhorar a sua experiência enquanto navega através do website. Destes, os cookies que são categorizados conforme necessário são armazenados no seu navegador, pois são essenciais para o funcionamento das funcionalidades básicas do sítio web. Também utilizamos cookies de terceiros que nos ajudam a analisar e compreender como utiliza este sítio web. Estes cookies serão armazenados no seu navegador apenas com o seu consentimento. Também tem a opção de optar por não utilizar estes cookies. Mas a opção de exclusão de alguns destes cookies pode afectar a sua experiência de navegação.</div></div> <a class="cli-privacy-readmore" aria-label="Mostrar mais" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessário </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessário</label></div> <span class="cli-necessary-caption">Sempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> Os cookies necessários são absolutamente essenciais para que o website funcione correctamente. Estes cookies asseguram funcionalidades básicas e características de segurança do sítio web, de forma anónima.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Não essenciais </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Não essenciais</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><div class="wt-cli-cookie-description"> Quaisquer cookies que possam não ser particularmente necessários para o funcionamento do website e que sejam utilizados especificamente para recolher dados pessoais do utilizador através de análises, anúncios, outros conteúdos incorporados são denominados cookies não necessários. É obrigatório obter o consentimento do utilizador antes de executar estes cookies no seu sítio web.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR E ACEITAR</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>  <script type="text/javascript"></script>  <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/bomdia.lu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script> <script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>/*  */
var eeb_ef = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","security":"df6d9bbf39"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=220406-152024' id='eeb-js-ajax-ef-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='wp-a11y-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-17 14:11:50+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"pt"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script> <script type='text/javascript' id='SearchAutocomplete-js-extra'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0' id='SearchAutocomplete-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-content/themes/bomdia/js/sharer.min.js?ver=1.0.0' id='sharer-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/*  */
var wpcf7_recaptcha = {"sitekey":"6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.2' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.3' async='async' id='remote_sdk-js'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=500236120986319&autoLogAppEvents=1" nonce="kkELLNlF"></script> </body></html>