<!doctype html>
<html class="no-js" lang="pt">
    <head>
    	<script>var newdisqus_url="https://bomdia.eu/joana-domingues-e-bruno-gascon-portugueses-com-historias-para-contar/", newdisqus_id="202173 https://bomdia.eu/?p=202173";</script><link rel="canonical" href="https://bomdia.eu/joana-domingues-e-bruno-gascon-portugueses-com-historias-para-contar/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>Joana Domingues e Bruno Gascon: portugueses com histórias para contar - BOM DIA Luxemburgo</title>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <!--facebook instant articles-->
		<meta property="fb:pages" content="19928197738" />
        
		<link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico">
				<script type="text/javascript">
		var ajaxurl = 'https://bomdia.lu/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Joana Domingues e Bruno Gascon: portugueses com histórias para contar - BOM DIA Luxemburgo" />
<meta property="og:description" content="Joana Domingues e Bruno Gascon são, respetivamente, a produtora e o realizador do filme &#8220;Carga&#8220;. Entrevistada pelo BOM DIA, por ocasião do Festival de Cannes, a dupla não deixou de agradecer à diáspora a calorosa receção que o filme teve junto das comunidades portuguesas além fronteiras, nomeadamente no Luxemburgo. Parte do sucesso desta produção junto &hellip;" />
<meta property="og:site_name" content="BOM DIA Luxemburgo" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2019-05-20T18:47:33+00:00" />
<meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/Bruno-Gascon.jpg" />
<meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/Bruno-Gascon.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//bomdia.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Joana Domingues e Bruno Gascon: portugueses com histórias para contar" href="https://bomdia.lu/joana-domingues-e-bruno-gascon-portugueses-com-historias-para-contar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"79609","token":"c8d9c2a8ed","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"4e7c648203","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1535922904'></script>
<link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://bomdia.lu/?p=79609' />
<link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fjoana-domingues-e-bruno-gascon-portugueses-com-historias-para-contar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fjoana-domingues-e-bruno-gascon-portugueses-com-historias-para-contar%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1515935-11', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			/* Fix the sidebar */
@media only screen and (max-width: 1054px) {
	html body .sidebar {
    display: block !important;
    position: relative !important;
    width: 90% !important;
		top: 0 !important;
		margin-left: auto;
		margin-right: auto;
		min-width: none !important;
	}
	
	html body .sidebar > div{
		margin: 20px auto !important;
		display: block;
		text-align: center;
	}
}
		</style>
			<link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css">
		
		<link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css">
        
		<script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
		<script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script>
        <script src="https://apis.google.com/js/platform.js" async defer>
  		{lang: 'pt-PT'}
		</script>
		
		<style>
		html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}
				
		</style>


<!--google ads-->
		<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>



<script type='text/javascript'>
googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() { 
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9385287278855594",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body data-rsssl=1 class="post-template-default single single-post postid-79609 single-format-standard">
		<div id="fb-root"></div>
		<script>galleries=[];</script>
        <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/>
		
		<div id="searchform" class="mfp-hide">
			<form action="https://bomdia.lu">
				<p>De que está à procura ?</p>
				<input type="search" value="" name="s"/>
				<button type="submit"><i class="icon-search"></i></button>
			</form>
		</div>

        <!--header-->
        	<header>
        		
	        	<!--topbar-->
	        	
	        	<nav>

	        		<div class="wrapper clearfix">
	        		<a href="#" id="menutogglemobile">&#9776;</a>
		        	<ul id="top-menu">

	<li>
		<a href="https://bomdia.lu/category/portugal/">Portugal</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/15-mil-portugueses-votaram-antecipadamente/">
					<h4>15 mil portugueses votaram antecipadamente</h4>
					<span>
					Hoje às 16:46</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/02/voto-76x50.jpg" alt="15 mil portugueses votaram antecipadamente"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/imagens-chocantes-nao-assustam-fumadores/">
					<h4>Imagens chocantes não assustam fumadores</h4>
					<span>
					Hoje às 14:56</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/tabaco-76x50.jpg" alt="Imagens chocantes não assustam fumadores"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/eurovisao-cancao-holandesa-leva-trofeu-para-casa/">
					<h4>Eurovisão: canção holandesa leva troféu para casa</h4>
					<span>
					Ontem às 00:29</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/duncanlaurenceholandaeurovisao-76x50.jpg" alt="Eurovisão: canção holandesa leva troféu para casa"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/aviao-americano-aterra-de-emergencia-no-porto/">
					<h4>Avião americano aterra de emergência no Porto</h4>
					<span>
					18 mai 2019 às 10:42</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/americanairlinesboieng-76x50.jpg" alt="Avião americano aterra de emergência no Porto"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/europa/">Europa</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/imobiliario-e-turismo-portugues-voltaram-a-paris/">
					<h4>Imobiliário e turismo português voltaram a Paris</h4>
					<span>
					Hoje às 02:17</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/IMG_3095-76x50.jpg" alt="Imobiliário e turismo português voltaram a Paris"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/antonio-costa-visita-mostra-sous-le-soleil-du-portugal/">
					<h4>António Costa visita mostra “Sous le soleil du Portugal”</h4>
					<span>
					18 mai 2019 às 09:24</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/bhvportugal-76x50.jpg" alt="António Costa visita mostra “Sous le soleil du Portugal”"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/reino-unido-boris-johnson-e-candidato-a-lideranca-do-partido-conservador/">
					<h4>Reino Unido: Boris Johnson é candidato à liderança do Partido Conservador</h4>
					<span>
					16 mai 2019 às 15:59</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/06/brexittakecontrolleave-76x50.jpg" alt="Reino Unido: Boris Johnson é candidato à liderança do Partido Conservador"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/cinco-bancos-multados-em-mais-de-1000-milhoes-de-euros/">
					<h4>Cinco bancos multados em mais de 1000 milhões de euros</h4>
					<span>
					16 mai 2019 às 14:23</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/JP-Morgan-e1558012920481-76x50.jpg" alt="Cinco bancos multados em mais de 1000 milhões de euros"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/comunidades/">Comunidades</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/faleceu-consul-honorario-de-portugal-em-caceres/">
					<h4>Faleceu cônsul honorário de Portugal em Cáceres</h4>
					<span>
					Hoje às 16:18</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/Juan-José-Viola-e1558365459582-76x50.jpg" alt="Faleceu cônsul honorário de Portugal em Cáceres"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/permanencia-consular-apoiou-portugueses-na-venezuela/">
					<h4>Permanência consular apoiou portugueses na Venezuela</h4>
					<span>
					Hoje às 15:13</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/03/losteques-76x50.jpg" alt="Permanência consular apoiou portugueses na Venezuela"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/cristele-alves-meira-o-cinema-permite-me-voltar-as-origens/">
					<h4>Cristèle Alves Meira: o cinema permite-me voltar às origens</h4>
					<span>
					Hoje às 14:51</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/cristelealvesmeira-76x50.jpg" alt="Cristèle Alves Meira: o cinema permite-me voltar às origens"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/conhece-daniela-aires/">
					<h4>Conhece Daniela Aires?</h4>
					<span>
					Hoje às 10:56</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/Daniela-Aires-76x50.jpg" alt="Conhece Daniela Aires?"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/coimbra-recebe-debate-internacional-sobre-programa-erasmus/">
					<h4>Coimbra recebe debate internacional sobre programa Erasmus</h4>
					<span>
					Hoje às 11:49</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/11/coimbra-cidade-casas-76x50.jpg" alt="Coimbra recebe debate internacional sobre programa Erasmus"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/guineenses-do-luxemburgo-organizam-miss-e-mister-manjaco/">
					<h4>Guineenses do Luxemburgo organizam Miss e Mister Manjaco</h4>
					<span>
					16 mai 2019 às 23:58</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/Screenshot_2019-05-16-16-16-08-76x50.png" alt="Guineenses do Luxemburgo organizam Miss e Mister Manjaco"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/timor-premio-da-fundacao-do-oriente-estimula-uso-da-lingua-portuguesa/">
					<h4>Timor: Prémio da Fundação do Oriente estimula uso da língua portuguesa</h4>
					<span>
					16 mai 2019 às 16:36</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/Timor-e1558020932125-76x50.jpg" alt="Timor: Prémio da Fundação do Oriente estimula uso da língua portuguesa"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/governo-promove-portugal-como-destino-de-filmagens/">
					<h4>Governo promove Portugal como destino de filmagens</h4>
					<span>
					16 mai 2019 às 15:23</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/filmagem-76x50.jpg" alt="Governo promove Portugal como destino de filmagens"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/desporto/">Desporto</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/em-montalegre-ha-um-desporto-mais-popular-que-o-futebol/">
					<h4>Em Montalegre há um desporto mais popular que o futebol</h4>
					<span>
					Hoje às 11:00</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/Montalegre-e1558346427792-76x50.jpg" alt="Em Montalegre há um desporto mais popular que o futebol"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/benfica-conquista-37o-titulo-de-campeao-de-futebol/">
					<h4>Benfica conquista 37º título de campeão de futebol</h4>
					<span>
					Ontem às 00:24</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/DOC.20190518.26272661.JSG_1206-76x50.jpg" alt="Benfica conquista 37º título de campeão de futebol"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/veterano-portugues-diz-que-o-alpinismo-esta-a-morrer/">
					<h4>Veterano português diz que o alpinismo está a morrer</h4>
					<span>
					16 mai 2019 às 14:56</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/joãogarcia-e1558014850817-76x50.jpg" alt="Veterano português diz que o alpinismo está a morrer"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/portugues-conquista-bronze-nos-mundiais-de-taekwondo/">
					<h4>Português conquista bronze nos Mundiais de taekwondo</h4>
					<span>
					16 mai 2019 às 13:09</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/Rui-Bragança-1-e1558008519556-76x50.jpg" alt="Português conquista bronze nos Mundiais de taekwondo"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/motores/">Motores</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/lusodescendente-no-podio-da-porsche-carrera-cup-alemanha/">
					<h4>Lusodescendente no pódio da Porsche Carrera Cup Alemanha</h4>
					<span>
					Hoje às 10:31</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/Dylan-Pereira-e1558344274931-76x50.jpg" alt="Lusodescendente no pódio da Porsche Carrera Cup Alemanha"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/grandland-x-hybrid4-no-topo-da-linha-suv-da-opel/">
					<h4>Grandland X Hybrid4: no topo da linha SUV da Opel</h4>
					<span>
					14 mai 2019 às 19:09</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/Opel-Grandland-X-Hybrid4-506686-76x50.jpg" alt="Grandland X Hybrid4: no topo da linha SUV da Opel"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/formula-e-felix-da-costa-desqualificado-no-monaco/">
					<h4>Fórmula E: Félix da Costa desqualificado no Mónaco</h4>
					<span>
					12 mai 2019 às 10:29</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/Félix-da-Costa-e1557653296736-76x50.jpg" alt="Fórmula E: Félix da Costa desqualificado no Mónaco"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/alemanha-testa-autoestrada-eletrica-para-camioes/">
					<h4>Alemanha testa autoestrada elétrica para camiões</h4>
					<span>
					9 mai 2019 às 15:04</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/autoestradaeletrica-76x50.jpg" alt="Alemanha testa autoestrada elétrica para camiões"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/colunistas/">Colunistas</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/vida-amor-e-seres-humanos/">
					<h4>Vida, Amor e Seres humanos</h4>
					<span>
					Ontem às 00:16</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/IMG_4723-76x50.jpg" alt="Vida, Amor e Seres humanos"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/janelas-paralelas/">
					<h4>Janelas paralelas</h4>
					<span>
					18 mai 2019 às 10:29</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/janelas-76x50.jpg" alt="Janelas paralelas"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/a-tributacao-das-mais-valias-imobiliarias-de-nao-residentes/">
					<h4>A tributação das mais-valias imobiliárias de não residentes</h4>
					<span>
					18 mai 2019 às 09:34</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/03/lisboa-imoveis-76x50.jpg" alt="A tributação das mais-valias imobiliárias de não residentes"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/maurice-nasceu-num-cemiterio/">
					<h4>Maurice nasceu num cemitério</h4>
					<span>
					18 mai 2019 às 08:33</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/01/funeral-1-76x50.jpg" alt="Maurice nasceu num cemitério"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/mundo/">Mundo</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/mocambique-precisa-de-tres-mil-milhoes-para-reconstrucao/">
					<h4>Moçambique precisa de três mil milhões para reconstrução</h4>
					<span>
					18 mai 2019 às 09:14</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/mocambiquecrianças-76x50.jpg" alt="Moçambique precisa de três mil milhões para reconstrução"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/jose-luis-carneiro-em-missao-politica-na-venezuela/">
					<h4>José Luís Carneiro em missão política na Venezuela</h4>
					<span>
					16 mai 2019 às 15:13</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/joseluiscarneiro-76x50.jpg" alt="José Luís Carneiro em missão política na Venezuela"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/30-dos-trabalhadores-nao-conseguem-comer-diz-deputado-venezuelano/">
					<h4>30% dos trabalhadores não conseguem comer, diz deputado venezuelano</h4>
					<span>
					15 mai 2019 às 17:00</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/09/portuguesasvenezuela-76x50.jpg" alt="30% dos trabalhadores não conseguem comer, diz deputado venezuelano"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/macau-possui-sistema-completo-de-ensino-do-portugues/">
					<h4>Macau possui sistema completo de ensino do português</h4>
					<span>
					15 mai 2019 às 16:25</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/DOC.20190514.26238317.JSG_3035-76x50.jpg" alt="Macau possui sistema completo de ensino do português"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a>
			</li>
		</ul>
	</li>
	

	     <li class="onlymobile"><a href="https://bomdia.lu/agenda/">Agenda</a></li>
</ul>
		        	
		        	<ul id="edition-switcher">
		        		<li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li>		        	</ul>
		        			        	<a href="#searchform" class="icon-search" title="Pesquisa"></a>
	        		</div>
	        	</nav>
	        	<!--topbar-->
        		
				<div class="wrapper">
					<a href="https://bomdia.lu" id="logo" class="icon-bomdia">
						<h1>Bom Dia
							<span id="edition-title">Luxemburgo</span>
						</h1>
					</a>
					
					
				</div>
				
        	</header>
        <!--header-->
        <div class="lbwrapper wrapper"><div><!-- Leaderboard XL -->
<div id='div-gpt-ad-1427102966221-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });
</script>
</div>

<div class="newweather">
	<div style="display:none;">luxemburgo</div>

<div class="weather" id="weather1">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Lisboa</span>
</div>
<div class="weather" id="weather2">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Porto</span>
</div>
<div class="weather" id="weather3">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Luxemburgo<i>, Luxemburgo</i></span>
</div>
</div>
</div></div>
<div class="wrapper clearfix page ">
	
	<article class="content">
		<div class="post-header">
			<div class="post-class"><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></div>
			<h1 class="">Joana Domingues e Bruno Gascon: portugueses com histórias para contar</h1>
			
			<div class="post-date">Hoje às 19:47				<div class="sharebuttons">
						<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
						<a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				
				<div class="g-plus" data-action="share" data-annotation="bubble"></div>
				</div>
			</div>
								</div>
		
				
				  <div class="postthumbwrapper">
		  	<img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/Bruno-Gascon.jpg" alt="" class="postthumb"/>
		  			  </div>
		
				<div class="textcontent"><p>Joana Domingues e Bruno Gascon são, respetivamente, a produtora e o realizador do filme &#8220;<a href="https://www.youtube.com/watch?v=Hrm-Vm58NbY" target="_blank" rel="noopener">Carga</a>&#8220;. Entrevistada pelo BOM DIA, por ocasião do Festival de Cannes, a dupla não deixou de agradecer à diáspora a calorosa receção que o filme teve junto das comunidades portuguesas além fronteiras, nomeadamente no Luxemburgo.</p>
<p>Parte do sucesso desta produção junto das comunidades portuguesas poder-se-á explicar pela vontade de Bruno de criar personagens com que as pessoas &#8220;se identificassem&#8221;. Bruno Gascon sabe do que fala no que toca a multiculturalidade, o seu bisavô era francês, e o próprio Bruno viveu e estudou no estrangeiro, na Holanda. &#8220;Daí conseguir entender esse lado da emigração&#8221;, justifica o realizador.</p>
<p>A veia internacional do cinema de Bruno Gascon está bem patente em &#8220;Carga&#8221;, um filme com um elenco eclético que alerta para um dos grandes problemas sociais do mundo globalizado, o tráfico de seres humanos. &#8220;Vivemos num mundo global, não vivemos só fechados em Portugal&#8221; frisou.</p>
<p><a href="https://bomdia.eu/wp-content/uploads/2019/05/Joana-Domingues-e1558377567219.jpg"><img class="alignnone size-full wp-image-79610" src="https://bomdia.eu/wp-content/uploads/2019/05/Joana-Domingues-e1558377567219.jpg" alt="" width="960" height="412" srcset="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/Joana-Domingues-e1558377567219.jpg 960w, https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/Joana-Domingues-e1558377567219-300x129.jpg 300w, https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/Joana-Domingues-e1558377567219-768x330.jpg 768w, https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/Joana-Domingues-e1558377567219-600x258.jpg 600w" sizes="(max-width: 960px) 100vw, 960px" /></a></p>
<p>A produtora Joana Domingues acedeu ao pedido do BOM DIA e aguçou a curiosidade do público em relação aos próximos projetos da dupla. &#8220;Carga&#8221; será sucedido por um filme baseado em fatos verídicos, que conta &#8220;uma história muito portuguesa&#8221; de força e coragem.</p>
<p>Joana revelou ainda que &#8220;um outro projeto poderá vir a ser filmado no Luxemburgo&#8221;.  &#8220;Se há coisa que nós portugueses sempre fomos foi viajantes, e viajantes com boas histórias para contar&#8221; rematou a produtora.</p>
<p>Veja a entrevista completa em baixo:<br />
<iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fgrupobomdia%2Fvideos%2F2173423326105249%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
</div> 				

		
				
<div id="disqus_thread"></div>
				

	</article>

	<aside class="sidebar">
		<h2>Mais Populares</h2>

<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li><a href="https://bomdia.lu/jovem-portugues-morre-em-acidente-no-luxemburgo/" title="Jovem português morre em acidente no Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Jovem português morre em acidente no Luxemburgo</h3></a></li><li><a href="https://bomdia.lu/novos-horarios-de-abertura-do-consulado-no-luxemburgo/" title="Novos horários de abertura do Consulado no Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Novos horários de abertura do Consulado no Luxemburgo</h3></a></li><li><a href="https://bomdia.lu/benfiquistas-emigrados-sairam-a-rua-para-festejar-titulo/" title="Benfiquistas emigrados saíram à rua para festejar título"><span>Comunidades</span>&nbsp;&nbsp;<h3 class="post-title">Benfiquistas emigrados saíram à rua para festejar título</h3></a></li><li><a href="https://bomdia.lu/cursos-de-frances-para-estrangeiros-no-luxemburgo/" title="Cursos de francês para estrangeiros no Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Cursos de francês para estrangeiros no Luxemburgo</h3></a></li><li><a href="https://bomdia.lu/ogbl-organiza-7a-conferencia-nacional-da-imigracao-em-remich/" title="OGBL organiza 7ª Conferência Nacional da Imigração em Remich"><span>Publireportagens</span>&nbsp;&nbsp;<h3 class="post-title">OGBL organiza 7ª Conferência Nacional da Imigração em Remich</h3></a></li><li><a href="https://bomdia.lu/sessoes-de-esclarecimento-sobre-tributacao-de-pensoes-portuguesas-no-luxemburgo/" title="Sessões de esclarecimento sobre tributação de pensões portuguesas no Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Sessões de esclarecimento sobre tributação de pensões portuguesas no Luxemburgo</h3></a></li><li><a href="https://bomdia.lu/levantados-do-chao/" title="Levantados do chão"><span>Colunistas</span>&nbsp;&nbsp;<h3 class="post-title">Levantados do chão</h3></a></li><li><a href="https://bomdia.lu/aviao-americano-aterra-de-emergencia-no-porto/" title="Avião americano aterra de emergência no Porto"><span>Portugal</span>&nbsp;&nbsp;<h3 class="post-title">Avião americano aterra de emergência no Porto</h3></a></li>
</ul>
		<div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>		<!-- IMU XL 2015 -->
<div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });
</script>
</div>		<!-- IMU 2015 -->
<div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });
</script>
</div>		
	</aside>
	
</div>

<div class="wrapper clearfix relatedposts">
	
	
			<h3>Artigos relacionados</h3><ul class="postrelated">
					<li>
				<a href="https://bomdia.lu/coimbra-recebe-debate-internacional-sobre-programa-erasmus/" title="Coimbra recebe debate internacional sobre programa Erasmus">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/11/coimbra-cidade-casas-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Coimbra recebe debate internacional sobre programa Erasmus</h4>
					  <div class="post-excerpt">
    			<p>O Instituto Politécnico de Coimbra (IPC) acolhe até sexta-feira mais de 60 participantes na "Erasmus+ Global Week", evento no qual...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="https://bomdia.lu/guineenses-do-luxemburgo-organizam-miss-e-mister-manjaco/" title="Guineenses do Luxemburgo organizam Miss e Mister Manjaco">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/Screenshot_2019-05-16-16-16-08-465x310.png"  style="background-size:cover;" ></div>
					  <h4>Guineenses do Luxemburgo organizam Miss e Mister Manjaco</h4>
					  <div class="post-excerpt">
    			<p>A etnia manjaca é uma das mais de vinte etnias da Guiné-Bissau, habitando as ilhas de Pecixe, Jeta e as...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="https://bomdia.lu/timor-premio-da-fundacao-do-oriente-estimula-uso-da-lingua-portuguesa/" title="Timor: Prémio da Fundação do Oriente estimula uso da língua portuguesa">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/Timor-e1558020932125-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Timor: Prémio da Fundação do Oriente estimula uso da língua portuguesa</h4>
					  <div class="post-excerpt">
    			<p>Três jovens timorenses venceram a 6.ª edição dos Prémio de Língua Portuguesa, concedidos pela Fundação Oriente, em Díli, com textos...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="https://bomdia.lu/governo-promove-portugal-como-destino-de-filmagens/" title="Governo promove Portugal como destino de filmagens">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/filmagem-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Governo promove Portugal como destino de filmagens</h4>
					  <div class="post-excerpt">
    			<p>O Governo anunciou a criação da Portugal Film Commission (PFC), um projeto há muito em curso, que visa promover o...</p>    		</div>
				</a>
			</li>
				</ul>
	</div><div class="wrapper clearfix relatedposts inournetwork">
	<h3>RTP Notícias</h3>
		<ul class="postrelated">
			           <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/1a-liga/campeonato-da-i-liga-termina-e-as-contas-estao-abertas_d1148630" title="Campeonato da I Liga termina e as contas estão abertas">
										  <div data-original="https://cdn-images.rtp.pt/icm/noticias/images/67/674939ce371192aaf232ca9ef618edb3?860&amp;rect=611,0,3404,1866&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>Campeonato da I Liga termina e as contas estão abertas</h4>
					  <div class="post-excerpt"><p>
    						<img src="" /> 
O campeonato da I Liga de futebol português terminou e agora é tempo de fazer as contas ao que significa ser campeão.    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/europeias2019-retratos-entrevistas/luis-judice-o-candidato-do-pctpmrpp-ao-parlamento-europeu_a1148547" title="Luís Júdice, o candidato do PCTP/MRPP ao Parlamento Europeu">
										  <div data-original="https://cdn-images.rtp.pt/icm/noticias/images/55/557477e773875d354a4498c6c9ed75e3?860&amp;rect=0,0,1499,822&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>Luís Júdice, o candidato do PCTP/MRPP ao Parlamento Europeu</h4>
					  <div class="post-excerpt"><p>
    						<img src="" /> 
“Não ao euro, não à União Europeia” é o lema do PCTP/MRPP, que defende um redirecionamento de Portugal na sua relação com os outros Estados-membros.    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/08h00-edicao-de-nuno-rodrigues_a1_1148623" title="08h00 - Edição de Nuno Rodrigues">
										  <div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>08h00 - Edição de Nuno Rodrigues</h4>
					  <div class="post-excerpt"><p>
    						<img src="" />    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/ciclismo/portugal-ganha-cinco-medalhas-em-ciclismo-de-pista_d1148622" title="Portugal ganha cinco medalhas em ciclismo de pista">
										  <div data-original="https://cdn-images.rtp.pt/icm/noticias/images/c2/c29277aecc39f15ae22f8544fa44a298?860&amp;rect=0,0,500,274&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>Portugal ganha cinco medalhas em ciclismo de pista</h4>
					  <div class="post-excerpt"><p>
    						<img src="" /> 
A seleção portuguesa de ciclismo de pista terminou a participação no Grande Prémio de Minsk com cinco medalhas, depois de Maria Martins ter sido terceira na prova de scratch.    						</p>
    				  </div>
				</a>
			</li>
        		</ul>
</div>

                <footer>
        <div class="wrapper clearfix">
	        <div class="footer-column">
		        <h3>Categorias</h3>
		        <ul>
			       <li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li>						 <!-- Removido a 12-02-2018
			       <li><a href="< ?php echo home_url();? >/agenda/">Agenda</a></li>
						 -->
		        </ul>
	        </div>
	        <div class="footer-column">
		        <h3>Ficha técnica</h3>
		        <ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li>
<li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li>
<li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li>
<li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li>
</ul>	        </div>
	        <div class="footer-column">
		        <h3>Inscreva-se</h3>
		        <p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p>

		        <!--START Scripts : this is the script part you can add to the header of your theme-->
<script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script>
<script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script>
<script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script>
<script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script>
<script type="text/javascript">
                /* <![CDATA[ */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /* ]]> */
                </script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script>
<!--END Scripts-->

<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><!--<div class="wysija-msg"><div class="notice-msg updated"><ul><li>Your form has been saved.</li></ul></div></div><div class="wysija-msg ajax"></div><input type="hidden" value="18f79ff093" id="wysijax" />-->
<p class="wysija-paragraph">
    
    
        <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4" />
    
 </form></div>	        </div>
	        <div class="footer-column">
		        <h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3>
		        <ul id="social-menu" class="clearfix">
			        <li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li>
		        	<li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li>
		        	<li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li>
		        	<li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li>
		        	<li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li>
		        	<li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li>
		        	<li><a href="http://www.bomdia.fm/" title="Bomdia.fm" target="_blank"><i class="icon-radiotower"></i></a></li>
		        </ul>
		        
		        <p><b>&copy; 2001-2019 Bomdia a.s.b.l.<br/>
			        Todos os direitos reservados</b>
		        </p>
	        </div>

        </div>

        </footer>
       
        <!--footer-->
		
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"bomdiaeu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"79609 http:\/\/bomdia.eu\/luxemburgo\/joana-domingues-e-bruno-gascon-portugueses-com-historias-para-contar\/","disqusShortname":"bomdiaeu","disqusTitle":"Joana Domingues e Bruno Gascon: portugueses com hist\u00f3rias para contar","disqusUrl":"https:\/\/bomdia.lu\/joana-domingues-e-bruno-gascon-portugueses-com-historias-para-contar\/","postId":"79609"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.min.js'></script>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
		<script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script>
				<script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script>
				
				
		<script>
		  window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));
		   
		 		</script>
    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: bomdia.lu @ 2019-05-20 19:49:39 by W3 Total Cache
-->