<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/ja-levou-os-seus-filhos-a-viagem-medieval/", newdisqus_id="275488 https://bomdia.eu/?p=275488";</script><link rel="canonical" href="https://bomdia.eu/ja-levou-os-seus-filhos-a-viagem-medieval/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f7568c26ff40c228ffe69c0948004b12.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f3ca6a2051d685adf3a84a2a98c43cf5.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_7549d27b6e4717e6d06beacd8aa4f2ed.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_a8fba89c51f7779b34976bb825705a25.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_e6fae855021a88a0067fcc58121c594f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_20e8490fab0dcf7557a5c8b54494db6f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_359aca8a88b2331aa34ac505acad9911.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_af86487d53be531dea69277e81974f72.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_cff4a50b569f9d814cfe56378d2d03f7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_15e8e032487d98ea0eae465714792024.css" rel="stylesheet" /><style type="text/css" media="all">@media screen and (max-width:1023px){#div-gpt-ad-1423304537281-0{display:none}}.grecaptcha-badge{display:none !important}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_3a4094fb79f2bbe553c8be1a94d33fba.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f2ff3fc22deac03773a20180aabea80b.css" rel="stylesheet" /><style type="text/css" media="all">html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0,html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{max-width:840px;float:left}html body .lbwrapper.wrapper>div iframe{margin:0}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_3b96e7e910beab4bf7aaa3518f4565e7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_129bf0c1430f6f885ace521fd3d37149.css" rel="stylesheet" /><title>Já levou os seus filhos à Viagem Medieval? - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://bomdia.eu/ja-levou-os-seus-filhos-a-viagem-medieval/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Já levou os seus filhos à Viagem Medieval? - BOM DIA Luxemburgo" /><meta property="og:description" content="A Viagem Medieval de Santa Maria da Feira apresenta até 14 de agosto um espetáculo que, em 30 minutos, conta enredos de nove reinados da monarquia portuguesa a uma plateia que pode chegar a 800 crianças por dia. Em cena quatro vezes por jornada no sopé da Mata das Guimbras, junto ao rio Cáster, a [&hellip;]" /><meta property="og:url" content="https://bomdia.lu/ja-levou-os-seus-filhos-a-viagem-medieval/" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:published_time" content="2022-08-07T09:03:54+00:00" /><meta property="article:modified_time" content="2022-08-07T09:03:57+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/Viagem-Medieval-.jpeg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="BOM DIA" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","description":"Portugal no Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bomdia.lu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://bomdia.lu/ja-levou-os-seus-filhos-a-viagem-medieval/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/Viagem-Medieval-.jpeg","contentUrl":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/Viagem-Medieval-.jpeg","width":1280,"height":853},{"@type":"WebPage","@id":"https://bomdia.lu/ja-levou-os-seus-filhos-a-viagem-medieval/#webpage","url":"https://bomdia.lu/ja-levou-os-seus-filhos-a-viagem-medieval/","name":"Já levou os seus filhos à Viagem Medieval? - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/ja-levou-os-seus-filhos-a-viagem-medieval/#primaryimage"},"datePublished":"2022-08-07T09:03:54+00:00","dateModified":"2022-08-07T09:03:57+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772"},"breadcrumb":{"@id":"https://bomdia.lu/ja-levou-os-seus-filhos-a-viagem-medieval/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://bomdia.lu/ja-levou-os-seus-filhos-a-viagem-medieval/"]}]},{"@type":"BreadcrumbList","@id":"https://bomdia.lu/ja-levou-os-seus-filhos-a-viagem-medieval/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://bomdia.lu/"},{"@type":"ListItem","position":2,"name":"Já levou os seus filhos à Viagem Medieval?"}]},{"@type":"Person","@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772","name":"BOM DIA","image":{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://bomdia.lu/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/edd9c96756cdd72a427fefe0aefd0d5a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/edd9c96756cdd72a427fefe0aefd0d5a?s=96&d=mm&r=g","caption":"BOM DIA"},"url":"https://bomdia.lu/author/bddmin_14/"}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//www.google.com' />  <script src="//www.googletagmanager.com/gtag/js?id=UA-1515935-11"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <link rel='stylesheet' id='sby_styles-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css?ver=1.4.5' type='text/css' media='all' /><link rel='stylesheet' id='eeb-css-frontend-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=220406-152024' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=6.0.1' type='text/css' media='all' /> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.6.0' id='exactmetrics-frontend-script-js'></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false","ua":"UA-1515935-11","v4_id":""};/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>/*  */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#b9252c","button_1_button_hover":"#941e23","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#b9252c","button_7_button_hover":"#941e23","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"POL\u00cdTICA DE PRIVACIDADE E COOKIES","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=220406-152024' id='eeb-js-frontend-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts","ID":131194,"token":"497bfa9fb1","lang":0,"debug":0}</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.0' id='wpp-js-js'></script> <script type='text/javascript' id='sib-front-js-js-extra'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"7ff2923e16","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1656512953' id='sib-front-js-js'></script> <link rel="https://api.w.org/" href="https://bomdia.lu/wp-json/" /><link rel="alternate" type="application/json" href="https://bomdia.lu/wp-json/wp/v2/posts/131194" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://bomdia.lu/?p=131194' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fja-levou-os-seus-filhos-a-viagem-medieval%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fja-levou-os-seus-filhos-a-viagem-medieval%2F&#038;format=xml" /><meta property="fb:app_id" content="500236120986319" /><meta property="og:image:url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/Viagem-Medieval-.jpeg" /><meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/Viagem-Medieval-.jpeg" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0529adbf-835e-412b-860c-658cf1ba0b79';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "BOM DIA Portugal no Mundo";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela activação";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "quer mostrar notificações:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Isto é um exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações vão aparecer na sua área de trabalho";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "As notificações vão aparecer no seu telemóvel";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "As notificações vão aparecer no seu telemóvel";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "CANCELAR";
oneSignal_options['promptOptions']['siteName'] = "https://bomdia.lu";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ativar notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notificações ativadas';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificações desativadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado pela activação';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notificações ativadas';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Notificações desativadas';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Configurar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desativar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para ativar notificações:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script>  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-131194 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/interior-norte-e-centro-de-portugal-em-perigo-maximo-de-incendio/"><h4>Interior norte e centro de Portugal em perigo máximo de incêndio</h4> <span> Hoje às 10:06</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/incendiosfogos-76x50.jpg" alt="Interior norte e centro de Portugal em perigo máximo de incêndio"/> </a></li><li> <a href="https://bomdia.lu/jovem-atropleada-no-rali-vinho-madeira-morreu/"><h4>Menina atropleada no Rali Vinho Madeira morreu</h4> <span> Ontem às 22:23</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/Facebook-nuno-Caldeira-Freitas-1-76x50.jpg" alt="Menina atropleada no Rali Vinho Madeira morreu"/> </a></li><li> <a href="https://bomdia.lu/jovem-atropelada-durante-rali-vinho-madeira/"><h4>Jovem atropelada durante Rali Vinho Madeira</h4> <span> Ontem às 21:07</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/Facebook-nuno-Caldeira-Freitas-76x50.jpg" alt="Jovem atropelada durante Rali Vinho Madeira"/> </a></li><li> <a href="https://bomdia.lu/morreu-a-escritora-ana-luisa-amaral/"><h4>Morreu a escritora Ana Luísa Amaral</h4> <span> Ontem às 21:03</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/mno_Ana_Luisa_Amaral_site-76x50.jpg" alt="Morreu a escritora Ana Luísa Amaral"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/paris2024-nelo-quer-20-medalhas/"><h4>Paris2024: Nelo quer 20 medalhas</h4> <span> Ontem às 21:44</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/hero-bg-1800-20k-full-76x50.jpg" alt="Paris2024: Nelo quer 20 medalhas"/> </a></li><li> <a href="https://bomdia.lu/menino-britanico-em-coma-desde-abril-morreu/"><h4>Menino britânico em coma desde abril morreu</h4> <span> Ontem às 14:48</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/archie-b-76x50.jpg" alt="Menino britânico em coma desde abril morreu"/> </a></li><li> <a href="https://bomdia.lu/compostela-enche-se-de-jovens-em-preparacao-para-a-jmj2023-em-lisboa/"><h4>Compostela enche-se de jovens em preparação para a JMJ2023 em Lisboa</h4> <span> Ontem às 13:52</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/JMJ-Lisboa-2023-p-76x50.jpg" alt="Compostela enche-se de jovens em preparação para a JMJ2023 em Lisboa"/> </a></li><li> <a href="https://bomdia.lu/avioneta-aterra-de-emergencia-junto-a-aviao-da-tap-e-despenha-se/"><h4>Avioneta aterra de emergência junto a avião da TAP e despenha-se</h4> <span> 5 ago 2022 às 20:38</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/acidenteaviao-76x50.jpg" alt="Avioneta aterra de emergência junto a avião da TAP e despenha-se"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/portugal-ja-nao-e-visto-pelos-brasileiros-como-o-pais-do-roberto-leal/"><h4>Portugal já não é visto pelos brasileiros como o país do Roberto Leal</h4> <span> Ontem às 22:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/Lisboa-76x50.jpg" alt="Portugal já não é visto pelos brasileiros como o país do Roberto Leal"/> </a></li><li> <a href="https://bomdia.lu/conhece-antonio-horta/"><h4>Conhece António Horta?</h4> <span> Ontem às 11:06</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/antonio-horta-tony-horta-compadre-tony-76x50.jpg" alt="Conhece António Horta?"/> </a></li><li> <a href="https://bomdia.lu/portugueses-da-venezuela-querem-representante-aicep-no-pais/"><h4>Portugueses da Venezuela querem representante AICEP no país</h4> <span> Ontem às 00:34</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/caracasvenezuela-76x50.jpeg" alt="Portugueses da Venezuela querem representante AICEP no país"/> </a></li><li> <a href="https://bomdia.lu/nataco-conquista-ingleses-e-ja-prepara-nova-expansao/"><h4>Nata&amp;Co conquista ingleses e já prepara nova expansão</h4> <span> 5 ago 2022 às 19:22</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/nata-co-1-76x50.jpg" alt="Nata&amp;Co conquista ingleses e já prepara nova expansão"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/ja-levou-os-seus-filhos-a-viagem-medieval/"><h4>Já levou os seus filhos à Viagem Medieval?</h4> <span> Hoje às 10:03</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/Viagem-Medieval--76x50.jpeg" alt="Já levou os seus filhos à Viagem Medieval?"/> </a></li><li> <a href="https://bomdia.lu/como-era-africa-antes-de-chegarem-os-portugueses/"><h4>Como era África antes de chegarem os portugueses?</h4> <span> Ontem às 19:46</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/vila-africana-76x50.jpg" alt="Como era África antes de chegarem os portugueses?"/> </a></li><li> <a href="https://bomdia.lu/mais-de-25-paises-representados-no-festival-de-cinema-da-serra-da-estrela/"><h4>Mais de 25 países representados no Festival de Cinema da Serra da Estrela</h4> <span> 5 ago 2022 às 19:03</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/Pedra-i-oli--76x50.jpg" alt="Mais de 25 países representados no Festival de Cinema da Serra da Estrela"/> </a></li><li> <a href="https://bomdia.lu/vai-ficar-mais-caro-subir-ao-monte-branco/"><h4>Vai ficar mais caro subir ao Monte Branco</h4> <span> 5 ago 2022 às 17:11</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/refugio-de-gouter-76x50.jpg" alt="Vai ficar mais caro subir ao Monte Branco"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/porto-tambem-comeca-com-goleada/"><h4>Porto também começa com goleada</h4> <span> Ontem às 22:46</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/DOC.20220806.39129587.2MAR6831-76x50.jpg" alt="Porto também começa com goleada"/> </a></li><li> <a href="https://bomdia.lu/%ef%bf%bc/"><h4>Fernando Pimenta ainda quer ouro nos mundiais de canoagem</h4> <span> Ontem às 21:12</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/Fernando-Pimenta-1-e1632065061572-76x50.jpg" alt="Fernando Pimenta ainda quer ouro nos mundiais de canoagem"/> </a></li><li> <a href="https://bomdia.lu/volta-a-burgosjoao-almeida-vence-ultima-etapa-e-termina-em-segundo-a/"><h4>Volta a Burgos: João Almeida vence última etapa e termina em segundo</h4> <span> Ontem às 17:23</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/WhatsApp-Image-2022-08-06-at-4.29.12-PM-76x50.jpeg" alt="Volta a Burgos: João Almeida vence última etapa e termina em segundo"/> </a></li><li> <a href="https://bomdia.lu/fernando-pimenta-arrecada-prata-depois-do-bronze/"><h4>Fernando Pimenta arrecada prata depois do bronze</h4> <span> Ontem às 17:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/fernando-pimenta-e1631718155712-76x50.jpg" alt="Fernando Pimenta arrecada prata depois do bronze"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/ford-trucks-alcanca-lideranca-no-mercado-portugues/"><h4>Ford Trucks alcança liderança no mercado português</h4> <span> 4 ago 2022 às 19:30</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/ford-5-76x50.jpg" alt="Ford Trucks alcança liderança no mercado português"/> </a></li><li> <a href="https://bomdia.lu/nova-temporada-do-motogp-arranca-em-portugal/"><h4>Nova temporada do MotoGP arranca em Portugal</h4> <span> 2 ago 2022 às 12:02</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/miguel-oliveira-motogp-portugal-76x50.jpg" alt="Nova temporada do MotoGP arranca em Portugal"/> </a></li><li> <a href="https://bomdia.lu/verstappen-deixa-leclerc-para-tras/"><h4>Verstappen deixa Leclerc para trás</h4> <span> 31 jul 2022 às 20:39</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/verstappen-e1652044348444-76x50.jpg" alt="Verstappen deixa Leclerc para trás"/> </a></li><li> <a href="https://bomdia.lu/formula-e-felix-da-costa-quinto-em-londres/"><h4>Fórmula E: Félix da Costa quinto em Londres</h4> <span> 31 jul 2022 às 20:37</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/07/felixdacosta-2-76x50.jpg" alt="Fórmula E: Félix da Costa quinto em Londres"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/forte/"><h4>Forte...</h4> <span> Hoje às 10:16</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/homem-76x50.jpeg" alt="Forte..."/> </a></li><li> <a href="https://bomdia.lu/poemas-que-nao-fingem/"><h4>Poemas que não fingem</h4> <span> Hoje às 02:12</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/valgodeP9190031-76x50.jpg" alt="Poemas que não fingem"/> </a></li><li> <a href="https://bomdia.lu/com-criatividade/"><h4>Com criatividade</h4> <span> Ontem às 15:37</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/11/saopedro-76x50.jpg" alt="Com criatividade"/> </a></li><li> <a href="https://bomdia.lu/agressao-a-democracia/"><h4>Agressão à Democracia</h4> <span> Ontem às 10:17</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/09/paulopiscoimpressoes-76x50.jpg" alt="Agressão à Democracia"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/tap-continua-a-dar-prioridade-aos-voos-entre-brasil-e-europa/"><h4>TAP continua a dar prioridade aos voos entre Brasil e Europa</h4> <span> 5 ago 2022 às 18:02</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/TAP-e1659718887306-76x50.jpg" alt="TAP continua a dar prioridade aos voos entre Brasil e Europa"/> </a></li><li> <a href="https://bomdia.lu/portugal-coordena-missao-europeia-no-mar-da-somalia/"><h4>Portugal coordena missão europeia no mar da Somália</h4> <span> 5 ago 2022 às 14:45</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/pirata-somalia-76x50.jpg" alt="Portugal coordena missão europeia no mar da Somália"/> </a></li><li> <a href="https://bomdia.lu/morreu-jo-soares/"><h4>Morreu Jô Soares</h4> <span> 5 ago 2022 às 11:46</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/jo-soares-1-76x50.jpg" alt="Morreu Jô Soares"/> </a></li><li> <a href="https://bomdia.lu/europa-vive-situacao-mais-perigosa-desde-a-ii-guerra/"><h4>Europa vive "situação mais perigosa desde a II Guerra"</h4> <span> 4 ago 2022 às 17:08</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/stoltenberg-76x50.jpg" alt="Europa vive situação mais perigosa desde a II Guerra"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div class="header-ad" id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></div><h1 class="">Já levou os seus filhos à Viagem Medieval?</h1><div class="post-date">Hoje às 10:03<div class="sharebuttons"> <strong>Partilhar no</strong> <button class="button facebook" data-sharer="facebook" data-hashtag="bomdia" data-url="https://bomdia.lu/ja-levou-os-seus-filhos-a-viagem-medieval/">Facebook</button><button class="button whatsapp" data-sharer="whatsapp" data-title="Já levou os seus filhos à Viagem Medieval?" data-url="https://bomdia.lu/ja-levou-os-seus-filhos-a-viagem-medieval/">Whatsapp</button><button class="button twitter" data-sharer="twitter" data-title="Já levou os seus filhos à Viagem Medieval?" data-hashtags="bomdia,feira,viagem medieval" data-url="https://bomdia.lu/ja-levou-os-seus-filhos-a-viagem-medieval/" data-via="GrupoBOMDIA">Twitter</button></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/Viagem-Medieval-.jpeg" alt="" class="postthumb"/></div><div class="textcontent"><p><strong>A Viagem Medieval de Santa Maria da Feira apresenta até 14 de agosto um espetáculo que, em 30 minutos, conta enredos de nove reinados da monarquia portuguesa a uma plateia que pode chegar a 800 crianças por dia.</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p>Em cena quatro vezes por jornada no sopé da Mata das Guimbras, junto ao rio Cáster, a produção “Era uma vez…” já é um formato habitual nessa recriação histórica do distrito de Aveiro e leva ao evento conteúdos teatrais cujo tom lúdico é dirigido sobretudo ao público infantil, mas também cativa adultos atentos a deixas com duplo sentido.</p><p>O conceito foi desenvolvido pela companhia Ponto Produções e, na versão este ano dedicada à Primeira Dinastia, materializa-se em palco com recurso a um elenco que é de apenas cinco atores, mas envolve um guarda-roupa que os transforma em dezenas de personagens – como reis e rainhas, nobres castelhanos, soldados e invasores mouros – para retratar as façanhas mais marcantes do período entre 1143 e 1383.</p><p>“O espírito-base do espetáculo é assumirmos que estamos confusos com tantos reis e rainhas e, a partir daí, falarmos de guerras e conquistas como a do Algarve, amores e desamores como o de Pedro e Inês, casamentos arranjados, filhos legítimos e bastardos, e até lendas como a do Milagre das Rosas”, conta à Lusa a produtora Ana Carlos.</p><p>De acesso livre para crianças com menos de três anos e custando aos restantes espetadores 2,5 euros além da entrada normal no recinto, a peça é exibida sempre às 15:00, 16:00, 17:00 e 19:00, e tem capacidade para acolher à sombra, em cada um desses horários, 180 a 200 pessoas.</p><p>“Tentamos transmitir o máximo de informação possível sobre os nove reinados da Primeira Dinastia, sempre de forma engraçada, e, se tivermos sorte, vai acontecer este ano o mesmo que em edições anteriores, quando algumas piadas foram tão apreciadas pelo público que, passado muito tempo, as pessoas ainda as repetiam quando nos encontravam”, recorda Ana Carlos.</p><p>Em 2022, uma das referências que deverá ficar na memória do público é a relativa às chamadas “Pragmáticas”, que foram leis com que diferentes monarcas procuraram regular o comportamento de determinadas classes sociais, inibindo o consumo excessivo e os gastos desmesurados da aristocracia, por um lado, e limitando as manifestações de riqueza da burguesia, por outro, para assegurar a sua diferenciação face à nobreza.</p><p>Ana Carlos admite que a comicidade do tema pode não ter sido devidamente explorada nas aulas de História do ensino regular, mas garante que o assunto será abordado de forma divertida na Viagem Medieval, porque a referida legislação previa “coisas hoje consideradas absurdas”, como a proibição do uso de vermelho nas librés – por essa cor ser exclusiva do fardamento da Casa Real – ou o impedimento do uso de sedas e rendas como as de bilros – por esse ser um adorno luxuoso que deveria restringir-se às vestes de aristocratas.</p><p>Após uma interrupção de dois anos devido à pandemia de covid-19, a 25.ª Viagem Medieval de Santa Maria da Feira é dedicada aos vários reinos retratados nas 24 anteriores edições do evento e, com um orçamento de 1,5 milhões de euros, propõe-se evocar em 12 dias os nove reinados da Primeira Dinastia.</p><p>Ocupando uma área de 33 hectares no centro histórico da cidade, a recriação envolve o trabalho de 2.000 pessoas por dia e apresenta em cada jornada 80 espetáculos de vários formatos, um dos quais com 300 atores e figurantes em cena.&nbsp;</p><p>A afluência esperada em 2022 é a mesma da edição de 2019, quando, segundo a autarquia, o evento recebeu cerca de 700.000 visitantes.</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="Viagem Medieval 2022" width="500" height="281" src="https://www.youtube.com/embed/TftZa6NO7PQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p></p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><h4 style="margin-bottom: 5px">TÓPICOS</h4> <a class="post-tag-block" href="https://bomdia.lu/tag/feira/">feira</a> <a class="post-tag-block" href="https://bomdia.lu/tag/viagem-medieval/">viagem medieval</a><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/jovem-atropleada-no-rali-vinho-madeira-morreu/" title="Menina atropleada no Rali Vinho Madeira morreu"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/Facebook-nuno-Caldeira-Freitas-1-465x310.jpg"  style="background-size:cover;" ></div><h4>Menina atropleada no Rali Vinho Madeira morreu</h4> </a></li><li> <a href="https://bomdia.lu/portugal-ja-nao-e-visto-pelos-brasileiros-como-o-pais-do-roberto-leal/" title="Portugal já não é visto pelos brasileiros como o país do Roberto Leal"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/Lisboa-465x310.jpg"  style="background-size:cover;" ></div><h4>Portugal já não é visto pelos brasileiros como o país do Roberto Leal</h4> </a></li></ul></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/comunidades/alemanha/" class="wpp-taxonomy category category-33">Alemanha</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/investigador-portugues-premiado-na-alemanha/" title="Investigador português premiado na Alemanha"><h3>Investigador português premiado na Alemanha</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="wpp-taxonomy category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/caos-nos-ceus-vai-haver-greve-em-agosto-nos-aeroportos-portugueses/" title="Caos nos céus: vai haver greve em agosto nos aeroportos portugueses"><h3>Caos nos céus: vai haver greve em agosto nos aeroportos portugueses</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/franca/" class="wpp-taxonomy category category-30">França</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/portuguesa-de-lyon-morre-na-estrada-em-zamora/" title="Portuguesa de Lyon morre na estrada em Zamora"><h3>Portuguesa de Lyon morre na estrada em Zamora</h3></a></li><li><span><a href="https://bomdia.lu/category/desporto/" class="wpp-taxonomy category category-4">Desporto</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/daniel-da-mota-regressa-ao-clube-que-o-viu-crescer/" title="Daniel da Mota regressa ao clube que o viu crescer"><h3>Daniel da Mota regressa ao clube que o viu crescer</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="wpp-taxonomy category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/voos-a-partir-da-suica/" title="Voos a partir da Suíça"><h3>Voos a partir da Suíça</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="wpp-taxonomy category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/nersant-lanca-novo-portal-social/" title="NERSANT lança novo portal social"><h3>NERSANT lança novo portal social</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="wpp-taxonomy category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/investigadores-de-coimbra-estudam-novas-formas-de-travar-incendios/" title="Investigadores de Coimbra estudam novas formas de travar incêndios"><h3>Investigadores de Coimbra estudam novas formas de travar incêndios</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/mara-filipa-foi-encontrada-sa-e-salva/" title="Mara Filipa foi encontrada sã e salva"><h3>Mara Filipa foi encontrada sã e salva</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/como-era-africa-antes-de-chegarem-os-portugueses/" title="Como era África antes de chegarem os portugueses?"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/vila-africana-465x310.jpg"  style="background-size:cover;" ></div><h4>Como era África antes de chegarem os portugueses?</h4><div class="post-excerpt"><p> A obra “A Enxada e a Lança. África antes dos Portugueses”, do historiador brasileiro Alberto da Costa e Silva, autor...</p></div> </a></li><li> <a href="https://bomdia.lu/mais-de-25-paises-representados-no-festival-de-cinema-da-serra-da-estrela/" title="Mais de 25 países representados no Festival de Cinema da Serra da Estrela"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/Pedra-i-oli--465x310.jpg"  style="background-size:cover;" ></div><h4>Mais de 25 países representados no Festival de Cinema da Serra da Estrela</h4><div class="post-excerpt"><p> São 70 os filmes incluídos na Seleção Oficial da 28.ª edição do Festival Internacional de Cinema Ambiental da Serra da...</p></div> </a></li><li> <a href="https://bomdia.lu/vai-ficar-mais-caro-subir-ao-monte-branco/" title="Vai ficar mais caro subir ao Monte Branco"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/refugio-de-gouter-465x310.jpg"  style="background-size:cover;" ></div><h4>Vai ficar mais caro subir ao Monte Branco</h4><div class="post-excerpt"><p> Um autarca francês quer cobrar um depósito de 15 mil euros, para cobrir despesas de salvamento e funeral, aos montanhistas...</p></div> </a></li><li> <a href="https://bomdia.lu/portuguesa-no-top-10-de-miss-teen-mundial/" title="Portuguesa no top 10 de Miss Teen Mundial"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/08/IMG_0574-e1659712507452-465x310.jpg"  style="background-size:cover;" ></div><h4>Portuguesa no top 10 de Miss Teen Mundial</h4><div class="post-excerpt"><p> Raquel Libório, Miss Teen Portugal 2021 e Miss Teen Mundial Portugal 2022, representou Portugal no  maior concurso de beleza para...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/01h00-edicao-de-carolina-ferreira_a1_1424797" title="01h00 - Edição de Carolina Ferreira"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>01h00 - Edição de Carolina Ferreira</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/00h00-edicao-de-carolina-ferreira_a1_1424796" title="00h00 - Edição de Carolina Ferreira"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>00h00 - Edição de Carolina Ferreira</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/outras-modalidades/joao-sousa-eliminado-na-qualificacao-do-masters-1000-de-montreal_d1424792" title="João Sousa eliminado na qualificação do Masters 1000 de Montreal"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_desporto.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>João Sousa eliminado na qualificação do Masters 1000 de Montreal</h4><div class="post-excerpt"><p> <img src="" /> O tenista português João Sousa foi hoje eliminado na primeira ronda da fase de qualificação para o Masters 1000 de Montreal, no Canadá, ao perder com o suíço Marc-Andrea Huesler.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/pais/direito-eclesiastico-e-direito-civil-sao-igualmente-exigentes-nos-casos-de-abuso_v1424791" title="Direito eclesiástico e direito civil são igualmente exigentes nos casos de abuso"><div data-original="https://cdn-images.rtp.pt/icm/images/81/817db282b7605c1b861109fcbf0d3ca7_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Direito eclesiástico e direito civil são igualmente exigentes nos casos de abuso</h4><div class="post-excerpt"><p> <img src="" /> O juiz desembargador e membro do tribunal eclesiástico de Lisboa, Pedro Vaz Pato, analisou com Alberta Marques Fernandes no 360 da RTP 3 as exigências da lei civil e da lei eclesiástica no caso dos abusos sexuais de menores.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/fichatecnica/">Ficha técnica</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p><form id="sib_signup_form_2" method="post" class="sib_signup_form"><div class="sib_loader" style="display:none;"><img
src="https://bomdia.lu/wp-includes/images/spinner.gif" alt="loader"></div> <input type="hidden" name="sib_form_action" value="subscribe_form_submit"> <input type="hidden" name="sib_form_id" value="2"> <input type="hidden" name="sib_form_alert_notice" value="Campo necessário"> <input type="hidden" name="sib_security" value="7ff2923e16"><div class="sib_signup_box_inside_2"><div style="/*display:none*/" class="sib_msg_disp"></div><p class="sib-email-area"> <label class="sib-email-area"></label> <input type="email" class="sib-email-area" name="email" value="" placeholder="Email" required="required"> <input type="submit" class="sib-default-btn" value="Enviar"></p></div></form></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="https://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2022 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">POLÍTICA DE PRIVACIDADE E COOKIES</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Este website utiliza cookies para melhorar a sua experiência. Ao clicar “Aceitar”, está a dar o seu consentimento para a utilização de todos os cookies. Pode ver as "Definições de cookies" para ajustar os mesmos.</div><div class="cli-bar-btn_container"><a role='button' class="cli_settings_button" style="margin:0px 5px 0px 0px">Definições de cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">ACEITAR &amp; FECHAR</a></div></div></span></div><div id="cookie-law-info-again" style="display:none" data-nosnippet="true"><span id="cookie_hdr_showagain">Gerir Cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Fechar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Visão Geral da Privacidade</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">Este website utiliza cookies para melhorar a sua experiência enquanto navega através do website. Destes, os cookies que são categorizados conforme necessário são armazenados no seu navegador, pois são essenciais para o funcionamento das funcionalidades básicas do sítio web. Também utilizamos cookies de terceiros que nos ajudam a analisar e compreender como utiliza este sítio web. Estes cookies serão armazenados no seu navegador apenas com o seu consentimento. Também tem a opção de optar por não utilizar estes cookies. Mas a opção de exclusão de alguns destes cookies pode afectar a sua experiência de navegação.</div></div> <a class="cli-privacy-readmore" aria-label="Mostrar mais" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessário </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessário</label></div> <span class="cli-necessary-caption">Sempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> Os cookies necessários são absolutamente essenciais para que o website funcione correctamente. Estes cookies asseguram funcionalidades básicas e características de segurança do sítio web, de forma anónima.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Não essenciais </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Não essenciais</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><div class="wt-cli-cookie-description"> Quaisquer cookies que possam não ser particularmente necessários para o funcionamento do website e que sejam utilizados especificamente para recolher dados pessoais do utilizador através de análises, anúncios, outros conteúdos incorporados são denominados cookies não necessários. É obrigatório obter o consentimento do utilizador antes de executar estes cookies no seu sítio web.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR E ACEITAR</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>  <script type="text/javascript"></script>  <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/bomdia.lu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script> <script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>/*  */
var eeb_ef = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","security":"c00735ff3b"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=220406-152024' id='eeb-js-ajax-ef-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='wp-a11y-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-28 14:22:44+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"pt"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script> <script type='text/javascript' id='SearchAutocomplete-js-extra'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0' id='SearchAutocomplete-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-content/themes/bomdia/js/sharer.min.js?ver=1.0.0' id='sharer-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/*  */
var wpcf7_recaptcha = {"sitekey":"6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=500236120986319&autoLogAppEvents=1" nonce="kkELLNlF"></script> </body></html>