<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/ivaucher-o-estimulo-que-os-hoteis-agradecem/", newdisqus_id="228389 https://bomdia.eu/?p=228389";</script><link rel="canonical" href="https://bomdia.eu/ivaucher-o-estimulo-que-os-hoteis-agradecem/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>IVAucher: o estímulo que os hotéis agradecem - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="IVAucher: o estímulo que os hotéis agradecem - BOM DIA Luxemburgo" /><meta property="og:description" content="O presidente da Associação dos Diretores de Hotéis de Portugal (ADHP), Raul Ferreira, considerou hoje um sinal &#8220;muito importante” de estímulo ao setor a medida ‘IVAucher’, inscrita pelo Governo na proposta do Orçamento do Estado para 2021 (OE2021). “Eu acho que é um sinal que o Governo quer dar de estímulo à economia”, para “dizer &hellip;" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:section" content="Portugal" /><meta property="article:published_time" content="2020-10-17T00:57:34+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/Hotel_Principe_Perfeito_Quarto_Duplo.jpg" /><meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/Hotel_Principe_Perfeito_Quarto_Duplo.jpg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="720" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","potentialAction":{"@type":"SearchAction","target":"https://bomdia.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bomdia.lu/ivaucher-o-estimulo-que-os-hoteis-agradecem/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/Hotel_Principe_Perfeito_Quarto_Duplo.jpg","width":1080,"height":720},{"@type":"WebPage","@id":"https://bomdia.lu/ivaucher-o-estimulo-que-os-hoteis-agradecem/#webpage","url":"https://bomdia.lu/ivaucher-o-estimulo-que-os-hoteis-agradecem/","inLanguage":"pt-PT","name":"IVAucher: o est\u00edmulo que os hot\u00e9is agradecem - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/ivaucher-o-estimulo-que-os-hoteis-agradecem/#primaryimage"},"datePublished":"2020-10-17T00:57:34+00:00","dateModified":"2020-10-17T00:57:34+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772"}},{"@type":["Person"],"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772","name":"BOM DIA","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/edd9c96756cdd72a427fefe0aefd0d5a?s=96&d=mm&r=g","caption":"BOM DIA"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; IVAucher: o estímulo que os hotéis agradecem" href="https://bomdia.lu/ivaucher-o-estimulo-que-os-hoteis-agradecem/feed/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1515935-11';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1515935-11', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://bomdia.lu/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.14' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"95411","token":"5359cf123c","debug":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script> <script type='text/javascript'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"18767b8d6e","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1592293209'></script> <link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.14" /><link rel='shortlink' href='https://bomdia.lu/?p=95411' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fivaucher-o-estimulo-que-os-hoteis-agradecem%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fivaucher-o-estimulo-que-os-hoteis-agradecem%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/custom.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}</style> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-95411 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/marcelo-se-propagacao-agravar-podem-ser-tomadas-medidas-mais-restritivas/"><h4>Marcelo: se propagação agravar podem ser tomadas medidas mais restritivas</h4> <span> Hoje às 02:04</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/marcelocovid-76x50.jpg" alt="Marcelo: se propagação agravar podem ser tomadas medidas mais restritivas"/> </a></li><li> <a href="https://bomdia.lu/ivaucher-o-estimulo-que-os-hoteis-agradecem/"><h4>IVAucher: o estímulo que os hotéis agradecem</h4> <span> Hoje às 01:57</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/Hotel_Principe_Perfeito_Quarto_Duplo-76x50.jpg" alt="IVAucher: o estímulo que os hotéis agradecem"/> </a></li><li> <a href="https://bomdia.lu/centro-de-incubacao-de-negocios-em-portugal-ganha-premio-europeu/"><h4>Centro de incubação de negócios em Portugal ganha prémio europeu</h4> <span> 14 out 2020 às 21:31</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/ipn-76x50.jpg" alt="Centro de incubação de negócios em Portugal ganha prémio europeu"/> </a></li><li> <a href="https://bomdia.lu/aplicacao-stayaway-covid-pode-nao-proteger-dados-pessoais/"><h4>Aplicação StayAway Covid pode não proteger dados pessoais</h4> <span> 14 out 2020 às 20:32</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/stayaway-covid-iphone-76x50.jpg" alt="Aplicação StayAway Covid pode não proteger dados pessoais"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/belgica-recolher-obrigatorio-e-restaurantes-e-bares-fechados/"><h4>Bélgica: recolher obrigatório e restaurantes e bares fechados</h4> <span> Hoje às 02:07</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/belgicacovidbar-76x50.jpg" alt="Bélgica: recolher obrigatório e restaurantes e bares fechados"/> </a></li><li> <a href="https://bomdia.lu/franca-decapitou-professor-por-causa-das-caricaturas-de-maome/"><h4>França: decapitou professor por causa das caricaturas de Maomé</h4> <span> Hoje às 01:13</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/franca-76x50.jpg" alt="França: decapitou professor por causa das caricaturas de Maomé"/> </a></li><li> <a href="https://bomdia.lu/alemanha-uso-obrigatorio-de-mascara-em-locais-de-grande-circulacao/"><h4>Alemanha: uso obrigatório de máscara em locais de grande circulação</h4> <span> 15 out 2020 às 01:56</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/berlimaalemanha-76x50.jpg" alt="Alemanha: uso obrigatório de máscara em locais de grande circulação"/> </a></li><li> <a href="https://bomdia.lu/recolher-obrigatorio-nas-maiores-cidades-francesas/"><h4>Recolher obrigatório nas maiores cidades francesas</h4> <span> 15 out 2020 às 01:50</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/emmanuelmacronfrança-76x50.jpg" alt="Recolher obrigatório nas maiores cidades francesas"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/uma-freira-portuguesa-a-ajudar-criancas-de-timor-ha-dez-anos/"><h4>Uma freira portuguesa a ajudar crianças de Timor há dez anos</h4> <span> 14 out 2020 às 23:49</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/maria-lopes-timor4-76x50.jpg" alt="Uma freira portuguesa a ajudar crianças de Timor há dez anos"/> </a></li><li> <a href="https://bomdia.lu/venezuela-morreu-o-cantor-portugues-virgilio-gois/"><h4>Venezuela: morreu o cantor português Virgílio Góis</h4> <span> 13 out 2020 às 23:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/cantor-76x50.png" alt="Venezuela: morreu o cantor português Virgílio Góis"/> </a></li><li> <a href="https://bomdia.lu/entrada-de-portugueses-na-belgica-nao-aumentava-desde-2013/"><h4>Entrada de portugueses na Bélgica não aumentava desde 2013</h4> <span> 13 out 2020 às 13:45</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/gent-bélgica-76x50.jpg" alt="Entrada de portugueses na Bélgica não aumentava desde 2013"/> </a></li><li> <a href="https://bomdia.lu/le-pen-contra-o-ensino-de-portugues-nas-escolas-francesas/"><h4>Le Pen contra o ensino de português nas escolas francesas</h4> <span> 12 out 2020 às 14:18</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/André-Ventura-Marine-Le-Pen-76x50.jpg" alt="Le Pen contra o ensino de português nas escolas francesas"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/surdina-de-rodrigo-areias-em-exibicao-no-luxemburgo/"><h4>"Surdina" de Rodrigo Areias em exibição no Luxemburgo</h4> <span> Ontem às 14:47</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/surdina-76x50.jpg" alt="Surdina de Rodrigo Areias em exibição no Luxemburgo"/> </a></li><li> <a href="https://bomdia.lu/covid-19-facebook-vai-proibir-publicacoes-contra-a-vacinacao/"><h4>Covid-19: Facebook vai proibir publicações contra a vacinação</h4> <span> 13 out 2020 às 22:51</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/vacina-3-76x50.jpg" alt="Covid-19: Facebook vai proibir publicações contra a vacinação"/> </a></li><li> <a href="https://bomdia.lu/bilhetes-a-venda-para-o-rock-in-rio-lisboa/"><h4>Bilhetes à venda para o Rock in Rio Lisboa</h4> <span> 13 out 2020 às 22:17</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/RiRArtwork-76x50.jpg" alt="Bilhetes à venda para o Rock in Rio Lisboa"/> </a></li><li> <a href="https://bomdia.lu/vietnamita-vence-grande-premio-do-festival-curtas-de-vila-do-conde/"><h4>Vietnamita vence Grande Prémio do festival Curtas de Vila do Conde</h4> <span> 11 out 2020 às 18:28</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/Pham-Ngoc-Lan-76x50.jpg" alt="Vietnamita vence Grande Prémio do festival Curtas de Vila do Conde"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/liga-das-nacoes-franca-bate-croacia/"><h4>Liga das Nações: França bate Croácia</h4> <span> 15 out 2020 às 01:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/griezmannmbappe-76x50.jpg" alt="Liga das Nações: França bate Croácia"/> </a></li><li> <a href="https://bomdia.lu/portugal-vence-suecia-com-jota-endiabrado/"><h4>Portugal vence Suécia com Jota endiabrado</h4> <span> 14 out 2020 às 21:46</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/diogo-jota-seleção-portuguesa-76x50.jpg" alt="Portugal vence Suécia com Jota endiabrado"/> </a></li><li> <a href="https://bomdia.lu/palhinha-no-sporting-ate-2025/"><h4>Palhinha no Sporting até 2025</h4> <span> 14 out 2020 às 20:28</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/palhinha-76x50.jpg" alt="Palhinha no Sporting até 2025"/> </a></li><li> <a href="https://bomdia.lu/football-leaks-um-contributo-na-moralizacao-do-futebol/"><h4>Football Leaks: um contributo na moralização do futebol</h4> <span> 13 out 2020 às 22:33</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/imasage29-76x50.png" alt="Football Leaks: um contributo na moralização do futebol"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/alvaro-parente-em-quinto-nos-estados-unidos/"><h4>Álvaro Parente em quinto nos Estados Unidos</h4> <span> 11 out 2020 às 18:17</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/alvaro_Parente-76x50.jpg" alt="Álvaro Parente em quinto nos Estados Unidos"/> </a></li><li> <a href="https://bomdia.lu/miguel-oliveira-recupera-11-posicoes-e-termina-em-sexto/"><h4>Miguel Oliveira recupera 11 posições e termina em sexto</h4> <span> 11 out 2020 às 15:02</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/120203313_3529461857111033_6012898235482922393_n-76x50.jpg" alt="Miguel Oliveira recupera 11 posições e termina em sexto"/> </a></li><li> <a href="https://bomdia.lu/filipe-albuquerque-vence-european-le-mans-series/"><h4>Filipe Albuquerque vence European Le Mans Series</h4> <span> 11 out 2020 às 15:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/filipealbuquerque-76x50.jpg" alt="Filipe Albuquerque vence European Le Mans Series"/> </a></li><li> <a href="https://bomdia.lu/le-mans-miguel-oliveira-corre-em-casa/"><h4>Le Mans: Miguel Oliveira corre em casa</h4> <span> 6 out 2020 às 16:28</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/119719933_3500546513335901_4122527094441369090_n-76x50.jpg" alt="Le Mans: Miguel Oliveira corre em casa"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/o-verdadeiro-amor-intimo/"><h4>Anedota do dia sobre amor</h4> <span> Hoje às 05:02</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/casalhomemmulher-76x50.jpg" alt="Anedota do dia sobre amor"/> </a></li><li> <a href="https://bomdia.lu/que-cheirinho-a-dinheiro-fresco/"><h4>Que cheirinho a dinheiro fresco</h4> <span> Ontem às 22:50</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/08/Euros-76x50.jpg" alt="Que cheirinho a dinheiro fresco"/> </a></li><li> <a href="https://bomdia.lu/da-angustia-da-influencia/"><h4>Da angústia da influência</h4> <span> Ontem às 22:14</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/books_CreativeCommons-76x50.jpg" alt="Da angústia da influência"/> </a></li><li> <a href="https://bomdia.lu/marcelo-quer-repensar-o-natal/"><h4>Marcelo quer repensar o Natal </h4> <span> Ontem às 13:25</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/Marcelo-Rebelo-de-Sousa-76x50.jpg" alt="Marcelo quer repensar o Natal "/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/oms-revela-unico-medicamento-que-considera-eficaz-em-casos-graves-de-covid/"><h4>OMS revela único medicamento que considera eficaz em casos graves de covid</h4> <span> Hoje às 02:02</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/para-que-serve-dexametasona-tricurioso-1-1200x900-1-76x50.jpg" alt="OMS revela único medicamento que considera eficaz em casos graves de covid"/> </a></li><li> <a href="https://bomdia.lu/oito-milhoes-de-casos-de-covid-nos-estados-unidos/"><h4>Oito milhões de casos de covid nos Estados Unidos</h4> <span> Hoje às 01:55</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/mascaraeuacovid-76x50.jpg" alt="Oito milhões de casos de covid nos Estados Unidos"/> </a></li><li> <a href="https://bomdia.lu/noruegueses-querem-produzir-atum-em-cabo-verde/"><h4>Noruegueses querem produzir atum em  Cabo Verde</h4> <span> 11 out 2020 às 21:55</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/06/AtumRabilho-76x50.jpg" alt="Noruegueses querem produzir atum em  Cabo Verde"/> </a></li><li> <a href="https://bomdia.lu/papa-francisco-quer-mais-mulheres-na-igreja/"><h4>Papa Francisco quer mais mulheres na Igreja</h4> <span> 11 out 2020 às 14:35</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/papafranciscovaticano-76x50.jpg" alt="Papa Francisco quer mais mulheres na Igreja"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/portugal/">Portugal</a></div><h1 class="">IVAucher: o estímulo que os hotéis agradecem</h1><div class="post-date">Hoje às 01:57<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/Hotel_Principe_Perfeito_Quarto_Duplo.jpg" alt="" class="postthumb"/></div><div class="textcontent"><p><strong>O presidente da Associação dos Diretores de Hotéis de Portugal (ADHP), Raul Ferreira, considerou hoje um sinal &#8220;muito importante” de estímulo ao setor a medida ‘IVAucher’, inscrita pelo Governo na proposta do Orçamento do Estado para 2021 (OE2021).</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p class="text-paragraph">“Eu acho que é um sinal que o Governo quer dar de estímulo à economia”, para “dizer que, no fundo, ‘abre mão’ de uma parte do dinheiro [do IVA] para estimular o consumo”, disse o responsável à agência Lusa.</p><p class="text-paragraph">À margem do final da edição deste ano do Congresso Nacional da ADHP, que decorreu em Évora, questionado pela Lusa sobre esta medida, Raul Ribeiro Ferreira frisou tratar-se de “uma ajuda” e “tudo o que são ajudas é bom”.</p><p class="text-paragraph">“Se aquilo vai fazer uma grande diferença? O mercado português é sempre um mercado pequenino, por isso, agora é o possível. Acho que é com essa ideia, não é a de nós conseguirmos ficar todos ricos com aquilo, nem vai resolver a ocupação dos hotéis”, argumentou.</p><p class="text-paragraph">Segundo o presidente da ADHP, medidas como esta do ‘IVAucher’ são “sinais importantes” que o Governo dá ao mercado: “A dizer que temos que consumir cá, não vão para fora. É muito importante pelo sinal, não pelo valor financeiro da medida”.</p><p class="text-paragraph">No encerramento do congresso, também esteve presente a secretária de Estado do Turismo, Rita Marques, que disse à Lusa, a propósito do ‘IVAucher’, estar “confiante de que os portugueses vão perceber o que está em causa e retirar daí os respetivos benefícios”.</p><p class="text-paragraph">Segundo a governante, um dos “dois grandes objetivos” do Governo a nível económico tem a ver “com a manutenção dos postos de trabalho”.</p><p class="text-paragraph">“Através deste programa de apoio à retoma, entendemos que grande parte destes postos de trabalho” no setor “podem estar garantidos”, disse.</p><p class="text-paragraph">Já “a segunda prioridade”, tem a ver “com instigar confiança, estimular o consumo” e, neste caso do ‘IVAucher’, estimular “o ressurgimento de turistas nacionais”.</p><p class="text-paragraph">“A medida, o ‘IVAucher’, enquadra-se nesta segunda prioridade, é uma medida de estímulo ao consumo”, vincou.</p><p class="text-paragraph">O ‘IVAucher’ é uma das medidas inscritas pelo Governo no OE2021 com o objetivo de incentivar o consumo junto de três dos setores mais afetados com a travagem da atividade económica imposta pela pandemia de covid-19, nomeadamente, a restauração, alojamento e cultura.</p><p class="text-paragraph">Com o ‘IVAucher’ os consumidores poderão acumular o valor correspondente à totalidade (100%) do IVA suportado em gastos naqueles setores durante um trimestre, e ‘descontá-lo’, no trimestre seguinte, em consumos nesses mesmos setores.</p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/marcelo-quer-repensar-o-natal/" title="Marcelo quer repensar o Natal "><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/Marcelo-Rebelo-de-Sousa-465x310.jpg"  style="background-size:cover;" ></div><h4>Marcelo quer repensar o Natal </h4> </a></li><li> <a href="https://bomdia.lu/ainda-ha-quatro-lugares/" title="Anedota do dia: ainda há quatro lugares!"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/helicoptero-465x310.jpg"  style="background-size:cover;" ></div><h4>Anedota do dia: ainda há quatro lugares!</h4> </a></li></ul></div><div id="disqus_thread"></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/comunidades/reinounido/" class="category category-31">Reino Unido</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/investigador-portugues-em-londres-entre-os-40-jovens-talentos-mundiais/" title="Investigador português em Londres entre os 40 jovens talentos mundiais"><h3>Investigador português em Londres entre os 40 jovens talentos mundiais</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/cursos-de-frances-para-estrangeiros-no-luxemburgo/" title="Cursos de francês para estrangeiros no Luxemburgo"><h3>Cursos de francês para estrangeiros no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/franca/" class="category category-30">França</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/le-pen-contra-o-ensino-de-portugues-nas-escolas-francesas/" title="Le Pen contra o ensino de português nas escolas francesas"><h3>Le Pen contra o ensino de português nas escolas francesas</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/alemanha/" class="category category-33">Alemanha</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/consulado-em-hamburgo-atende-por-marcacao/" title="Consulado em Hamburgo atende por marcação"><h3>Consulado em Hamburgo atende por marcação</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/anedota-do-dia-sobre-e-mails/" title="Anedota do dia sobre e-mails"><h3>Anedota do dia sobre e-mails</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/suica/" class="category category-29">Suíça</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/suica-quatro-feridos-graves-em-acidente-de-viacao/" title="Suíça: quatro feridos graves em acidente de viação"><h3>Suíça: quatro feridos graves em acidente de viação</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/anedota-do-dia-no-medico-2/" title="Anedota do dia: no médico"><h3>Anedota do dia: no médico</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/anedota-do-dia-com-duas-loiras/" title="Anedota do dia com duas loiras"><h3>Anedota do dia com duas loiras</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/marcelo-se-propagacao-agravar-podem-ser-tomadas-medidas-mais-restritivas/" title="Marcelo: se propagação agravar podem ser tomadas medidas mais restritivas"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/marcelocovid-465x310.jpg"  style="background-size:cover;" ></div><h4>Marcelo: se propagação agravar podem ser tomadas medidas mais restritivas</h4><div class="post-excerpt"><p>O Presidente da República admitiu que podem ser tomadas medidas "mais restritivas" para evitar a propagação da covid-19, caso exista...</p></div> </a></li><li> <a href="https://bomdia.lu/centro-de-incubacao-de-negocios-em-portugal-ganha-premio-europeu/" title="Centro de incubação de negócios em Portugal ganha prémio europeu"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/ipn-465x310.jpg"  style="background-size:cover;" ></div><h4>Centro de incubação de negócios em Portugal ganha prémio europeu</h4><div class="post-excerpt"><p>O Centro de Incubação de Negócios da Agência Espacial Europeia (ESA BIC) em Portugal, coordenado pelo Instituto Pedro Nunes (IPN),...</p></div> </a></li><li> <a href="https://bomdia.lu/aplicacao-stayaway-covid-pode-nao-proteger-dados-pessoais/" title="Aplicação StayAway Covid pode não proteger dados pessoais"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/stayaway-covid-iphone-465x310.jpg"  style="background-size:cover;" ></div><h4>Aplicação StayAway Covid pode não proteger dados pessoais</h4><div class="post-excerpt"><p>A Comissão Nacional de Proteção de Dados (CNPD) considera que tornar o uso da aplicação 'StayAway Covid'  obrigatória “suscita graves...</p></div> </a></li><li> <a href="https://bomdia.lu/medicos-das-forcas-armadas-apoiam-hospital-de-beja/" title="Médicos das Forças Armadas apoiam hospital de Beja"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/hospitalbeja-465x310.jpg"  style="background-size:cover;" ></div><h4>Médicos das Forças Armadas apoiam hospital de Beja</h4><div class="post-excerpt"><p>Quatro médicos militares das Forças Armadas estão a prestar apoio ao hospital de Beja, desde o passado dia 08, na...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/02h00-edicao-de-pedro-guilherme_a1_1267791" title="02h00 - Edição de Pedro Guilherme"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>02h00 - Edição de Pedro Guilherme</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/01h00-edicao-de-jose-manuel-rosendo_a1_1267788" title="01h00 - Edição de José Manuel Rosendo"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>01h00 - Edição de José Manuel Rosendo</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/00h00-edicao-de-jose-manuel-rosendo_a1_1267787" title="00h00 - Edição de José Manuel Rosendo"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>00h00 - Edição de José Manuel Rosendo</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/17h00-edicao-de-mario-galego_a1_1267784" title="17h00 - Edição de Mário Galego"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>17h00 - Edição de Mário Galego</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2020 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer> <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"bomdiaeu"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"95411 http:\/\/bomdia.eu\/luxemburgo\/ivaucher-o-estimulo-que-os-hoteis-agradecem\/","disqusShortname":"bomdiaeu","disqusTitle":"IVAucher: o est\u00edmulo que os hot\u00e9is agradecem","disqusUrl":"https:\/\/bomdia.lu\/ivaucher-o-estimulo-que-os-hoteis-agradecem\/","postId":"95411"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.min.js?ver=4.9.14'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.14' async='async'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script>window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Sat, 17 Oct 2020 05:37:02 GMT -->
