<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/hospitais-espanhois-cada-vez-mais-pressionados-com-a-pandemia/", newdisqus_id="253432 https://bomdia.eu/?p=253432";</script><link rel="canonical" href="https://bomdia.eu/hospitais-espanhois-cada-vez-mais-pressionados-com-a-pandemia/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f7568c26ff40c228ffe69c0948004b12.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_06d3f9f181fc0caf2f76e101334409e3.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_ec171ebabedf0d8f58cddd99a12c608e.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_e6fae855021a88a0067fcc58121c594f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_af86487d53be531dea69277e81974f72.css" rel="stylesheet" /><style type="text/css" media="all">.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:0}.wpp-meta,.post-stats{display:block;font-size:.8em}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_81746b922d2de846bf5dbfdfcfe4139f.css" rel="stylesheet" /><style type="text/css" media="all">@media screen and (max-width:1023px){#div-gpt-ad-1423304537281-0{display:none}}.grecaptcha-badge{display:none !important}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_3a4094fb79f2bbe553c8be1a94d33fba.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_177e2a1674ff465c1edaf7dec057d5e9.css" rel="stylesheet" /><style type="text/css" media="all">html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0,html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{max-width:840px;float:left}html body .lbwrapper.wrapper>div iframe{margin:0}</style><title>Hospitais espanhóis cada vez mais pressionados com a pandemia - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://bomdia.eu/hospitais-espanhois-cada-vez-mais-pressionados-com-a-pandemia/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Hospitais espanhóis cada vez mais pressionados com a pandemia - BOM DIA Luxemburgo" /><meta property="og:description" content="A incidência acumulada de contágios de covid-19 em Espanha subiu esta terça-feira para 3.042,1 por 100.000 habitantes, com a pressão hospitalar nas unidades de cuidados intensivos nos 23,5%, segundo o Ministério da Saúde espanhol. A velocidade a que ocorrem os contágios teve um crescimento de 53 pontos nas últimas 24 horas, passando de 2.989,5 casos [&hellip;]" /><meta property="og:url" content="https://bomdia.lu/hospitais-espanhois-cada-vez-mais-pressionados-com-a-pandemia/" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:published_time" content="2022-01-12T11:44:48+00:00" /><meta property="article:modified_time" content="2022-01-12T11:44:49+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/Hospital-Gregorio-Maranon-de-Madrid.jpg" /><meta property="og:image:width" content="1168" /><meta property="og:image:height" content="658" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","description":"Portugal no Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bomdia.lu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","@id":"https://bomdia.lu/hospitais-espanhois-cada-vez-mais-pressionados-com-a-pandemia/#primaryimage","inLanguage":"pt-PT","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/Hospital-Gregorio-Maranon-de-Madrid.jpg","contentUrl":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/Hospital-Gregorio-Maranon-de-Madrid.jpg","width":1168,"height":658},{"@type":"WebPage","@id":"https://bomdia.lu/hospitais-espanhois-cada-vez-mais-pressionados-com-a-pandemia/#webpage","url":"https://bomdia.lu/hospitais-espanhois-cada-vez-mais-pressionados-com-a-pandemia/","name":"Hospitais espanh\u00f3is cada vez mais pressionados com a pandemia - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/hospitais-espanhois-cada-vez-mais-pressionados-com-a-pandemia/#primaryimage"},"datePublished":"2022-01-12T11:44:48+00:00","dateModified":"2022-01-12T11:44:49+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64"},"breadcrumb":{"@id":"https://bomdia.lu/hospitais-espanhois-cada-vez-mais-pressionados-com-a-pandemia/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://bomdia.lu/hospitais-espanhois-cada-vez-mais-pressionados-com-a-pandemia/"]}]},{"@type":"BreadcrumbList","@id":"https://bomdia.lu/hospitais-espanhois-cada-vez-mais-pressionados-com-a-pandemia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://bomdia.lu/"},{"@type":"ListItem","position":2,"name":"Hospitais espanh\u00f3is cada vez mais pressionados com a pandemia"}]},{"@type":"Person","@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64","name":"Lu\u00eds Cruz","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#personlogo","inLanguage":"pt-PT","url":"https://secure.gravatar.com/avatar/9ad389221e49b34f8a6fa32f4aad27a1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9ad389221e49b34f8a6fa32f4aad27a1?s=96&d=mm&r=g","caption":"Lu\u00eds Cruz"},"url":"https://bomdia.lu/author/luiscruz/"}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//bomdia.eu' />  <script src="//www.googletagmanager.com/gtag/js?id=UA-1515935-11"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">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</script> <link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=5.8.3' type='text/css' media='all' /> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false","ua":"UA-1515935-11","v4_id":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.1.0' id='exactmetrics-frontend-script-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts","ID":115964,"token":"339a4341ba","lang":0,"debug":0}</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script> <script type='text/javascript' id='sib-front-js-js-extra'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"7e5a533c2c","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1635262428' id='sib-front-js-js'></script> <link rel="https://api.w.org/" href="https://bomdia.lu/wp-json/" /><link rel="alternate" type="application/json" href="https://bomdia.lu/wp-json/wp/v2/posts/115964" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.3" /><link rel='shortlink' href='https://bomdia.lu/?p=115964' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fhospitais-espanhois-cada-vez-mais-pressionados-com-a-pandemia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fhospitais-espanhois-cada-vez-mais-pressionados-com-a-pandemia%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script>  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-115964 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/portugal-supera-os-40-mil-casos-diarios/"><h4>Portugal supera os 40 mil casos diários</h4> <span> Hoje às 15:38</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/Viseu-covid-19-idosa-1-of-1-76x50.jpg" alt="Portugal supera os 40 mil casos diários"/> </a></li><li> <a href="https://bomdia.lu/vacina-portuguesa-nao-avanca-por-falta-de-apoio-estatal/"><h4>Vacina portuguesa não avança por falta de apoio estatal</h4> <span> Hoje às 15:17</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/12/vacina-covid-19-76x50.jpg" alt="Vacina portuguesa não avança por falta de apoio estatal"/> </a></li><li> <a href="https://bomdia.lu/embraer-vende-filiais-a-empresa-espanhola/"><h4>Embraer vende filiais a empresa espanhola</h4> <span> Hoje às 14:36</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/Embraer-76x50.jpg" alt="Embraer vende filiais a empresa espanhola"/> </a></li><li> <a href="https://bomdia.lu/aeroportos-portugueses-estao-a-recrutar/"><h4>Aeroportos portugueses estão a recrutar</h4> <span> Ontem às 15:51</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/12/aeroporto-lisboa-3-76x50.jpg" alt="Aeroportos portugueses estão a recrutar"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/pede-se-demissao-por-johnson-ter-quebrado-confinamento/"><h4>Pede-se demissão por Johnson ter quebrado confinamento</h4> <span> Hoje às 14:48</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/Boris-Johnson-76x50.jpg" alt="Pede-se demissão por Johnson ter quebrado confinamento"/> </a></li><li> <a href="https://bomdia.lu/hospitais-espanhois-cada-vez-mais-pressionados-com-a-pandemia/"><h4>Hospitais espanhóis cada vez mais pressionados com a pandemia</h4> <span> Hoje às 12:44</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/Hospital-Gregorio-Maranon-de-Madrid-76x50.jpg" alt="Hospitais espanhóis cada vez mais pressionados com a pandemia"/> </a></li><li> <a href="https://bomdia.lu/corticeira-amorim-investe-50-milhoes-em-italia/"><h4>Corticeira Amorim investe 50 milhões em Itália</h4> <span> Hoje às 11:40</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/05/Corticeira-Amorim-76x50.jpg" alt="Corticeira Amorim investe 50 milhões em Itália"/> </a></li><li> <a href="https://bomdia.lu/novo-recorde-de-casos-diarios-na-alemanha/"><h4>Novo recorde de casos diários na Alemanha</h4> <span> Hoje às 11:28</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/covidalemanhamunique-76x50.jpeg" alt="Novo recorde de casos diários na Alemanha"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/emigrante-detido-em-espanha-por-excesso-de-alcool-e-posse-de-arma/"><h4>Emigrante detido em Espanha por excesso de álcool e posse de arma</h4> <span> Hoje às 12:04</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/gnr-guardia-civil-fronteira-76x50.jpg" alt="Emigrante detido em Espanha por excesso de álcool e posse de arma"/> </a></li><li> <a href="https://bomdia.lu/portugal-perdeu-2000-enfermeiros-desde-o-inicio-da-pandemia/"><h4>Portugal perdeu 2000 enfermeiros desde o início da pandemia</h4> <span> Ontem às 14:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/Enfermeira-barcelona-espanha-covid-19-2-e1626260359987-76x50.jpg" alt="Portugal perdeu 2000 enfermeiros desde o início da pandemia"/> </a></li><li> <a href="https://bomdia.lu/theatre-du-chatelet-recebe-concertos-em-lingua-portuguesa/"><h4>Théâtre du Châtelet recebe concertos em língua portuguesa</h4> <span> Ontem às 11:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/Theatre_du_Chatelet_Paris_29_May_2017-e1641895915608-76x50.jpg" alt="Théâtre du Châtelet recebe concertos em língua portuguesa"/> </a></li><li> <a href="https://bomdia.lu/candidata-liberal-encontra-se-com-portugueses-na-europa/"><h4>Candidata liberal encontra-se com portugueses na Europa</h4> <span> 10 jan 2022 às 21:37</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/carolinadiniz-1-76x50.jpg" alt="Candidata liberal encontra-se com portugueses na Europa"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/cabrita-reis-expoe-obras-de-cortica-em-paris/"><h4>Cabrita Reis expõe obras de cortiça em Paris</h4> <span> Hoje às 11:48</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/Cabrita-Reis-76x50.jpg" alt="Cabrita Reis expõe obras de cortiça em Paris"/> </a></li><li> <a href="https://bomdia.lu/pianista-maria-joao-pires-adia-concerto-de-madrid/"><h4>Pianista Maria João Pires adia concerto de Madrid</h4> <span> Ontem às 14:02</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/Maria-Joao-Pires-piano-76x50.jpg" alt="Pianista Maria João Pires adia concerto de Madrid"/> </a></li><li> <a href="https://bomdia.lu/vida-de-pessoa-inspira-realizadora-espanhola/"><h4>Vida de Pessoa inspira realizadora espanhola</h4> <span> 10 jan 2022 às 17:30</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/02/FernandoPessoa-76x50.png" alt="Vida de Pessoa inspira realizadora espanhola"/> </a></li><li> <a href="https://bomdia.lu/tambem-tem-alma-de-ciclista/"><h4>Também tem "alma de ciclista"?</h4> <span> 9 jan 2022 às 18:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/Nuno-Tavares-e-ciclista-76x50.jpg" alt="Também tem alma de ciclista?"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/atletas-olimpicos-condecorados-pedem-mais-apoio/"><h4>Atletas olímpicos condecorados pedem mais apoio</h4> <span> Hoje às 12:35</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/atletas-olimpicos-76x50.jpg" alt="Atletas olímpicos condecorados pedem mais apoio"/> </a></li><li> <a href="https://bomdia.lu/sergio-oliveira-junta-se-a-mourinho-na-roma/"><h4>Sérgio Oliveira junta-se a Mourinho na Roma</h4> <span> Hoje às 12:10</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/Sérgio-Oliveira-76x50.jpg" alt="Sérgio Oliveira junta-se a Mourinho na Roma"/> </a></li><li> <a href="https://bomdia.lu/sporting-derrota-leca-na-taca-de-portugal/"><h4>Sporting derrota Leça na Taça de Portugal</h4> <span> Ontem às 23:48</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/tabata-sporting-76x50.jpg" alt="Sporting derrota Leça na Taça de Portugal"/> </a></li><li> <a href="https://bomdia.lu/portugal-enfrenta-islandia-no-europeu-de-andebol/"><h4>Portugal enfrenta Islândia no Europeu de andebol</h4> <span> Ontem às 14:42</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/andebolselecaoportugal-76x50.jpg" alt="Portugal enfrenta Islândia no Europeu de andebol"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/ds-3-crossback-toits-de-paris-paradigma-da-elegancia/"><h4>DS 3 Crossback Toits de Paris: paradigma da elegância</h4> <span> 7 jan 2022 às 13:28</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/DS-3-CROSSBACK-TOITS-DE-PARIS_3-76x50.jpeg" alt="DS 3 Crossback Toits de Paris: paradigma da elegância"/> </a></li><li> <a href="https://bomdia.lu/e-se-o-seu-carro-travasse-ao-aproximar-se-de-uma-passadeira/"><h4>E se o seu carro travasse ao aproximar-se de uma passadeira?</h4> <span> 7 jan 2022 às 06:42</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/passadeira-76x50.jpeg" alt="E se o seu carro travasse ao aproximar-se de uma passadeira?"/> </a></li><li> <a href="https://bomdia.lu/navegador-luso-abandona-dakar-apos-aparatoso-acidente/"><h4>Navegador luso abandona Dakar após aparatoso acidente</h4> <span> 6 jan 2022 às 14:05</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/Toyota-Hilux-T1-palmeiro-dakar-76x50.jpg" alt="Navegador luso abandona Dakar após aparatoso acidente"/> </a></li><li> <a href="https://bomdia.lu/penalizacao-leva-portugues-ao-podio-no-dakar/"><h4>Penalização leva português ao pódio no Dakar</h4> <span> 6 jan 2022 às 12:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/Rui-Goncalves-dakar-1-76x50.jpg" alt="Penalização leva português ao pódio no Dakar"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/a-ferramenta/"><h4>A ferramenta</h4> <span> Hoje às 13:46</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/22228727_3G835-76x50.jpeg" alt="A ferramenta"/> </a></li><li> <a href="https://bomdia.lu/o-comentador/"><h4>O comentador</h4> <span> Hoje às 01:04</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/valgodeIMG_0769-76x50.jpg" alt="O comentador"/> </a></li><li> <a href="https://bomdia.lu/reflexao-sobre-o-ensino-de-portugues-na-alemanha/"><h4>Reflexão sobre o ensino de português na Alemanha</h4> <span> Ontem às 18:03</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/saladeaula-76x50.jpeg" alt="Reflexão sobre o ensino de português na Alemanha"/> </a></li><li> <a href="https://bomdia.lu/por-do-sol/"><h4>Pôr do sol</h4> <span> Ontem às 11:40</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/Por-do-sol-76x50.jpeg" alt="Pôr do sol"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/tap-encerra-operacoes-de-manutencao-e-engenharia-no-brasil/"><h4>TAP encerra operações de manutenção e engenharia no Brasil</h4> <span> Hoje às 15:53</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/08/taptap-76x50.jpg" alt="TAP encerra operações de manutenção e engenharia no Brasil"/> </a></li><li> <a href="https://bomdia.lu/exportacao-de-vinhos-portugueses-voltou-a-crescer-em-2021/"><h4>Exportação de vinhos portugueses voltou a crescer em 2021</h4> <span> Hoje às 14:12</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/vinho-2-1-e1608048845928-76x50.jpg" alt="Exportação de vinhos portugueses voltou a crescer em 2021"/> </a></li><li> <a href="https://bomdia.lu/eua-republicanos-tentam-impedir-imigrantes-de-votar/"><h4>EUA: republicanos tentam impedir imigrantes de votar</h4> <span> Hoje às 11:34</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/covidmascarasnovaiorqueeuaestadosunidos-76x50.jpg" alt="EUA: republicanos tentam impedir imigrantes de votar"/> </a></li><li> <a href="https://bomdia.lu/luso-brasileiro-entra-para-o-clube-de-pessoas-mais-inteligentes-do-mundo/"><h4>Luso-brasileiro entra para o clube de pessoas mais inteligentes do mundo</h4> <span> Hoje às 01:18</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/Fabiano-de-abreu-tomorrow-76x50.jpg" alt="Luso-brasileiro entra para o clube de pessoas mais inteligentes do mundo"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/europa/">Europa</a></div><h1 class="">Hospitais espanhóis cada vez mais pressionados com a pandemia</h1><div class="post-date">Hoje às 12:44<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/Hospital-Gregorio-Maranon-de-Madrid.jpg" alt="" class="postthumb"/></div><div class="textcontent"><p><strong>A incidência acumulada de contágios de covid-19 em Espanha subiu esta terça-feira para 3.042,1 por 100.000 habitantes, com a pressão hospitalar nas unidades de cuidados intensivos nos 23,5%, segundo o Ministério da Saúde espanhol.</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p>A velocidade a que ocorrem os contágios teve um crescimento de 53 pontos nas últimas 24 horas, passando de 2.989,5 casos para 3.042,1 (hoje) por cada 100.000 habitantes diagnosticados nos últimos 14 dias.</p><p>As comunidades autónomas com maior incidência são as de Navarra (7.253,9 casos), a do País Basco (6.425,1) e a de Aragão (6.799,0).</p><p>Registaram-se mais 134.942 contágios nas últimas 24 horas, e o número de mortos associados à doença covid-19 foi de 247 pessoas durante o mesmo período.</p><p>Num país que tem cerca de 47 milhões de habitantes, o total de casos notificados desde o início da pandemia, há quase dois anos, é agora de 7.592,242 e já morreram 90.383 pessoas devido à doença covid-19.</p><p>O número de doentes hospitalizados subiu hoje para 16.555 (eram 16.496 na segunda-feira), o que corresponde a 13,3% da ocupação de camas hospitalares, encontrando-se 2.200 pacientes nas unidades de cuidados intensivos, o mesmo número de segunda-feira, que ocupam 23,5% das camas desses serviços.</p><p>A pressão hospitalar medida através da percentagem de ocupação de camas de doentes com covid-19 nas unidades de cuidados intensivos é maior nas comunidades da Catalunha (44,2%), do País Basco (34,4) e de Aragão (28,3%).</p><p>O Ministério da Saúde espanhol também informou hoje que 38,09 milhões de pessoas já estão totalmente vacinadas contra a covid-19 (90,4% da população com mais de 12 anos) e 38,93 milhões têm pelo menos uma das doses do fármaco (92,4%).</p><p>Na próxima quinta-feira, uma comissão interministerial vai fixar o preço dos testes antigénicos em Espanha, de forma a que fiquem ao mesmo nível dos países vizinhos.</p><p>A região da Catalunha anunciou que vai cancelar o recolher obrigatório noturno a 21 de janeiro &#8220;se as previsões [de evolução da pandemia] forem cumpridas&#8221;.</p><p>A medida está em vigor desde 30 de dezembro, quando o Supremo Tribunal de Justiça da Catalunha concordou, entre outras medidas, manter o recolher obrigatório das 01:00 às 06:00 e o encerramento das discotecas na véspera de Ano Novo.</p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/luxemburgo-reve-condicoes-dos-certificados-covid/" title="Luxemburgo revê condições dos certificados covid"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/covidcheckluxemburgo-465x310.jpg"  style="background-size:cover;" ></div><h4>Luxemburgo revê condições dos certificados covid</h4> </a></li><li> <a href="https://bomdia.lu/tribunal-confirma-prisao-perpetua-para-marco-silva/" title="Tribunal confirma prisão perpétua para Marco Silva"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/marcodasilva-1-465x310.jpg"  style="background-size:cover;" ></div><h4>Tribunal confirma prisão perpétua para Marco Silva</h4> </a></li></ul></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/caso-ana-lopes-prisao-perpetua-para-marco-silva/" title="Caso Ana Lopes: prisão perpétua para Marco Silva"><h3>Caso Ana Lopes: prisão perpétua para Marco Silva</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="wpp-taxonomy category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/cronicas-de-lisboa-uma-crianca-ou-um-cao/" title="Crónicas de Lisboa: uma criança ou um cão?"><h3>Crónicas de Lisboa: uma criança ou um cão?</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/franca/" class="wpp-taxonomy category category-30">França</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/regresso-de-familia-portuguesa-a-franca-acaba-em-tragedia/" title="Regresso de família portuguesa a França acaba em tragédia"><h3>Regresso de família portuguesa a França acaba em tragédia</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/tribunal-confirma-prisao-perpetua-para-marco-silva/" title="Tribunal confirma prisão perpétua para Marco Silva"><h3>Tribunal confirma prisão perpétua para Marco Silva</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/dois-portugueses-destacados-pela-revista-forbes/" title="Dois portugueses destacados pela revista Forbes"><h3>Dois portugueses destacados pela revista Forbes</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/cursos-de-frances-para-estrangeiros-no-luxemburgo/" title="Cursos de francês para estrangeiros no Luxemburgo"><h3>Cursos de francês para estrangeiros no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/justica-espanhola-liberta-emigrante-acusado-de-burla/" title="Justiça espanhola liberta emigrante acusado de burla"><h3>Justiça espanhola liberta emigrante acusado de burla</h3></a></li><li><span><a href="https://bomdia.lu/category/europa/" class="wpp-taxonomy category category-11">Europa</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/familia-pede-ajuda-para-salvar-portugues-agredido-em-espanha/" title="Família pede ajuda para salvar português agredido em Espanha"><h3>Família pede ajuda para salvar português agredido em Espanha</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/pede-se-demissao-por-johnson-ter-quebrado-confinamento/" title="Pede-se demissão por Johnson ter quebrado confinamento"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/Boris-Johnson-465x310.jpg"  style="background-size:cover;" ></div><h4>Pede-se demissão por Johnson ter quebrado confinamento</h4><div class="post-excerpt"><p> O primeiro-ministro britânico pediu “desculpas sinceras" por ter participado numa festa nos jardins da residência oficial em Downing Street em...</p></div> </a></li><li> <a href="https://bomdia.lu/corticeira-amorim-investe-50-milhoes-em-italia/" title="Corticeira Amorim investe 50 milhões em Itália"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/05/Corticeira-Amorim-465x310.jpg"  style="background-size:cover;" ></div><h4>Corticeira Amorim investe 50 milhões em Itália</h4><div class="post-excerpt"><p> A Corticeira Amorim anunciou esta semana ter chegado a acordo para a aquisição de 50% do capital social da italiana...</p></div> </a></li><li> <a href="https://bomdia.lu/novo-recorde-de-casos-diarios-na-alemanha/" title="Novo recorde de casos diários na Alemanha"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/covidalemanhamunique-465x310.jpeg"  style="background-size:cover;" ></div><h4>Novo recorde de casos diários na Alemanha</h4><div class="post-excerpt"><p> A Alemanha registou 80.430 infetados com o novo coronavírus nas últimas 24 horas, o número mais alto desde o início...</p></div> </a></li><li> <a href="https://bomdia.lu/reino-unido-limita-entrada-de-produtos-alimentares-para-consumo-pessoal/" title="Reino Unido limita entrada de produtos alimentares para consumo pessoal"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/reinounidoaeroporto-465x310.jpg"  style="background-size:cover;" ></div><h4>Reino Unido limita entrada de produtos alimentares para consumo pessoal</h4><div class="post-excerpt"><p> Existem novas regras para a importação de alimentos ou produtos de origem animal para a Grã-Bretanha (Inglaterra, Escócia e País...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/covid-19/covid-19-portugal-com-40945-novos-casos-e-20-mortes-em-24-horas_n1376290" title="Covid-19. Portugal com 40.945 novos casos e 20 mortes em 24 horas"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/21/21e2373050f8f9cee84b8e7ef83e0f4c?w=350&amp;q=50&amp;rect=0,0,1499,822&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Covid-19. Portugal com 40.945 novos casos e 20 mortes em 24 horas</h4><div class="post-excerpt"><p> <img src="" /> As autoridades de saúde portuguesas registaram, nas últimas 24 horas, mais 40.945 casos de infeção pelo novo coronavírus e 20 vítimas mortais da covid-19. Os internamentos continuam a subir, havendo esta quarta-feira 1.635 pessoas hospitalizadas.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/boris-johnson-admite-festa-pede-desculpa-mas-sempre-viu-encontro-como-trabalho_a1376306" title="Boris Johnson admite festa pede desculpa, mas sempre viu encontro como trabalho"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/fb/fb88d646c7ad2e61659192f6dd200ce0?w=350&amp;q=50&amp;rect=0,0,2500,1371&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Boris Johnson admite festa pede desculpa, mas sempre viu encontro como trabalho</h4><div class="post-excerpt"><p> <img src="" /> O primeiro-ministro britânico admitiu no parlamento britânico que participou numa festa em Downing Street, em maio do ano passado, quando havia um confinamento no reino unido e pediu desculpa.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/cultura/teatro-rivoli-cerebra-90-anos_v1376316" title="Teatro Rivoli cerebra 90 anos"><div data-original="https://cdn-images.rtp.pt/icm/images/5b/5b9a25f52bc7d5927a47a5e0aa0fb390_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Teatro Rivoli cerebra 90 anos</h4><div class="post-excerpt"><p> <img src="" /> O Rivoli, no Porto, vai celebrar 90 anos com seis dias de espetáculos em vários espaços culturais da cidade. São nove projetos de artistas exclusivamente portuenses de diferentes áreas.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/14h00-edicao-de-mario-rui-cardoso_a1_1376315" title="14h00 - Edição de Mário Rui Cardoso"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>14h00 - Edição de Mário Rui Cardoso</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/fichatecnica/">Ficha técnica</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"><input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /><span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /><input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="https://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2022 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer> <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/bomdia.lu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='wp-a11y-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-15 08:56:03+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"pt"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script> <script type='text/javascript' id='SearchAutocomplete-js-extra'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0' id='SearchAutocomplete-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/*  */
var wpcf7_recaptcha = {"sitekey":"6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.2' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=500236120986319&autoLogAppEvents=1" nonce="kkELLNlF"></script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Wed, 12 Jan 2022 15:09:21 GMT -->
