<!doctype html><html
class="no-js" lang="pt"><head><link
rel="stylesheet" type="text/css" href="https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/1e9b0.css" media="all" /> <script>var newdisqus_url="https://bomdia.eu/groundhog-day/", newdisqus_id="196328 https://bomdia.eu/?p=196328";</script><link
rel="canonical" href="https://bomdia.eu/groundhog-day/" /><meta
charset="utf-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><title>Groundhog day - BOM DIA Luxemburgo</title><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
property="fb:pages" content="19928197738" /><link
rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"> <script type="text/javascript">var ajaxurl = 'https://bomdia.lu/wp-admin/admin-ajax.php';</script> <meta
property="og:locale" content="pt_PT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Groundhog day - BOM DIA Luxemburgo" /><meta
property="og:description" content="Para quem não sabe ou não se lembra, Phil (Bill Murray) acorda sempre, sempre, sempre no mesmo dia a ouvir as mesmas notícias e tudo se repete até ao desespero e esquizofrenia pelas 24 horas seguintes. Percebemos que o disco cósmico de Phil se riscou porque ele é um sujeitinho execrável sem razão e lhe &hellip;" /><meta
property="og:site_name" content="BOM DIA Luxemburgo" /><meta
property="article:section" content="Colunistas" /><meta
property="article:published_time" content="2018-12-25T21:43:58+00:00" /><meta
property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/03/parlamento-ar.jpg" /><meta
property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/03/parlamento-ar.jpg" /><meta
property="og:image:width" content="1023" /><meta
property="og:image:height" content="575" /><link
rel='dns-prefetch' href='//bomdia.eu' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Groundhog day" href="https://bomdia.lu/groundhog-day/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.8' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type="text/javascript" src="https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/df983.js"></script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"74646","token":"fcf3618119","debug":""};</script> <script type="text/javascript" src="https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/9288c.js"></script> <script type='text/javascript'>var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"a0d15fc470","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1535922904'></script> <link
rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.8" /><link
rel='shortlink' href='https://bomdia.lu/?p=74646' /><link
rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fgroundhog-day%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fgroundhog-day%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1515935-11', 'auto');
  ga('send', 'pageview');</script> <link
href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{max-width:840px;float:left}html body .lbwrapper.wrapper>div
iframe{margin:0}</style> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() { 
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9385287278855594",
    enable_page_level_ads: true
  });</script> </head><body
data-rsssl=1 class="post-template-default single single-post postid-74646 single-format-standard"><div
id="fb-root"></div> <script>galleries=[];</script> <input
type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div
id="searchform" class="mfp-hide"><form
action="https://bomdia.lu"><p>De que está à procura ?</p>
<input
type="search" value="" name="s"/>
<button
type="submit"><i
class="icon-search"></i></button></form></div>
<header>
<nav><div
class="wrapper clearfix">
<a
href="#" id="menutogglemobile">&#9776;</a><ul
id="top-menu"><li>
<a
href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li>
<a
href="https://bomdia.lu/costa-portugal-esta-melhor-mas/"><h4>Costa: Portugal está melhor mas...</h4>
<span>
Hoje às 22:26</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/antoniocosta-76x50.jpg" alt="Costa: Portugal está melhor mas..."/>
</a></li><li>
<a
href="https://bomdia.lu/cardeal-patriarca-pede-um-suplemento-de-alma/"><h4>Cardeal-patriarca pede um "suplemento de alma"</h4>
<span>
Hoje às 20:40</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/cardeal-76x50.jpg" alt="Cardeal-patriarca pede um suplemento de alma"/>
</a></li><li>
<a
href="https://bomdia.lu/124-toneladas-de-azeitona-apreendidas-por-falta-de-higiene/"><h4>124 toneladas de azeitona apreendidas por falta de higiene</h4>
<span>
Hoje às 03:12</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/azeitona-76x50.jpg" alt="124 toneladas de azeitona apreendidas por falta de higiene"/>
</a></li><li>
<a
href="https://bomdia.lu/rarissimas-vao-entrar-numa-nova-fase-anunciou-marcelo/"><h4>Raríssimas vai entrar numa nova fase, anunciou Marcelo</h4>
<span>
Hoje às 01:25</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/Marcelo-76x50.jpg" alt="Raríssimas vai entrar numa nova fase, anunciou Marcelo"/>
</a></li><li>
<a
href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li>
<a
href="https://bomdia.lu/category/europa/">Europa</a><ul><li>
<a
href="https://bomdia.lu/investigacao-ao-uso-de-drones-em-gatwick-infrutifera/"><h4>Investigação ao uso de drones em Gatwick infrutífera</h4>
<span>
Ontem às 23:38</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/Drone-1-76x50.jpg" alt="Investigação ao uso de drones em Gatwick infrutífera"/>
</a></li><li>
<a
href="https://bomdia.lu/policias-alemaes-perdem-as-estribeiras-em-festa-de-natal/"><h4>Polícias alemães perdem as estribeiras em festa de Natal</h4>
<span>
Ontem às 23:17</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/polizei1-76x50.jpg" alt="Polícias alemães perdem as estribeiras em festa de Natal"/>
</a></li><li>
<a
href="https://bomdia.lu/as-fake-news-de-um-jornalista-alemao/"><h4>As fake news de um jornalista alemão</h4>
<span>
Ontem às 20:40</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/Relotius-76x50.jpg" alt="As fake news de um jornalista alemão"/>
</a></li><li>
<a
href="https://bomdia.lu/melhor-carne-de-londres-atrai-centenas/"><h4>Melhor carne de Londres atrai centenas</h4>
<span>
Ontem às 18:12</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/Smithfield-76x50.jpg" alt="Melhor carne de Londres atrai centenas"/>
</a></li><li>
<a
href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li>
<a
href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li>
<a
href="https://bomdia.lu/governo-portugues-pronto-para-ajudar-familia-de-jovem-morto-em-londres/"><h4>Governo português pronto para ajudar família de jovem morto em Londres</h4>
<span>
Hoje às 22:33</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/wilhammendes-76x50.jpg" alt="Governo português pronto para ajudar família de jovem morto em Londres"/>
</a></li><li>
<a
href="https://bomdia.lu/cortica-e-heranca-genetica-de-designer-lusodescendente/"><h4>Cortiça é "herança genética" de designer lusodescendente</h4>
<span>
Hoje às 20:50</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/melanieabrantes-76x50.jpg" alt="Cortiça é herança genética de designer lusodescendente"/>
</a></li><li>
<a
href="https://bomdia.lu/estudante-portuguesa-vitima-de-agressoes-na-polonia/"><h4>Estudante portuguesa vítima de agressões na Polónia</h4>
<span>
Hoje às 19:50</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/Sosnowiec-76x50.jpg" alt="Estudante portuguesa vítima de agressões na Polónia"/>
</a></li><li>
<a
href="https://bomdia.lu/gilberto-mota-o-emigrante-pai-natal/"><h4>Gilberto Mota, o emigrante Pai Natal</h4>
<span>
Hoje às 19:40</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/gilbertomota-76x50.jpg" alt="Gilberto Mota, o emigrante Pai Natal"/>
</a></li><li>
<a
href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li>
<a
href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li>
<a
href="https://bomdia.lu/startup-portuguesa-recebe-apoio-norte-americano/"><h4>Startup portuguesa recebe apoio norte-americano</h4>
<span>
Hoje às 01:10</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/30594761_804158133111946_2989122831160222202_n-76x50.png" alt="Startup portuguesa recebe apoio norte-americano"/>
</a></li><li>
<a
href="https://bomdia.lu/ja-foi-ao-magusto-da-velha/"><h4>Já foi ao Magusto da Velha?</h4>
<span>
23 dez 2018 às 22:31</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/magusto-velha-76x50.jpg" alt="Já foi ao Magusto da Velha?"/>
</a></li><li>
<a
href="https://bomdia.lu/conhecido-representante-de-portugal-na-bienal-de-veneza/"><h4>Conhecido representante de Portugal na Bienal de Veneza</h4>
<span>
22 dez 2018 às 03:01</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/João-Ribas-76x50.jpg" alt="Conhecido representante de Portugal na Bienal de Veneza"/>
</a></li><li>
<a
href="https://bomdia.lu/cristiano-ronaldo-entre-os-recordistas-de-likes-no-instagram/"><h4>Cristiano Ronaldo entre os recordistas de "likes" no Instagram</h4>
<span>
21 dez 2018 às 10:14</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/kylie-76x50.png" alt="Cristiano Ronaldo entre os recordistas de likes no Instagram"/>
</a></li><li>
<a
href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li>
<a
href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li>
<a
href="https://bomdia.lu/quando-decidiu-cr7-ir-para-a-juventus/"><h4>Quando decidiu CR7 ir para a Juventus?</h4>
<span>
Ontem às 20:53</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/09/ronaldo-76x50.jpg" alt="Quando decidiu CR7 ir para a Juventus?"/>
</a></li><li>
<a
href="https://bomdia.lu/sad-do-benfica-ilibada-no-processo-e-toupeira/"><h4>SAD do Benfica ilibada no processo E-toupeira</h4>
<span>
Ontem às 16:47</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/Luis-Felipe-Vieira-76x50.jpg" alt="SAD do Benfica ilibada no processo E-toupeira"/>
</a></li><li>
<a
href="https://bomdia.lu/jose-gomes-mais-um-portugues-em-inglaterra/"><h4>José Gomes: mais um português em Inglaterra</h4>
<span>
22 dez 2018 às 20:18</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/josegomes-76x50.jpg" alt="José Gomes: mais um português em Inglaterra"/>
</a></li><li>
<a
href="https://bomdia.lu/real-madrid-conquista-o-tri/"><h4>Real Madrid conquista o "tri"</h4>
<span>
22 dez 2018 às 20:01</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/realmadrid-76x50.jpg" alt="Real Madrid conquista o tri"/>
</a></li><li>
<a
href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li>
<a
href="https://bomdia.lu/category/motores/">Motores</a><ul><li>
<a
href="https://bomdia.lu/nissan-navara-n-guard-todo-o-terreno-e-trabalhadora/"><h4>Nissan Navara N-Guard: todo-o-terreno e trabalhadora</h4>
<span>
23 dez 2018 às 20:41</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/navara-76x50.jpg" alt="Nissan Navara N-Guard: todo-o-terreno e trabalhadora"/>
</a></li><li>
<a
href="https://bomdia.lu/vila-nova-de-gaia-acolhe-superespecial-do-rali-de-portugal/"><h4>Vila Nova de Gaia acolhe 'superespecial' do Rali de Portugal</h4>
<span>
18 dez 2018 às 03:20</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/10/Rally-de-Portugal--76x50.jpg" alt="Vila Nova de Gaia acolhe 'superespecial' do Rali de Portugal"/>
</a></li><li>
<a
href="https://bomdia.lu/ford-fiesta-active-uma-postura-aventureira/"><h4>Ford Fiesta Active: uma postura aventureira</h4>
<span>
16 dez 2018 às 16:31</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/Ford-Fiesta-Active-1.0-Ecoboost-76x50.jpg" alt="Ford Fiesta Active: uma postura aventureira"/>
</a></li><li>
<a
href="https://bomdia.lu/loeb-gostaria-de-disputar-o-rali-de-portugal/"><h4>Loeb gostaria de disputar o rali de Portugal</h4>
<span>
14 dez 2018 às 02:18</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/loeb-76x50.jpg" alt="Loeb gostaria de disputar o rali de Portugal"/>
</a></li><li>
<a
href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li>
<a
href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li>
<a
href="https://bomdia.lu/vlogmas-cuidando-do-lar-prendas/"><h4>VLOGMAS / Cuidando do lar, prendas</h4>
<span>
Hoje às 18:59</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/Untitled-1-76x50.jpg" alt="VLOGMAS / Cuidando do lar, prendas"/>
</a></li><li>
<a
href="https://bomdia.lu/psicogerontologia-para-todos-o-que-e-o-caminho-intergeracional/"><h4>Psicogerontologia para todos: O que é o caminho intergeracional?</h4>
<span>
Hoje às 11:05</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/unnamed-4-76x50.jpg" alt="Psicogerontologia para todos: O que é o caminho intergeracional?"/>
</a></li><li>
<a
href="https://bomdia.lu/sempre/"><h4>Sempre</h4>
<span>
Hoje às 01:59</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/mulhernua-76x50.png" alt="Sempre"/>
</a></li><li>
<a
href="https://bomdia.lu/metamorfose-ii/"><h4>Metamorfose II</h4>
<span>
Ontem às 23:54</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/11/voar-76x50.jpg" alt="Metamorfose II"/>
</a></li><li>
<a
href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li>
<a
href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li>
<a
href="https://bomdia.lu/papa-o-homem-tornou-se-avido-e-ganancioso/"><h4>Papa: o Homem tornou-se ávido e ganancioso</h4>
<span>
Hoje às 02:53</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/09/papa-critica-76x50.jpg" alt="Papa: o Homem tornou-se ávido e ganancioso"/>
</a></li><li>
<a
href="https://bomdia.lu/caritas-portuguesa-ajuda-vitimas-de-tsunami-na-indonesia/"><h4>Cáritas Portuguesa ajuda vítimas de tsunami na Indonésia</h4>
<span>
Ontem às 17:30</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/Tsunami-Indonésia-76x50.jpg" alt="Cáritas Portuguesa ajuda vítimas de tsunami na Indonésia"/>
</a></li><li>
<a
href="https://bomdia.lu/detido-mentor-do-ataque-ao-charlie-hebdo/"><h4>Detido mentor do ataque ao Charlie Hebdo</h4>
<span>
Ontem às 16:26</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/02/charlie.hebdo_-76x50.jpg" alt="Detido mentor do ataque ao Charlie Hebdo"/>
</a></li><li>
<a
href="https://bomdia.lu/papa-francisco-recorda-quem-vai-passar-o-natal-longe-da-sua-terra/"><h4>Papa Francisco recorda quem vai passar o Natal longe da sua terra</h4>
<span>
23 dez 2018 às 22:48</span>
<img
data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/papafrancisco-76x50.jpg" alt="Papa Francisco recorda quem vai passar o Natal longe da sua terra"/>
</a></li><li>
<a
href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li
class="onlymobile"><a
href="https://bomdia.lu/agenda/">Agenda</a></li></ul><ul
id="edition-switcher"><li
class="active"><a
href="#">Luxemburgo</a></li><li
data-type=""><a
href="http://bomdia.eu">Europa</a></li><li
data-type="Bélgica"><a
href="http://bomdia.be">Bélgica</a></li><li
data-type="Suíça"><a
href="http://bomdia.eu/suica">Suíça</a></li><li
data-type="Reino Unido"><a
href="http://bomdia.uk">Reino Unido</a></li><li
data-type="França"><a
href="http://bomdia.fr">França</a></li><li
data-type="Alemanha"><a
href="http://bomdia.eu/alemanha">Alemanha</a></li></ul>
<a
href="#searchform" class="icon-search" title="Pesquisa"></a></div>
</nav><div
class="wrapper">
<a
href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia
<span
id="edition-title">Luxemburgo</span></h1>
</a></div>
</header><div
class="lbwrapper wrapper"><div><div
id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div
class="newweather"><div
style="display:none;">luxemburgo</div><div
class="weather" id="weather1">
<span
class="temperature"></span>
<i
class="icon"></i>
<span
class="city">Lisboa</span></div><div
class="weather" id="weather2">
<span
class="temperature"></span>
<i
class="icon"></i>
<span
class="city">Porto</span></div><div
class="weather" id="weather3">
<span
class="temperature"></span>
<i
class="icon"></i>
<span
class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div
class="wrapper clearfix page ">
<article
class="content"><div
class="post-header"><div
class="post-class"><a
href="https://bomdia.lu/category/colunistas/">Colunistas</a></div><h1 class="opinion">Groundhog day</h1><div
class="post-date">Hoje às 22:43<div
class="sharebuttons"><div
class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<a
href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div
class="g-plus" data-action="share" data-annotation="bubble"></div></div></div>
<a
class="post-author" href="https://bomdia.lu/author/miuchabaldinho/"><div
class="post-author-photo"><img
src="https://bomdia.eu/luxemburgo/wp-content/uploads/2015/09/miuchabaldinho-150x150.jpg" alt="Miucha Baldinho"/></div><div
class="post-author-name">Miucha Baldinho</div><div
class="post-author-bio">Jack-of-all-trades, Matosinhos</div>
</a></div><div
class="postthumbwrapper">
<img
src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/03/parlamento-ar.jpg" alt="" class="postthumb"/></div><div
class="textcontent"><p>Para quem não sabe ou não se lembra, Phil (Bill Murray) acorda sempre, sempre, sempre no mesmo dia a ouvir as mesmas notícias e tudo se repete até ao desespero e esquizofrenia pelas 24 horas seguintes. Percebemos que o disco cósmico de Phil se riscou porque ele é um sujeitinho execrável sem razão e lhe é dada uma chance de repensar os seus pecados para, com inteligência e a memória intacta e fresca da repetição daquele dia, alterar o seu comportamento e até a v<span
class="text_exposed_show">ida de quem o rodeia de forma positiva.<br
/>
</span></p><p><span
class="text_exposed_show">O universo de Phil é generoso e a sucessão depressiva do dia 2 de Fevereiro, que no início do filme se afigura terrível, acaba por se tornar luminosa e construtiva, cheia de música, de gente simpática e de flirt.<br
/>
</span></p><p><span
class="text_exposed_show">Não temos essa sorte. Andamos com o disco riscado desde há 25 anos e não nos lembramos de nada, nada, de forma que acabamos sempre a cometer os mesmos erros. Sem remissão.</span></p><p>&nbsp;</p></div><div
id="disqus_thread"></div></article><aside
class="sidebar"><h2>Mais Populares</h2><ul
class="wpp-list"><li><a
href="https://bomdia.lu/mulher-do-porto-vendeu-bebes-a-portugueses-do-luxemburgo-franca-e-suica/" title="Mulher do Porto vendeu bebés a portugueses do Luxemburgo, França e Suíça"><span>Portugal</span>&nbsp;&nbsp;<h3 class="post-title">Mulher do Porto vendeu bebés a portugueses do Luxemburgo, França e Suíça</h3></a></li><li><a
href="https://bomdia.lu/ps-luxemburgo-acusa-conselheiros-das-comunidades-de-desponderacao/" title="PS Luxemburgo acusa conselheiros das comunidades de &quot;desponderação&quot;"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">PS Luxemburgo acusa conselheiros das comunidades de "desponderação"</h3></a></li><li><a
href="https://bomdia.lu/pai-e-filho-portugueses-perdem-a-vida-em-lille/" title="Pai e filho portugueses perdem a vida em Lille"><span>Comunidades</span>&nbsp;&nbsp;<h3 class="post-title">Pai e filho portugueses perdem a vida em Lille</h3></a></li><li><a
href="https://bomdia.lu/familia-de-portugues-falecido-em-bruxelas-pede-ajuda-para-trasladacao/" title="Família de português falecido em Bruxelas pede ajuda para trasladação"><span>Comunidades</span>&nbsp;&nbsp;<h3 class="post-title">Família de português falecido em Bruxelas pede ajuda para trasladação</h3></a></li><li><a
href="https://bomdia.lu/reformas-dos-portugueses-no-luxemburgo-discutidas-em-2019/" title="Reformas dos portugueses no Luxemburgo discutidas em 2019"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Reformas dos portugueses no Luxemburgo discutidas em 2019</h3></a></li><li><a
href="https://bomdia.lu/socialistas-do-luxemburgo-distribuiram-pasteis-de-nata-a-familias-desfavorecidas/" title="Socialistas do Luxemburgo distribuíram pastéis de nata a famílias desfavorecidas"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Socialistas do Luxemburgo distribuíram pastéis de nata a famílias desfavorecidas</h3></a></li><li><a
href="https://bomdia.lu/diz-me-miuda-o-que-procuras/" title="Diz-me miúda, o que procuras?"><span>Colunistas</span>&nbsp;&nbsp;<h3 class="post-title">Diz-me miúda, o que procuras?</h3></a></li><li><a
href="https://bomdia.lu/jovem-portugues-admitido-nas-melhores-universidades-de-londres/" title="Jovem português admitido nas melhores universidades de Londres"><span>Comunidades</span>&nbsp;&nbsp;<h3 class="post-title">Jovem português admitido nas melhores universidades de Londres</h3></a></li></ul><div
class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div
id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div
id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div>
</aside></div><div
class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul
class="postrelated"><li>
<a
href="https://bomdia.lu/vlogmas-cuidando-do-lar-prendas/" title="VLOGMAS / Cuidando do lar, prendas"><div
class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/Untitled-1-465x310.jpg"  style="background-size:cover;" ></div><h4>VLOGMAS / Cuidando do lar, prendas</h4><div
class="post-excerpt"><p>BOM DIA gente linda!A nossa família deseja a todos vocês um FELIZ NATAL, com muita PAZ e AMOR no coração...</p></div>
</a></li><li>
<a
href="https://bomdia.lu/psicogerontologia-para-todos-o-que-e-o-caminho-intergeracional/" title="Psicogerontologia para todos: O que é o caminho intergeracional?"><div
class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/unnamed-4-465x310.jpg"  style="background-size:cover;" ></div><h4>Psicogerontologia para todos: O que é o caminho intergeracional?</h4><div
class="post-excerpt"><p>Vivemos hoje um tremendo fenómeno de solidão transversal às várias gerações presentes na nossa sociedade apesar de todas as auto-estradas...</p></div>
</a></li><li>
<a
href="https://bomdia.lu/sempre/" title="Sempre"><div
class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/mulhernua-465x310.png"  style="background-size:cover;" ></div><h4>Sempre</h4><div
class="post-excerpt"><p>sempre que falam
nos melhores vinhos
os enólogos enaltecem
sempre o teu corpoo teu corpo, meu amor
uvas que piso na minha bocadm</p></div>
</a></li><li>
<a
href="https://bomdia.lu/metamorfose-ii/" title="Metamorfose II"><div
class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/11/voar.jpg"  style="background-size:cover;" ></div><h4>Metamorfose II</h4><div
class="post-excerpt"><p>Janelas para o mar
de gaivota aberta
sobre o espelho duplo
porta escancarada
de ventos semifusos
que me drenam fora de mim
alcantilado desperfilado
prostrado aos meus...</p></div>
</a></li></ul></div><div
class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul
class="postrelated"><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/10h00-edicao-de-alexandre-david_a1_1119272" title="10h00 - Edição de Alexandre David"><div
data-original="https://img0.rtp.pt/EPG/imgth/phpThumb.php?src=/noticias/images/img_article_a1_light.jpg&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>10h00 - Edição de Alexandre David</h4><div
class="post-excerpt"><p>
<img
src="" /></p></div>
</a></li><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/imagem-do-dia/desporto/celebracao_1119271" title="Celebração"><div
data-original="https://cdn-images.rtp.pt/icm/noticias/images/27/27eca226b6db1737f5a699fbea3e889e?1024&amp;rect=0,60,1024,561&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Celebração</h4><div
class="post-excerpt"><p>
<img
src="" />
Jalen Richard junta-se aos adeptos para festejar um <i>touchdown</i> contra o Denver Broncos no quarto trimestre no Oakland Coliseum.</p></div>
</a></li><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/politica/marcelo-diz-que-clima-pre-eleitoral-comecou-muito-cedo_n1119270" title="Marcelo diz que clima pré-eleitoral começou &quot;muito cedo&quot;"><div
data-original="https://cdn-images.rtp.pt/icm/noticias/images/c1/c1320884363d32ba6dfd196fd7c93e54?860&amp;rect=0,90,1500,822&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Marcelo diz que clima pré-eleitoral começou &quot;muito cedo&quot;</h4><div
class="post-excerpt"><p>
<img
src="" />
O Presidente da República, Marcelo Rebelo de Sousa, considera que no último trimestre, ultrapassada a pressão da crise, cresceu a sensação de "corrida contra o tempo", que antecipou o período pré-eleitoral.</p></div>
</a></li><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/pais/cardeal-patriarca-de-lisboa-defende-que-ninguem-deveria-ficar-excluido-no-mundo_a1119267" title="Cardeal Patriarca de Lisboa defende que ninguém deveria ficar excluído no mundo"><div
data-original="" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Cardeal Patriarca de Lisboa defende que ninguém deveria ficar excluído no mundo</h4><div
class="post-excerpt"><p>
O Cardeal Patriarca de Lisboa fala da necessidade de mais partilha. Manuel Clemente defende que ninguém fique fora da grande hospedaria que devia ser o mundo.</p></div>
</a></li></ul></div><footer><div
class="wrapper clearfix"><div
class="footer-column"><h3>Categorias</h3><ul><li><a
href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a
href="https://bomdia.lu/category/europa/">Europa</a></li><li><a
href="https://bomdia.lu/category/comunidades/luxemburgo/">Luxemburgo</a></li><li><a
href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a
href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a
href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a
href="https://bomdia.lu/category/motores/">Motores</a></li><li><a
href="https://bomdia.lu/category/opiniao/">Opinião</a></li><li><a
href="https://bomdia.lu/category/mundo/">Mundo</a></li></ul></div><div
class="footer-column"><h3>Ficha técnica</h3><ul><li
id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a
href="https://bomdia.lu/publicidade/">Publicidade</a></li><li
id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a
href="https://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li><li
id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a
href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li
id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a
href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li
id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a
href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li
id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a
href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div
class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div
class="widget_wysija_cont html_wysija"><div
id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form
id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p
class="wysija-paragraph">
<input
type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
<span
class="abs-req">
<input
type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span></p>
<input
class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input
type="hidden" name="form_id" value="1" />
<input
type="hidden" name="action" value="save" />
<input
type="hidden" name="controller" value="subscribers" />
<input
type="hidden" value="1" name="wysija-page" />
<input
type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div
class="footer-column"><h3 class="icon-bomdia"><span
class="visuallyhidden">BOM DIA</span></h3><ul
id="social-menu" class="clearfix"><li><a
href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i
class="icon-facebook"></i></a></li><li><a
href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i
class="icon-twitter"></i></a></li><li><a
href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i
class="icon-youtube"></i></a></li><li><a
href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i
class="icon-pinterest-circled"></i></a></li><li><a
href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i
class="icon-instagramm"></i></a></li><li><a
href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i
class="icon-rss"></i></a></li><li><a
href="http://www.bomdia.fm/" title="Bomdia.fm" target="_blank"><i
class="icon-radiotower"></i></a></li></ul><p><b>&copy; 2001-2018 Bomdia a.s.b.l.<br/>
Todos os direitos reservados</b></p></div></div></footer>
 <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type="text/javascript" src="https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/0fef6.js"></script> <script type='text/javascript'>var countVars = {"disqusShortname":"bomdiaeu"};</script> <script type="text/javascript" src="https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/f8767.js"></script> <script type='text/javascript'>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"74646 https:\/\/bomdia.eu\/luxemburgo\/groundhog-day\/","disqusShortname":"bomdiaeu","disqusTitle":"Groundhog day","disqusUrl":"https:\/\/bomdia.lu\/groundhog-day\/","postId":"74646"};</script> <script type="text/javascript" src="https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/d97ef.js"></script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};</script> <script type="text/javascript" src="https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/1a319.js"></script> <script type='text/javascript'>var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};</script> <script type="text/javascript" src="https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/4a276.js"></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script type="text/javascript" src="https://bomdia.eu/luxemburgo/wp-content/cache/minify/7/91f24.js"></script> <script>window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));</script> </body></html>