<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/gala-da-cap-magellan-o-encontro-da-comunidade-portuguesa-em-franca/", newdisqus_id="246156 https://bomdia.eu/?p=246156";</script><link rel="canonical" href="https://bomdia.eu/gala-da-cap-magellan-o-encontro-da-comunidade-portuguesa-em-franca/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>Gala da Cap Magellan: o encontro da comunidade portuguesa em França - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><link rel="canonical" href="https://bomdia.eu/gala-da-cap-magellan-o-encontro-da-comunidade-portuguesa-em-franca/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Gala da Cap Magellan: o encontro da comunidade portuguesa em França - BOM DIA Luxemburgo" /><meta property="og:description" content="Uma das mais antigas e numerosas comunidades lusas no estrangeiro, a comunidade portuguesa em França, que ronda um milhão de pessoas, tem-se destacado ao longo dos anos pela sua notável dinâmica associativa, económica e sociopolítica, que muito tem contribuído para o desenvolvimento das pátrias de Victor Hugo e de Camões. Essa intensa atividade tem impelido, &hellip;" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:section" content="Colunistas" /><meta property="article:published_time" content="2021-10-15T23:49:12+00:00" /><meta property="article:modified_time" content="2021-10-15T23:50:14+00:00" /><meta property="og:updated_time" content="2021-10-15T23:50:14+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/capmagellan.jpg" /><meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/capmagellan.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","potentialAction":{"@type":"SearchAction","target":"https://bomdia.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bomdia.lu/gala-da-cap-magellan-o-encontro-da-comunidade-portuguesa-em-franca/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/capmagellan.jpg","width":1024,"height":683},{"@type":"WebPage","@id":"https://bomdia.lu/gala-da-cap-magellan-o-encontro-da-comunidade-portuguesa-em-franca/#webpage","url":"https://bomdia.lu/gala-da-cap-magellan-o-encontro-da-comunidade-portuguesa-em-franca/","inLanguage":"pt-PT","name":"Gala da Cap Magellan: o encontro da comunidade portuguesa em Fran\u00e7a - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/gala-da-cap-magellan-o-encontro-da-comunidade-portuguesa-em-franca/#primaryimage"},"datePublished":"2021-10-15T23:49:12+00:00","dateModified":"2021-10-15T23:50:14+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/de66d39c12e5341536bf32de2b965dde"}},{"@type":["Person"],"@id":"https://bomdia.lu/#/schema/person/de66d39c12e5341536bf32de2b965dde","name":"Daniel Bastos","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/cb081074f83f5068287e00d0960e986d?s=96&d=mm&r=g","caption":"Daniel Bastos"},"description":"Escritor e professor, Fafe","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//s.w.org' />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1515935-11';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1515935-11', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">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</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://bomdia.lu/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.14' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=1634356433'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"111910","token":"25634a98a7","debug":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script> <script type='text/javascript'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"60c20e9b99","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1592293209'></script> <link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.14" /><link rel='shortlink' href='https://bomdia.lu/?p=111910' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fgala-da-cap-magellan-o-encontro-da-comunidade-portuguesa-em-franca%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fgala-da-cap-magellan-o-encontro-da-comunidade-portuguesa-em-franca%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css" id="wp-custom-css">/* Hide second sidebar mobile adsense unit */
@media screen and (max-width: 1023px) {
	#div-gpt-ad-1423304537281-0 {
		display: none;
	}
}</style><link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/custom.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}</style> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-111910 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/touradas-em-portugal-so-a-partir-dos-16-anos/"><h4>Touradas em Portugal só a partir dos 16 anos</h4> <span> 14 out 2021 às 14:47</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/Touradas-76x50.jpg" alt="Touradas em Portugal só a partir dos 16 anos"/> </a></li><li> <a href="https://bomdia.lu/estudantes-portugueses-lancam-foguetao-inspirado-em-obra-de-saramago/"><h4>Estudantes portugueses lançam foguetão inspirado em obra de Saramago</h4> <span> 14 out 2021 às 11:45</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/rocket-challenge-e1634208276285-76x50.jpg" alt="Estudantes portugueses lançam foguetão inspirado em obra de Saramago"/> </a></li><li> <a href="https://bomdia.lu/descubra-o-portugal-da-imigracao/"><h4>Descubra o Portugal da imigração</h4> <span> 14 out 2021 às 06:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/PortugalAcolhedor-76x50.png" alt="Descubra o Portugal da imigração"/> </a></li><li> <a href="https://bomdia.lu/segunda-fase-de-acesso-as-universidades-portuguesas-com-cursos-acima-de-19/"><h4>Segunda fase de acesso às universidades portuguesas com cursos acima de 19</h4> <span> 14 out 2021 às 00:16</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/universidade-de-coimbra-76x50.jpg" alt="Segunda fase de acesso às universidades portuguesas com cursos acima de 19"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/os-220-milhoes-foram-para-franca/"><h4>Os 220 milhões foram para França</h4> <span> Hoje às 01:22</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/12/euromillions7-76x50.jpg" alt="Os 220 milhões foram para França"/> </a></li><li> <a href="https://bomdia.lu/varios-paises-europeus-comecam-a-exigir-passes-sanitarios-para-trabalhar/"><h4>Vários países europeus começam a exigir passes sanitários para trabalhar</h4> <span> Hoje às 01:20</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/manifestacao-76x50.jpg" alt="Vários países europeus começam a exigir passes sanitários para trabalhar"/> </a></li><li> <a href="https://bomdia.lu/deputado-britanico-morto-a-facada-em-essex/"><h4>Deputado britânico morto à facada em Essex</h4> <span> Ontem às 15:36</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/David-Amess-e1634308589699-76x50.jpg" alt="Deputado britânico morto à facada em Essex"/> </a></li><li> <a href="https://bomdia.lu/estudante-portuguesa-encontrada-sem-vida-na-polonia/"><h4>Estudante portuguesa encontrada sem vida na Polónia</h4> <span> Ontem às 15:09</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/maria-joao-neto-76x50.jpg" alt="Estudante portuguesa encontrada sem vida na Polónia"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/berta-nunes-primeiros-dias-de-visita-ao-brasil-orientados-para-a-ciencia/"><h4>Berta Nunes: primeiros dias de visita ao Brasil orientados para a ciência</h4> <span> Hoje às 00:35</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/bertanunesbrasil-76x50.jpg" alt="Berta Nunes: primeiros dias de visita ao Brasil orientados para a ciência"/> </a></li><li> <a href="https://bomdia.lu/associacao-internacional-dos-lusodescendentes-cria-delegacao-em-londres/"><h4>Associação Internacional dos Lusodescendentes cria delegação em Londres</h4> <span> Ontem às 12:51</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/londres-3-76x50.jpg" alt="Associação Internacional dos Lusodescendentes cria delegação em Londres"/> </a></li><li> <a href="https://bomdia.lu/deslocacao-a-genebra-e-zurique-do-deputado-paulo-pisco/"><h4>Deslocação a Genebra e Zurique do deputado Paulo Pisco</h4> <span> Ontem às 01:28</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/suicagenebra-76x50.jpg" alt="Deslocação a Genebra e Zurique do deputado Paulo Pisco"/> </a></li><li> <a href="https://bomdia.lu/trofeus-luso-franceses-serao-entregues-dia-28/"><h4>Troféus Luso-Franceses serão entregues dia 28</h4> <span> 14 out 2021 às 22:52</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/ccilfgalatrofeus-76x50.jpg" alt="Troféus Luso-Franceses serão entregues dia 28"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/quadro-de-paula-rego-leiloado-em-londres-por-225-mil-libras/"><h4>Quadro de Paula Rego leiloado em Londres por 225 mil libras</h4> <span> Hoje às 02:25</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/paularegobda-76x50.jpg" alt="Quadro de Paula Rego leiloado em Londres por 225 mil libras"/> </a></li><li> <a href="https://bomdia.lu/jovens-empresarias-portugueses-prometem-revolucionar-o-mercado-da-arte/"><h4>Jovens empresárias portugueses prometem revolucionar o mercado da arte</h4> <span> Hoje às 00:10</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/foto-76x50.png" alt="Jovens empresárias portugueses prometem revolucionar o mercado da arte"/> </a></li><li> <a href="https://bomdia.lu/tres-geracoes-de-fadistas-portugueses-encantam-teatro-real-de-madrid/"><h4>Três gerações de fadistas portugueses encantam Teatro Real de Madrid</h4> <span> Ontem às 16:08</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/06/Guitarra-de-Fado-76x50.jpg" alt="Três gerações de fadistas portugueses encantam Teatro Real de Madrid"/> </a></li><li> <a href="https://bomdia.lu/portugues-vence-premio-internacional-com-fotografia-subaquatica/"><h4>Português vence prémio internacional com fotografia subaquática</h4> <span> Ontem às 14:28</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/joao-rodrigues-76x50.jpg" alt="Português vence prémio internacional com fotografia subaquática"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/nao-houve-taca-entre-porto-e-sintrense/"><h4>Não houve Taça entre Porto e Sintrense</h4> <span> Hoje às 00:31</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/DOC.20211015.34549163.MIGUELA.LOPES_50-76x50.jpg" alt="Não houve Taça entre Porto e Sintrense"/> </a></li><li> <a href="https://bomdia.lu/taca-de-portugal-sporting-bate-belenenses/"><h4>Taça de Portugal: Sporting bate Belenenses</h4> <span> Hoje às 00:19</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/DOC.20211015.34550051.MAC151021103-76x50.jpg" alt="Taça de Portugal: Sporting bate Belenenses"/> </a></li><li> <a href="https://bomdia.lu/portugal-volta-a-golear-ucrania-desta-vez-pela-metade/"><h4>Portugal volta a golear Ucrânia, desta vez pela metade</h4> <span> Ontem às 11:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/portugal-futsal-feminino-76x50.jpg" alt="Portugal volta a golear Ucrânia, desta vez pela metade"/> </a></li><li> <a href="https://bomdia.lu/selecao-feminina-vence-particular-com-ucrania-por-8-1/"><h4>Seleção feminina vence particular com Ucrânia por 8-1</h4> <span> 14 out 2021 às 11:51</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/futsal-76x50.jpg" alt="Seleção feminina vence particular com Ucrânia por 8-1"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/marque-na-sua-agenda-o-rali-de-portugal-volta-em-maio/"><h4>Marque na sua agenda: o Rali de Portugal volta em maio</h4> <span> Hoje às 00:52</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/05/rali-de-portugal-76x50.jpg" alt="Marque na sua agenda: o Rali de Portugal volta em maio"/> </a></li><li> <a href="https://bomdia.lu/dois-alfas-inspirados-no-gt-1300-dos-anos-60/"><h4>Dois Alfas inspirados no GT 1300 dos anos 60</h4> <span> Ontem às 16:42</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/unnamed-6-76x50.jpg" alt="Dois Alfas inspirados no GT 1300 dos anos 60"/> </a></li><li> <a href="https://bomdia.lu/toyota-volta-a-reduzir-producao-por-falta-de-componentes/"><h4>Toyota volta a reduzir produção por falta de componentes</h4> <span> Ontem às 11:54</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/toyotayaris2020-e1634295228623-76x50.jpg" alt="Toyota volta a reduzir produção por falta de componentes"/> </a></li><li> <a href="https://bomdia.lu/mundial-de-ralicrosse-este-fim-de-semana-em-montalegre/"><h4>Mundial de ralicrosse este fim de semana em Montalegre</h4> <span> 14 out 2021 às 14:50</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/World-RX-76x50.jpg" alt="Mundial de ralicrosse este fim de semana em Montalegre"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/gala-da-cap-magellan-o-encontro-da-comunidade-portuguesa-em-franca/"><h4>Gala da Cap Magellan: o encontro da comunidade portuguesa em França</h4> <span> Hoje às 00:49</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/capmagellan-76x50.jpg" alt="Gala da Cap Magellan: o encontro da comunidade portuguesa em França"/> </a></li><li> <a href="https://bomdia.lu/o-amor-de-deus/"><h4>O amor de Deus</h4> <span> Ontem às 11:38</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/22175421_AMWPe-76x50.jpeg" alt="O amor de Deus"/> </a></li><li> <a href="https://bomdia.lu/regulamento-consular-governo-perdeu-uma-excelente-oportunidade/"><h4>Regulamento Consular: Governo perdeu uma excelente oportunidade</h4> <span> Ontem às 00:56</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/carlosgoncalves-76x50.jpg" alt="Regulamento Consular: Governo perdeu uma excelente oportunidade"/> </a></li><li> <a href="https://bomdia.lu/o-novo-regulamento-consular/"><h4>O novo Regulamento Consular</h4> <span> 14 out 2021 às 22:39</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/02/consuladodeportugal-76x50.jpg" alt="O novo Regulamento Consular"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/brasil-vai-ter-rede-de-hospitais-portugueses/"><h4>Brasil vai apoiar rede de hospitais portugueses</h4> <span> Hoje às 04:20</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/brasil-76x50.jpg" alt="Brasil vai apoiar rede de hospitais portugueses"/> </a></li><li> <a href="https://bomdia.lu/portugal-oferece-300-mil-vacinas-ao-senegal/"><h4>Portugal oferece 300 mil vacinas ao Senegal</h4> <span> Hoje às 00:41</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/vacina-covid-19-saude-76x50.jpg" alt="Portugal oferece 300 mil vacinas ao Senegal"/> </a></li><li> <a href="https://bomdia.lu/barro-negro-portugues-em-destaque-no-dubai/"><h4>Barro negro português em destaque no Dubai</h4> <span> Ontem às 12:10</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/06/barro_preto_bisalhaes-76x50.jpg" alt="Barro negro português em destaque no Dubai"/> </a></li><li> <a href="https://bomdia.lu/united-airlines-anuncia-voos-diarios-entre-nova-iorque-e-ponta-delgada/"><h4>United Airlines anuncia voos diários entre Nova Iorque e Ponta Delgada</h4> <span> Ontem às 11:42</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/United-Airlines-76x50.jpg" alt="United Airlines anuncia voos diários entre Nova Iorque e Ponta Delgada"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></div><h1 class="opinion">Gala da Cap Magellan: o encontro da comunidade portuguesa em França</h1><div class="post-date">Hoje às 00:49<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div> <a class="post-author" href="https://bomdia.lu/author/danielbastos/"><div class="post-author-photo"><img src="https://bomdia.eu/luxemburgo/wp-content/uploads/2014/11/danielbastos-150x150.jpg" alt="Daniel Bastos"/></div><div class="post-author-meta-wrapper"><div class="post-author-name">Daniel Bastos</div><div class="post-author-bio">Escritor e professor, Fafe</div></div> </a></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/capmagellan.jpg" alt="" class="postthumb"/></div><div class="textcontent"><p>Uma das mais antigas e numerosas comunidades lusas no estrangeiro, a comunidade portuguesa em França, que ronda um milhão de pessoas, tem-se destacado ao longo dos anos pela sua notável dinâmica associativa, económica e sociopolítica, que muito tem contribuído para o desenvolvimento das pátrias de Victor Hugo e de Camões.</p><p>Essa intensa atividade tem impelido, desde 2010, ano em que a propósito do centenário da proclamação da Primeira República Portuguesa, os então presidentes da Câmara de Paris e Lisboa, Bertrand Delanoë e António Costa, acordaram receber a comunidade franco-portuguesa numa noite especial no Hôtel de Ville de Paris, a realização anual de uma Gala oferecida pela Câmara de Paris à comunidade luso-francesa.</p><p>Organizada pela Cap Magellan, uma associação de jovens luso-descendentes, fundada no princípio dos anos 90 em Paris, e que ao longo das últimas décadas tem assumido um papel ativo no desenvolvimento das relações entre a França e Portugal, a iniciativa tem como principal propósito homenagear as pessoas ou instituições que se têm distinguido no seio da comunidade luso-francesa.</p><p>No início deste mês, após as restrições impostas pela pandemia, realizou-se a 11.ª celebração desta Gala no Salão de Honra da Câmara de Paris, que uma vez mais computou a presença das forças vivas da comunidade portuguesa em França. Mais de 650 pessoas, entre elas, vários artistas, empresários, dirigentes associativos, políticos e estudantes, aplaudiram numa constante atmosfera de exaltação da cultura pátria, os diferentes premiados.</p><p>Foi o caso do jovem Hugo Augusto, distinguido como melhor aluno de liceu, Adeline Afonso, reconhecida como melhor estudante universitária, a associação “Dona Beatriz”, considerada a melhor associação, a coletividade “Des ailes pour le Portugal”, enaltecida como melhor projeto associativo, Christophe Paredes, realçado como melhor jovem empresário, ou Carlos Lopes, nomeado o artista revelação.</p><p>Uma das particularidades dos prémios da Cap Magellan, é que estes são apoiados por empresas lusas em França, como as seguradoras Império e Fidelidade, e por empresários lusodescendentes, como é o caso de Jean Pina, que robustecem assim o associativismo, a participação e o espirito comunitário dos portugueses no território no território gaulês.</p></div><div class="aviso-colunistas"> Esta publicação é da responsabilidade exclusiva do seu autor.</div><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/estudante-portuguesa-encontrada-sem-vida-na-polonia/" title="Estudante portuguesa encontrada sem vida na Polónia"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/maria-joao-neto-465x310.jpg"  style="background-size:cover;" ></div><h4>Estudante portuguesa encontrada sem vida na Polónia</h4> </a></li><li> <a href="https://bomdia.lu/barro-negro-portugues-em-destaque-no-dubai/" title="Barro negro português em destaque no Dubai"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/06/barro_preto_bisalhaes-465x310.jpg"  style="background-size:cover;" ></div><h4>Barro negro português em destaque no Dubai</h4> </a></li></ul></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/luxemburgo-saiba-tudo-sobre-o-seguro-de-dependencia-em-portugues/" title="Luxemburgo: saiba tudo sobre o seguro de dependência em português"><h3>Luxemburgo: saiba tudo sobre o seguro de dependência em português</h3></a></li><li><span><a href="https://bomdia.lu/category/europa/" class="category category-11">Europa</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/caixa-geral-de-depositos-abre-escritorio-no-luxemburgo/" title="Caixa Geral de Depósitos abre escritório no Luxemburgo"><h3>Caixa Geral de Depósitos abre escritório no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/cursos-de-frances-para-estrangeiros-no-luxemburgo/" title="Cursos de francês para estrangeiros no Luxemburgo"><h3>Cursos de francês para estrangeiros no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/quer-ir-do-luxemburgo-a-portugal-sem-parar-nas-portagens/" title="Quer ir do Luxemburgo a Portugal sem parar nas portagens?"><h3>Quer ir do Luxemburgo a Portugal sem parar nas portagens?</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/registo-criminal-online/" title="Registo criminal já pode ser pedido online"><h3>Registo criminal já pode ser pedido online</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/na-minha-escrivaninha/" title="Na minha escrivaninha"><h3>Na minha escrivaninha</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/anedota-do-dia-48/" title="Anedota do dia"><h3>Anedota do dia</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/conselho-das-comunidades-portuguesas-comemora-40-anos/" title="Conselho das Comunidades Portuguesas comemora 40 anos"><h3>Conselho das Comunidades Portuguesas comemora 40 anos</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/o-amor-de-deus/" title="O amor de Deus"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/22175421_AMWPe-465x310.jpeg"  style="background-size:cover;" ></div><h4>O amor de Deus</h4><div class="post-excerpt"><p></p></div> </a></li><li> <a href="https://bomdia.lu/regulamento-consular-governo-perdeu-uma-excelente-oportunidade/" title="Regulamento Consular: Governo perdeu uma excelente oportunidade"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/carlosgoncalves-465x310.jpg"  style="background-size:cover;" ></div><h4>Regulamento Consular: Governo perdeu uma excelente oportunidade</h4><div class="post-excerpt"><p>Num momento em que a rede consular vive uma situação de quase rotura o Governo perdeu uma excelente oportunidade de...</p></div> </a></li><li> <a href="https://bomdia.lu/o-novo-regulamento-consular/" title="O novo Regulamento Consular"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/02/consuladodeportugal-465x310.jpg"  style="background-size:cover;" ></div><h4>O novo Regulamento Consular</h4><div class="post-excerpt"><p>O novo Regulamento Consular que o PSD pede que seja apreciado, cumpre uma função muito importante na adaptação do atendimento...</p></div> </a></li><li> <a href="https://bomdia.lu/a-obra-de-arte-2/" title="A obra de arte"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/22175052_Ria3B-465x310.jpeg"  style="background-size:cover;" ></div><h4>A obra de arte</h4><div class="post-excerpt"><p></p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/outras-modalidades/stefanos-tsitsipas-eliminado-por-nikoloz-basilashvili-em-indian-wells_d1356311" title="Stefanos Tsitsipas eliminado por Nikoloz Basilashvili em Indian Wells"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_desporto.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Stefanos Tsitsipas eliminado por Nikoloz Basilashvili em Indian Wells</h4><div class="post-excerpt"><p> <img src="" /> O tenista grego Stefanos Tsitsipas, número três do ranking mundial, foi hoje eliminado nos quartos de final do ATP Masters de Indian Wells, nos Estados Unidos, ao ser derrotado pelo georgiano Nikoloz Basilashvili.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/cultura/rtp3-canal-de-informacao-da-rtp-faz-hoje-20-anos_v1356264" title="RTP3. Canal de informação da RTP faz hoje 20 anos"><div data-original="https://cdn-images.rtp.pt/icm/images/0e/0e799b938840bbdd28f315a257420334_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div><h4>RTP3. Canal de informação da RTP faz hoje 20 anos</h4><div class="post-excerpt"><p> <img src="" /> O trabalho de bastidores que faz chegar as notícias ao público.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/outras-modalidades/espanha-goleia-a-franca-e-ganha-a-fase-de-grupos-do-europeu-de-hoquei-feminino_d1356309" title="Espanha goleia a França e ganha a fase de grupos do Europeu de hóquei feminino"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_desporto.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Espanha goleia a França e ganha a fase de grupos do Europeu de hóquei feminino</h4><div class="post-excerpt"><p> <img src="" /> A Espanha goleou hoje a França por 8-0 e confirmou o primeiro lugar na fase de grupos do campeonato da Europa de hóquei em patins feminino, disputando a final no sábado com Portugal, no Pavilhão do Luso, na Mealhada.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/pais/dezenas-de-construcoes-ilegais-na-albufeira-da-canicada-no-geres_v1356308" title="Dezenas de construções ilegais na Albufeira da Caniçada, no Gerês"><div data-original="https://cdn-images.rtp.pt/icm/images/77/774e5f95fb0136883bf08b7356dea80b_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Dezenas de construções ilegais na Albufeira da Caniçada, no Gerês</h4><div class="post-excerpt"><p> <img src="" /> Quatro anos depois da publicação de um relatório arrasador da Inspeção-Geral do Ambiente, que detetou 43 construções ilegais na Albufeira da Caniçada, no Gerês, ainda está praticamente tudo na mesma.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/fichatecnica/">Ficha técnica</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="https://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2021 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer> <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.js?ver=4.9.14'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.dev.js?ver=1.0.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.js?ver=4.9.14'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.14' async='async'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=500236120986319&autoLogAppEvents=1" nonce="kkELLNlF"></script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Sat, 16 Oct 2021 03:53:53 GMT -->
