<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/filme-sobre-salgueiro-maia-leva-chaimites-ao-terreiro-do-paco/", newdisqus_id="222125 https://bomdia.eu/?p=222125";</script><link rel="canonical" href="https://bomdia.eu/filme-sobre-salgueiro-maia-leva-chaimites-ao-terreiro-do-paco/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>Filme sobre Salgueiro Maia leva chaimites ao Terreiro do Paço - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Filme sobre Salgueiro Maia leva chaimites ao Terreiro do Paço - BOM DIA Luxemburgo" /><meta property="og:description" content="Volvidos 46 anos sobre a Revolução, dois chaimites voltam ao Terreiro do Paço, sob o comando do ator Tomás Alves, no papel de Salgueiro Maia, para a rodagem do filme de Sérgio Graciano, que conta a vida do capitão de Abril. As filmagens de “Salgueiro Maia – O Implicado” foram retomadas há cerca de duas &hellip;" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:section" content="Lifestyle" /><meta property="article:published_time" content="2020-06-15T10:12:29+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/04/salgueiro-maia.jpeg" /><meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/04/salgueiro-maia.jpeg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="823" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","potentialAction":{"@type":"SearchAction","target":"https://bomdia.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bomdia.lu/filme-sobre-salgueiro-maia-leva-chaimites-ao-terreiro-do-paco/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/04/salgueiro-maia.jpeg","width":1280,"height":823},{"@type":"WebPage","@id":"https://bomdia.lu/filme-sobre-salgueiro-maia-leva-chaimites-ao-terreiro-do-paco/#webpage","url":"https://bomdia.lu/filme-sobre-salgueiro-maia-leva-chaimites-ao-terreiro-do-paco/","inLanguage":"pt-PT","name":"Filme sobre Salgueiro Maia leva chaimites ao Terreiro do Pa\u00e7o - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/filme-sobre-salgueiro-maia-leva-chaimites-ao-terreiro-do-paco/#primaryimage"},"datePublished":"2020-06-15T10:12:29+00:00","dateModified":"2020-06-15T10:12:29+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/8fbf81071422067aeb38efcd117b16f7"}},{"@type":["Person"],"@id":"https://bomdia.lu/#/schema/person/8fbf81071422067aeb38efcd117b16f7","name":"Jaime Monteiro","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/aed6cb791f9c411856044bae93ef7e81?s=96&d=mm&r=g","caption":"Jaime Monteiro"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Filme sobre Salgueiro Maia leva chaimites ao Terreiro do Paço" href="https://bomdia.lu/filme-sobre-salgueiro-maia-leva-chaimites-ao-terreiro-do-paco/feed/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1515935-11';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1515935-11', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://bomdia.lu/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.14' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"91844","token":"bb095467cd","debug":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script> <script type='text/javascript'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"5cb99671a7","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1588803724'></script> <link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.14" /><link rel='shortlink' href='https://bomdia.lu/?p=91844' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Ffilme-sobre-salgueiro-maia-leva-chaimites-ao-terreiro-do-paco%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Ffilme-sobre-salgueiro-maia-leva-chaimites-ao-terreiro-do-paco%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/custom.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}</style> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-91844 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/pj-apreende-cinco-toneladas-de-tabaco/"><h4>PJ apreende cinco toneladas de tabaco</h4> <span> Hoje às 10:44</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/tabaco-76x50.jpg" alt="PJ apreende cinco toneladas de tabaco"/> </a></li><li> <a href="https://bomdia.lu/marcelo-vai-dar-aula-na-telescola/"><h4>Marcelo vai dar aula na Telescola</h4> <span> Ontem às 15:21</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/09/Marcelo-Rebelo-de-Sousa-76x50.jpg" alt="Marcelo vai dar aula na Telescola"/> </a></li><li> <a href="https://bomdia.lu/covid-19-manusear-papel-nao-implica-um-risco-muito-grande/"><h4>Covid-19: manusear papel não implica um risco muito grande</h4> <span> Ontem às 14:59</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/coronavirus-gel-76x50.jpg" alt="Covid-19: manusear papel não implica um risco muito grande"/> </a></li><li> <a href="https://bomdia.lu/plataforma-digital-garante-procedimentos-sanitarios-no-humberto-delgado/"><h4>Plataforma digital garante procedimentos sanitários no Humberto Delgado</h4> <span> 13 jun 2020 às 18:33</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/aeroportolisboahumbertodelgado-76x50.jpg" alt="Plataforma digital garante procedimentos sanitários no Humberto Delgado"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/franca-desconfina-dia-22-de-junho/"><h4>França desconfina dia 22 de junho</h4> <span> Ontem às 21:52</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/macron-76x50.jpeg" alt="França desconfina dia 22 de junho"/> </a></li><li> <a href="https://bomdia.lu/alemanha-ha-atividade-vulcanica-anormal-nos-eifel/"><h4>Alemanha: há atividade vulcânica anormal nos Eifel</h4> <span> Ontem às 16:27</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/eifellagolaacher-76x50.jpg" alt="Alemanha: há atividade vulcânica anormal nos Eifel"/> </a></li><li> <a href="https://bomdia.lu/espanha-abre-fronteiras-schengen-dia-22-exceto-com-portugal/"><h4>Espanha abre fronteiras Schengen dia 22, exceto com Portugal</h4> <span> Ontem às 15:02</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/fronteirairun-76x50.jpg" alt="Espanha abre fronteiras Schengen dia 22, exceto com Portugal"/> </a></li><li> <a href="https://bomdia.lu/fronteira-entre-portugal-e-espanha-abre-com-rei-e-presidente/"><h4>Fronteira entre Portugal e Espanha abre com rei e presidente</h4> <span> 13 jun 2020 às 17:11</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/marcelofelipe-76x50.jpeg" alt="Fronteira entre Portugal e Espanha abre com rei e presidente"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/o-que-leva-os-emigrantes-na-suica-a-regressar-a-portugal/"><h4>O que leva os emigrantes na Suíça a regressar a Portugal?</h4> <span> Ontem às 16:47</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/06/suica-genebra-76x50.jpg" alt="O que leva os emigrantes na Suíça a regressar a Portugal?"/> </a></li><li> <a href="https://bomdia.lu/emigracao-na-suica-de-pais-para-filhos/"><h4>Emigração na Suíça: de pais para filhos</h4> <span> Ontem às 16:33</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/familiasuica-76x50.jpg" alt="Emigração na Suíça: de pais para filhos"/> </a></li><li> <a href="https://bomdia.lu/repatriados-da-venezuela-agradecem-a-portugal/"><h4>Repatriados da Venezuela agradecem a Portugal</h4> <span> Ontem às 16:18</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/05/venezuelacaracas-76x50.jpg" alt="Repatriados da Venezuela agradecem a Portugal"/> </a></li><li> <a href="https://bomdia.lu/micael-morais-paris-esta-sem-turistas-e-com-poucos-clientes/"><h4>Micael Morais: Paris está sem turistas e com poucos clientes</h4> <span> Ontem às 16:16</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/micaelmorais-76x50.jpg" alt="Micael Morais: Paris está sem turistas e com poucos clientes"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/este-pode-ser-o-exito-do-verao-portugues/"><h4>Este pode ser o êxito do verão português</h4> <span> Ontem às 14:48</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/somethingaboutyou-76x50.jpg" alt="Este pode ser o êxito do verão português"/> </a></li><li> <a href="https://bomdia.lu/mosquito-e-um-dos-filmes-que-reabrem-as-salas-francesas/"><h4>"Mosquito" é um dos filmes que reabrem as salas francesas</h4> <span> 13 jun 2020 às 18:26</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/mosquito-76x50.jpg" alt="Mosquito é um dos filmes que reabrem as salas francesas"/> </a></li><li> <a href="https://bomdia.lu/video-do-turismo-do-centro-premiado-nos-estados-unidos/"><h4>Vídeo do Turismo do Centro premiado nos Estados Unidos</h4> <span> 13 jun 2020 às 18:20</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/02/turismocentro-e1581694321363-76x50.jpg" alt="Vídeo do Turismo do Centro premiado nos Estados Unidos"/> </a></li><li> <a href="https://bomdia.lu/catarina-rocha-agora-e-que-vai-ser/"><h4>Catarina Rocha: agora é que vai ser</h4> <span> 13 jun 2020 às 18:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/unnamed-1-76x50.jpg" alt="Catarina Rocha: agora é que vai ser"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/liga-de-surf-comeca-na-semana-que-vem/"><h4>Liga de surf começa na semana que vem</h4> <span> 13 jun 2020 às 16:08</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/surf-1-76x50.jpg" alt="Liga de surf começa na semana que vem"/> </a></li><li> <a href="https://bomdia.lu/uefa-ajuda-a-reconstruir-academia-briosa-xxi/"><h4>UEFA ajuda a reconstruir Academia Briosa XXI</h4> <span> 12 jun 2020 às 19:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/academica-academiabriosa-76x50.jpg" alt="UEFA ajuda a reconstruir Academia Briosa XXI"/> </a></li><li> <a href="https://bomdia.lu/tiago-fernandes-e-o-novo-treinador-do-leixoes/"><h4>Tiago Fernandes é o novo treinador do Leixões</h4> <span> 12 jun 2020 às 10:33</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/tiago-fernandes-76x50.jpg" alt="Tiago Fernandes é o novo treinador do Leixões"/> </a></li><li> <a href="https://bomdia.lu/belenenses-e-guimaraes-empatam-a-uma-bola/"><h4>Belenenses e Guimarães empatam a uma bola</h4> <span> 11 jun 2020 às 23:18</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/vitoriadeguimaraesbelenenses-76x50.jpg" alt="Belenenses e Guimarães empatam a uma bola"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/formula-1-pode-voltar-a-portugal-ainda-este-ano/"><h4>Fórmula 1 pode voltar a Portugal ainda este ano</h4> <span> 12 jun 2020 às 00:27</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/06/formula1-76x50.jpg" alt="Fórmula 1 pode voltar a Portugal ainda este ano"/> </a></li><li> <a href="https://bomdia.lu/toyota-renova-hilux/"><h4>Toyota renova Hilux</h4> <span> 7 jun 2020 às 21:42</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/2021-toyota-hilux-invincible-grade-europe-3-76x50.jpg" alt="Toyota renova Hilux"/> </a></li><li> <a href="https://bomdia.lu/automobilismo-ja-tem-data-de-regresso-em-portugal/"><h4>Automobilismo já tem data de regresso em Portugal</h4> <span> 5 jun 2020 às 17:08</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/automobilismo-portugal-76x50.jpg" alt="Automobilismo já tem data de regresso em Portugal"/> </a></li><li> <a href="https://bomdia.lu/novo-mokka-no-centro-de-uma-nova-geracao-de-veiculos-opel/"><h4>Novo Mokka: no centro de uma nova geração de veículos Opel</h4> <span> 2 jun 2020 às 21:07</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/opelmokka-logo-76x50.jpg" alt="Novo Mokka: no centro de uma nova geração de veículos Opel"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/eu-tenho-orgulho/"><h4>Eu tenho orgulho</h4> <span> Ontem às 21:44</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/Estátua-do-Padre-António-Vieira-76x50.jpg" alt="Eu tenho orgulho"/> </a></li><li> <a href="https://bomdia.lu/problematizacoes-sobre-essencia-e-aparencia/"><h4>Problematizações sobre essência e aparência</h4> <span> Ontem às 14:38</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/espelhoaparencia-76x50.jpg" alt="Problematizações sobre essência e aparência"/> </a></li><li> <a href="https://bomdia.lu/omar-khouri-prazer-e-constancia-de-um-artista-e-intelectual/"><h4>Omar Khouri: prazer e constância de um artista e intelectual</h4> <span> Ontem às 14:31</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/Omar-Khouri-2-76x50.jpg" alt="Omar Khouri: prazer e constância de um artista e intelectual"/> </a></li><li> <a href="https://bomdia.lu/saxofome-aqui-e-ali/"><h4>Saxofome aqui e ali</h4> <span> Ontem às 13:04</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/02/fome-76x50.jpg" alt="Saxofome aqui e ali"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/meninas-portuguesas-ganham-competicao-mundial-de-robotica/"><h4>Meninas portuguesas ganham competição mundial de robótica</h4> <span> Ontem às 16:39</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/robotica-76x50.jpg" alt="Meninas portuguesas ganham competição mundial de robótica"/> </a></li><li> <a href="https://bomdia.lu/tudo-o-que-se-sabe-sobre-a-pandemia-de-covid-19/"><h4>Tudo o que se sabe sobre a pandemia de covid-19</h4> <span> Ontem às 15:09</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/mascarabiologiasaudecovid-76x50.jpg" alt="Tudo o que se sabe sobre a pandemia de covid-19"/> </a></li><li> <a href="https://bomdia.lu/covid-19-mais-de-430-mil-mortos-em-todo-o-mundo/"><h4>Covid-19: mais de 430 mil mortos em todo o mundo</h4> <span> Ontem às 14:18</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/teste-covid-76x50.jpg" alt="Covid-19: mais de 430 mil mortos em todo o mundo"/> </a></li><li> <a href="https://bomdia.lu/covid-russos-dizem-que-vao-ter-vacina-em-setembro/"><h4>Covid: russos dizem que vão ter vacina em setembro</h4> <span> 13 jun 2020 às 16:13</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/vacinainjecao-76x50.jpg" alt="Covid: russos dizem que vão ter vacina em setembro"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></div><h1 class="">Filme sobre Salgueiro Maia leva chaimites ao Terreiro do Paço</h1><div class="post-date">Hoje às 11:12<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/04/salgueiro-maia.jpeg" alt="" class="postthumb"/></div><div class="textcontent"><p class="text-paragraph"><strong>Volvidos 46 anos sobre a Revolução, dois chaimites voltam ao Terreiro do Paço, sob o comando do ator Tomás Alves, no papel de Salgueiro Maia, para a rodagem do filme de Sérgio Graciano, que conta a vida do capitão de Abril.</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p class="text-paragraph">As filmagens de “Salgueiro Maia – O Implicado” foram retomadas há cerca de duas semanas, depois de mais de dois meses paradas devido à pandemia covid-19, tendo sido gravada, no domingo, uma das cenas emblemáticas do 25 de Abril, quando os blindados, vindos de Santarém, montaram cerco aos ministérios, no Terreiro do Paço, em Lisboa.</p><p class="text-paragraph">A cena entre Tomás Alves e Paulo Calatré, interpretando o Brigadeiro Junqueira dos Reis, 2.º comandante da Região Militar de Lisboa, que se mantinha leal às forças da ditadura, foi gravada em vários ‘takes’, sob o olhar atento do realizador e de toda a produção do filme com um adereço comum a todos: máscaras.</p><p class="text-paragraph">Só mesmo durante a gravação da cena, os atores e figurantes foram dispensados do seu uso. Fora isso, impõem-se sempre as novas regras para a produção de cinema e audiovisual em Portugal, em tempo de covid-19.</p><p class="text-paragraph">Até o frente-a-frente de Salgueiro Maia e Junqueira dos Reis respeita as regras de distanciamento. O brigadeiro exige ao capitão de Abril, de lenço branco na mão, que se renda, e ordena também ao cabo, no topo do blindado, que dispare sobre Salgueiro Maia.</p><p class="text-paragraph">Este recusa, abandona o posto e segue em direção ao capitão. Exaltado, Junqueira dos Reis exige que os restantes soldados disparem, ordem que nenhum cumpre.</p><p class="text-paragraph">A sequência remete para um momento das primeiras horas da manhã de Abril, quando uma companhia de Cavalaria 7, comandada pelo brigadeiro Junqueira dos Reis, atinge a Ribeira das Naus. Dos relatos existentes, entre uma entrevista de Salgueiro Maia à historiadora Maria Manuela Cruzeiro, e testemunhos de militares, recolhidos pelo jornalista Adelino Gomes, resultam pontos comuns: Junqueira dos Reis dá ordem de disparo sobre as forças de Santarém, há um primeiro ato de recusa, pelo alferes Fernando Sottomayor, que é detido; uma segunda ordem de fogo também não é acatada pelo cabo Alves Costa.</p><p><a href="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/Salgueiro-Maia-–-O-Implicado.jpg"><img class="alignnone size-full wp-image-91846" src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/Salgueiro-Maia-–-O-Implicado.jpg" alt="" width="720" height="960" srcset="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/Salgueiro-Maia-–-O-Implicado.jpg 720w, https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/Salgueiro-Maia-–-O-Implicado-225x300.jpg 225w, https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/Salgueiro-Maia-–-O-Implicado-600x800.jpg 600w" sizes="(max-width: 720px) 100vw, 720px" /></a></p><p class="text-paragraph">“A cena é emblemática e [no filme] foi interpretada com alguma liberdade poética”, começou por dizer, à Lusa, o realizador Sérgio Graciano, adiantando que foi recriada um pouco da história, embora reconheça que “ninguém conta objetivamente aquilo que se passou, à exceção de Salgueiro Maia, talvez”.</p><p class="text-paragraph">Por isso, reconheceu que está interpretada à sua maneira, mostrando-se esperançoso que o público venha a gostar.</p><p class="text-paragraph">Sérgio Graciano confessou o “orgulho enorme” em poder retratar a vida “de um dos grande heróis da História de Portugal”, considerando, no entanto, que a homenagem já devia ter sido feita e “peca por tardia”.</p><p class="text-paragraph">“Surge, no entanto, numa altura em que faz mais sentido que apareça uma história sobre Salgueiro Maia, já que se trata de uma figura ímpar. É um orgulho retratar um dos principais responsáveis da [conquista da] liberdade e é suficiente para me sentir muito orgulhoso do que estou a fazer”, reconheceu.</p><p class="text-paragraph">Apesar de considerar que “faz sempre sentido dar muito valor à liberdade”, Sérgio Graciano observou que “agora mais que nunca”, pelo facto de se atravessar uma pandemia e de as pessoas terem ficado confinadas e de quarentena em casa.</p><p class="text-paragraph">“Se calhar a liberdade teve outro peso, e é altura certa para questioná-la, para sermos moderados, conscientes e, este filme, até vem ecoar um bocadinho para isso”, admitiu.</p><p class="text-paragraph">Os cuidados durante as filmagens são agora &#8220;muito diferentes&#8221;, em relação ao período pré-pandemia, reconheceu o realizador, considerando que o facto de se usar máscara o dia todo “condiciona imenso”.</p><p class="text-paragraph">“Andamos no exterior ao calor, à chuva, é difícil. Não gosto nada, mas é necessário”, frisou.</p><p class="text-paragraph">De acordo com Sérgio Graciano, a rodagem “tem sido serena”, lembrando que as filmagens estavam para começar dois dias antes de ter sido decretado o estado de emergência (19 de março).</p><p class="text-paragraph">“Tínhamos um mês de ensaios, estávamos todos preparados para a rodagem. Retomámos três meses depois, o que deu para amadurecer mais um bocadinho as ideias”, explicou, avançando que as filmagens terminam “dentro de [algumas] semanas”. E só o tempo de montagem vai diminuir, para que a estreia venha a acontecer a 1 de outubro.</p><p class="text-paragraph">Tomás Alves reconheceu à Lusa o privilégio que é vestir a pele de Salgueiro Maia, contando que, quando recebeu a notícia de que ia ficar com o papel, ficou “de rastos, de nervos com toda a responsabilidade”.</p><p class="text-paragraph">“Exige muito trabalho e responsabilidade. Estamos todos a trabalhar para o mesmo, sinto-me muito acompanhado e está a ser muito bom. Foram dois meses na incerteza se ia acontecer ou não, e agora estamos aqui”, explicou.</p><p class="text-paragraph">Para o ator, “é estranho” ver as pessoas todas de máscara, mas reconheceu que há que ter “um cuidado acrescido, fazer um esforço extra (&#8230;), porque a qualquer momento uma coisa pode correr mal e põe em causa o filme e a saúde publica”.</p><p><a href="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/Salgueiro-Maia-—-O-Implicado.jpg"><img class="alignnone size-full wp-image-91845" src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/Salgueiro-Maia-—-O-Implicado.jpg" alt="" width="816" height="960" srcset="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/Salgueiro-Maia-—-O-Implicado.jpg 816w, https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/Salgueiro-Maia-—-O-Implicado-255x300.jpg 255w, https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/Salgueiro-Maia-—-O-Implicado-768x904.jpg 768w, https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/Salgueiro-Maia-—-O-Implicado-600x706.jpg 600w" sizes="(max-width: 816px) 100vw, 816px" /></a></p><p class="text-paragraph">O argumento do filme é de João Lacerda de Matos, a partir de uma biografia assinada por António de Sousa Duarte sobre o &#8216;capitão de Abril&#8217;.</p><p class="text-paragraph">Presente na filmagem, António de Sousa Duarte confessou ser a concretização “do sonho de uma vida” o facto de a biografia ser ponto de partida para o filme.</p><p class="text-paragraph">“Para mim é uma sensação brutal e desafiante ver o meu livro transformado num filme. Como dizia [a escritora] Sofia de Mello Breyner, é um homem que tudo deu e nada quis”, recordou, reconhecendo que Salgueiro Maia se tornou na figura mais marcante da sua vida, ao conhecê-lo durante o cumprimento o serviço militar obrigatório.</p><p class="text-paragraph">Fernando Salgueiro Maia nasceu em Castelo de Vide, em 1944, fez campanhas militares em Moçambique e na Guiné-Bissau, tendo ascendido ao posto de capitão, em 1971.</p><p class="text-paragraph">Como delegado da Arma de Cavalaria, fez parte da Comissão Coordenadora do Movimento das Forças Armadas (MFA).</p><p class="text-paragraph">Em 25 de Abril de 1974, comandou a coluna militar que, partindo da Escola Prática de Cavalaria, em Santarém, ocupou a Praça do Comércio e cercou o Quartel do Carmo, em Lisboa, levando à rendição do então presidente do Conselho, Marcello Caetano, e à definitiva queda da ditadura do Estado Novo.</p><p class="text-paragraph">Morreu a 3 de abril de 1992, aos 47 anos.</p><p class="text-paragraph">&#8220;Salgueiro Maia &#8211; o Implicado&#8221; é coproduzido com a RTP e a colombiana 11:11 Films &amp; Tv e tem apoios do Instituto do Cinema e do Audiovisual, do Turismo de Portugal e da Câmara Municipal de Lisboa.</p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/ha-um-portugues-na-linha-da-frente-do-combate-ao-virus/" title="Há um português na linha da frente do combate ao vírus"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/nelsonolim-465x310.jpg"  style="background-size:cover;" ></div><h4>Há um português na linha da frente do combate ao vírus</h4> </a></li><li> <a href="https://bomdia.lu/problematizacoes-sobre-essencia-e-aparencia/" title="Problematizações sobre essência e aparência"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/espelhoaparencia-465x310.jpg"  style="background-size:cover;" ></div><h4>Problematizações sobre essência e aparência</h4> </a></li></ul></div><div id="disqus_thread"></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/embaixador-no-luxemburgo-nao-tenham-medo-de-se-integrarem/" title="Embaixador no Luxemburgo: não tenham medo de se integrarem"><h3>Embaixador no Luxemburgo: não tenham medo de se integrarem</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/programa-das-comemoracoes-do-10-de-junho-pelo-mundo/" title="Programa das comemorações do 10 de Junho pelo mundo"><h3>Programa das comemorações do 10 de Junho pelo mundo</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/10-de-junho-no-luxemburgo-sera-virtual/" title="10 de Junho no Luxemburgo será &#8220;virtual&#8221;"><h3>10 de Junho no Luxemburgo será &#8220;virtual&#8221;</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/casal-do-luxemburgo-preso-em-portugal-suspeito-de-roubo-e-burla/" title="Detido em Portugal casal do Luxemburgo suspeito de roubo e burla"><h3>Detido em Portugal casal do Luxemburgo suspeito de roubo e burla</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/registo-criminal-online/" title="Registo criminal já pode ser pedido online"><h3>Registo criminal já pode ser pedido online</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/mensagem-por-ocasiao-do-dia-de-portugal-de-camoes-e-das-comunidades-portuguesas/" title="Mensagem por ocasião do Dia de Portugal, de Camões e das Comunidades Portuguesas"><h3>Mensagem por ocasião do Dia de Portugal, de Camões e das Comunidades Portuguesas</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/mais-de-60-empresas-na-portugalexpo/" title="Mais de 60 empresas na PortugalEXPO"><h3>Mais de 60 empresas na PortugalEXPO</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/a-tristeza-sem-voz/" title="A tristeza sem voz"><h3>A tristeza sem voz</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/este-pode-ser-o-exito-do-verao-portugues/" title="Este pode ser o êxito do verão português"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/somethingaboutyou-465x310.jpg"  style="background-size:cover;" ></div><h4>Este pode ser o êxito do verão português</h4><div class="post-excerpt"><p>Wilson Honrado é DJ e uma das vozes mais conhecidas da rádio em Portugal: atualmente faz-se ouvir entre as 14...</p></div> </a></li><li> <a href="https://bomdia.lu/mosquito-e-um-dos-filmes-que-reabrem-as-salas-francesas/" title="&#8220;Mosquito&#8221; é um dos filmes que reabrem as salas francesas"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/mosquito-465x310.jpg"  style="background-size:cover;" ></div><h4>&#8220;Mosquito&#8221; é um dos filmes que reabrem as salas francesas</h4><div class="post-excerpt"><p>O filme português “Mosquito”, de João Nuno Pinto, inspirado numa história verídica da I Guerra Mundial, passada em África, é...</p></div> </a></li><li> <a href="https://bomdia.lu/video-do-turismo-do-centro-premiado-nos-estados-unidos/" title="Vídeo do Turismo do Centro premiado nos Estados Unidos"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/02/turismocentro-e1581694321363-465x310.jpg"  style="background-size:cover;" ></div><h4>Vídeo do Turismo do Centro premiado nos Estados Unidos</h4><div class="post-excerpt"><p>O filme “Haverá Tempo”, estreado pelo Turismo Centro de Portugal (TCP) no início da pandemia de covid-19, conquistou um importante...</p></div> </a></li><li> <a href="https://bomdia.lu/catarina-rocha-agora-e-que-vai-ser/" title="Catarina Rocha: agora é que vai ser"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/unnamed-1-465x310.jpg"  style="background-size:cover;" ></div><h4>Catarina Rocha: agora é que vai ser</h4><div class="post-excerpt"><p>Depois do lançar o primeiro single “Fado Abananado” com letra de Pedro da Silva Martins e música de Manuel Graça...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/mais-612-mortes-e-17110-infetados-no-brasil_n1236956" title="Mais 612 mortes e 17.110 infetados no Brasil"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/6c/6c6e365f043674af38da30f7b235b715?w=350&amp;q=50&amp;rect=0,39,1500,822&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Mais 612 mortes e 17.110 infetados no Brasil</h4><div class="post-excerpt"><p> <img src="" /> O Brasil registou mais 612 mortos e 17.110 infetados pelo novo coronavírus nas últimas 24 horas, estando ainda a ser investigada uma eventual relação de 3.981 óbitos com a covid-19, informou hoje o executivo.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/07h00-edicao-de-frederico-moreno_a1_1236976" title="07h00 - Edição de Frederico Moreno"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>07h00 - Edição de Frederico Moreno</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/economia/presidente-da-republica-da-posse-a-nova-equipa-das-financas_n1236965" title="Nova equipa das Finanças toma posse esta segunda-feira"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/81/81a05dc0da156f331ac1ff880f7658de?w=350&amp;q=50&amp;rect=0,178,1500,822&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Nova equipa das Finanças toma posse esta segunda-feira</h4><div class="post-excerpt"><p> <img src="" /> O Presidente da República dá hoje posse ao novo ministro de Estado e das Finanças, João Leão, e à sua equipa, que inclui três novos secretários de Estado, na sequência da demissão de Mário Centeno.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/pais/aml-fase-final-de-desconfinamento-arranca-esta-segunda-feira_n1236975" title="AML. Fase final de desconfinamento arranca esta segunda-feira"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/71/7165b62e24fa936034361aedf5ef7381?w=350&amp;q=50&amp;rect=0,5,768,421&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>AML. Fase final de desconfinamento arranca esta segunda-feira</h4><div class="post-excerpt"><p> <img src="" /> As limitações especiais que foram impostas na Área Metropolitana de Lisboa são esta segunda-feira levantadas. As principais mudanças passam pela abertura de centros comerciais e concentrações até 20 pessoas.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2020 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer> <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"bomdiaeu"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"91844 http:\/\/bomdia.eu\/luxemburgo\/filme-sobre-salgueiro-maia-leva-chaimites-ao-terreiro-do-paco\/","disqusShortname":"bomdiaeu","disqusTitle":"Filme sobre Salgueiro Maia leva chaimites ao Terreiro do Pa\u00e7o","disqusUrl":"https:\/\/bomdia.lu\/filme-sobre-salgueiro-maia-leva-chaimites-ao-terreiro-do-paco\/","postId":"91844"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.min.js?ver=4.9.14'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.14' async='async'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script>window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Mon, 15 Jun 2020 10:14:12 GMT -->
