<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/escultor-portugues-expoe-no-coracao-da-city/", newdisqus_id="271219 https://bomdia.eu/?p=271219";</script><link rel="canonical" href="https://bomdia.eu/escultor-portugues-expoe-no-coracao-da-city/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f7568c26ff40c228ffe69c0948004b12.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f3ca6a2051d685adf3a84a2a98c43cf5.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_c2d4762db4ae29f1a12807550cf2b4f3.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_a8fba89c51f7779b34976bb825705a25.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_e6fae855021a88a0067fcc58121c594f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_20e8490fab0dcf7557a5c8b54494db6f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_359aca8a88b2331aa34ac505acad9911.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_af86487d53be531dea69277e81974f72.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_cff4a50b569f9d814cfe56378d2d03f7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_15e8e032487d98ea0eae465714792024.css" rel="stylesheet" /><style type="text/css" media="all">@media screen and (max-width:1023px){#div-gpt-ad-1423304537281-0{display:none}}.grecaptcha-badge{display:none !important}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_3a4094fb79f2bbe553c8be1a94d33fba.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f2ff3fc22deac03773a20180aabea80b.css" rel="stylesheet" /><style type="text/css" media="all">html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0,html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{max-width:840px;float:left}html body .lbwrapper.wrapper>div iframe{margin:0}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_3b96e7e910beab4bf7aaa3518f4565e7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_129bf0c1430f6f885ace521fd3d37149.css" rel="stylesheet" /><title>Escultor português expõe no coração da City - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://bomdia.eu/escultor-portugues-expoe-no-coracao-da-city/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Escultor português expõe no coração da City - BOM DIA Luxemburgo" /><meta property="og:description" content="A relação entre o homem e a natureza inspirou a peça que o artista luso-angolano Pedro Pires apresenta na 11.ª edição do festival &#8220;Sculpture in the City” nas ruas do centro financeiro de Londres.  A escultura “Habitat” faz parte de um conjunto de 11 obras de artistas contemporâneos de várias nacionalidades expostas ao ar livre [&hellip;]" /><meta property="og:url" content="https://bomdia.lu/escultor-portugues-expoe-no-coracao-da-city/" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:published_time" content="2022-06-25T23:18:59+00:00" /><meta property="article:modified_time" content="2022-06-25T23:19:01+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/Screenshot-2022-06-26-at-01-15-40-PEDRO-PIRES-@pedropiresartist-•-Instagram-photos-and-videos.png" /><meta property="og:image:width" content="962" /><meta property="og:image:height" content="1088" /><meta property="og:image:type" content="image/png" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","description":"Portugal no Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bomdia.lu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://bomdia.lu/escultor-portugues-expoe-no-coracao-da-city/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/Screenshot-2022-06-26-at-01-15-40-PEDRO-PIRES-@pedropiresartist-•-Instagram-photos-and-videos.png","contentUrl":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/Screenshot-2022-06-26-at-01-15-40-PEDRO-PIRES-@pedropiresartist-•-Instagram-photos-and-videos.png","width":962,"height":1088},{"@type":"WebPage","@id":"https://bomdia.lu/escultor-portugues-expoe-no-coracao-da-city/#webpage","url":"https://bomdia.lu/escultor-portugues-expoe-no-coracao-da-city/","name":"Escultor português expõe no coração da City - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/escultor-portugues-expoe-no-coracao-da-city/#primaryimage"},"datePublished":"2022-06-25T23:18:59+00:00","dateModified":"2022-06-25T23:19:01+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772"},"breadcrumb":{"@id":"https://bomdia.lu/escultor-portugues-expoe-no-coracao-da-city/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://bomdia.lu/escultor-portugues-expoe-no-coracao-da-city/"]}]},{"@type":"BreadcrumbList","@id":"https://bomdia.lu/escultor-portugues-expoe-no-coracao-da-city/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://bomdia.lu/"},{"@type":"ListItem","position":2,"name":"Escultor português expõe no coração da City"}]},{"@type":"Person","@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772","name":"BOM DIA","image":{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://bomdia.lu/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/edd9c96756cdd72a427fefe0aefd0d5a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/edd9c96756cdd72a427fefe0aefd0d5a?s=96&d=mm&r=g","caption":"BOM DIA"},"url":"https://bomdia.lu/author/bddmin_14/"}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//www.google.com' />  <script src="//www.googletagmanager.com/gtag/js?id=UA-1515935-11"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <link rel='stylesheet' id='sby_styles-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css?ver=1.4.5' type='text/css' media='all' /><link rel='stylesheet' id='eeb-css-frontend-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=220406-152024' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=5.9.3' type='text/css' media='all' /> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.5.3' id='exactmetrics-frontend-script-js'></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false","ua":"UA-1515935-11","v4_id":""};/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>/*  */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#b9252c","button_1_button_hover":"#941e23","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#b9252c","button_7_button_hover":"#941e23","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"POL\u00cdTICA DE PRIVACIDADE E COOKIES","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=220406-152024' id='eeb-js-frontend-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts","ID":127636,"token":"1ad7c6263a","lang":0,"debug":0}</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script> <script type='text/javascript' id='sib-front-js-js-extra'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"45c6cdfa9e","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1654945728' id='sib-front-js-js'></script> <link rel="https://api.w.org/" href="https://bomdia.lu/wp-json/" /><link rel="alternate" type="application/json" href="https://bomdia.lu/wp-json/wp/v2/posts/127636" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://bomdia.lu/?p=127636' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fescultor-portugues-expoe-no-coracao-da-city%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fescultor-portugues-expoe-no-coracao-da-city%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0529adbf-835e-412b-860c-658cf1ba0b79';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "BOM DIA Portugal no Mundo";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela activação";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "quer mostrar notificações:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Isto é um exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações vão aparecer na sua área de trabalho";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "As notificações vão aparecer no seu telemóvel";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "As notificações vão aparecer no seu telemóvel";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "CANCELAR";
oneSignal_options['promptOptions']['siteName'] = "https://bomdia.lu";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ativar notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notificações ativadas';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificações desativadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado pela activação';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notificações ativadas';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Notificações desativadas';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Configurar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desativar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para ativar notificações:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script>  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-127636 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/pj-deteve-homem-procurado-no-reino-unido-por-pedofilia/"><h4>PJ deteve homem procurado no Reino Unido por pedofilia</h4> <span> Ontem às 17:56</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/08/pjudiciaria-76x50.jpg" alt="PJ deteve homem procurado no Reino Unido por pedofilia"/> </a></li><li> <a href="https://bomdia.lu/uptown-bar-do-intercontinental-lisbon-volta-a-abrir/"><h4>Uptown Bar do InterContinental Lisbon volta a abrir</h4> <span> Ontem às 12:03</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/fim3-76x50.jpg" alt="Uptown Bar do InterContinental Lisbon volta a abrir"/> </a></li><li> <a href="https://bomdia.lu/passa-a-ser-mais-dificil-comprar-armas-nos-eua/"><h4>Passa a ser mais difícil comprar armas nos EUA</h4> <span> 24 jun 2022 às 19:49</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/03/arma-2-76x50.jpg" alt="Passa a ser mais difícil comprar armas nos EUA"/> </a></li><li> <a href="https://bomdia.lu/os-conselhos-da-anac-para-uma-ida-tranquila-a-portugal/"><h4>Os conselhos da ANAC para uma ida tranquila a Portugal</h4> <span> 24 jun 2022 às 19:38</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/12/aeroporto-76x50.jpg" alt="Os conselhos da ANAC para uma ida tranquila a Portugal"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/lufthansa-cancela-mais-de-3-000-voos-este-verao/"><h4>Lufthansa cancela mais de 3.000 voos este verão</h4> <span> Ontem às 01:33</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/lufthansamunique-76x50.jpg" alt="Lufthansa cancela mais de 3.000 voos este verão"/> </a></li><li> <a href="https://bomdia.lu/espera-se-fim-de-semana-negro-nos-aeroportos-franceses/"><h4>Espera-se fim de semana negro nos aeroportos franceses</h4> <span> 24 jun 2022 às 16:23</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/Charles-de-Gaulle-e1611313164342-76x50.jpg" alt="Espera-se fim de semana negro nos aeroportos franceses"/> </a></li><li> <a href="https://bomdia.lu/tecnologica-portuguesa-bi4all-expande-se-para-a-suica/"><h4>Tecnológica portuguesa BI4ALL expande-se para a Suíça</h4> <span> 23 jun 2022 às 18:10</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/Img23.06.22Bi4all2021.2-76x50.jpg" alt="Tecnológica portuguesa BI4ALL expande-se para a Suíça"/> </a></li><li> <a href="https://bomdia.lu/ue-aprova-vacina-francesa-contra-a-covid-19/"><h4>UE aprova vacina francesa contra a covid-19</h4> <span> 23 jun 2022 às 15:54</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/valneva-covid-19-e1655996058422-76x50.jpg" alt="UE aprova vacina francesa contra a covid-19"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/consulado-em-toronto-vai-ter-reforco-de-pessoal/"><h4>Consulado em Toronto vai ter reforço de pessoal</h4> <span> Hoje às 00:12</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/josemanuelcarneiromendes-76x50.jpg" alt="Consulado em Toronto vai ter reforço de pessoal"/> </a></li><li> <a href="https://bomdia.lu/conhece-a-carrinha-portuguesa-em-swansea/"><h4>Conhece a carrinha portuguesa em Swansea?</h4> <span> Ontem às 14:09</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/pastel-de-nata-de-abertawe-swansea-e1656099295119-76x50.jpg" alt="Conhece a carrinha portuguesa em Swansea?"/> </a></li><li> <a href="https://bomdia.lu/newark-lusodescendentes-organizam-festival-para-ajudar-quem-mais-precisa/"><h4>Newark: lusodescendentes organizam festival para ajudar quem mais precisa</h4> <span> 24 jun 2022 às 20:08</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/Portugueses-de-Newark-organizam-festival-por-um-bem-maior-e1656097567370-76x50.jpg" alt="Newark: lusodescendentes organizam festival para ajudar quem mais precisa"/> </a></li><li> <a href="https://bomdia.lu/paulo-pisco-visita-iniciativas-da-comunidade-em-clermont-ferrand-e-paris/"><h4>Paulo Pisco visita iniciativas da comunidade em Clermont-Ferrand e Paris</h4> <span> 24 jun 2022 às 19:26</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/Paulo-Pisco-2-e1651155095835-76x50.jpg" alt="Paulo Pisco visita iniciativas da comunidade em Clermont-Ferrand e Paris"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/escultor-portugues-expoe-no-coracao-da-city/"><h4>Escultor português expõe no coração da City</h4> <span> Hoje às 00:18</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/Screenshot-2022-06-26-at-01-15-40-PEDRO-PIRES-@pedropiresartist-•-Instagram-photos-and-videos-76x50.png" alt="Escultor português expõe no coração da City"/> </a></li><li> <a href="https://bomdia.lu/the-guardian-tinto-e-branco-portugues-sao-igualmente-atraentes/"><h4>The Guardian: tinto e branco português são "igualmente atraentes"</h4> <span> Ontem às 19:21</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/vinho-1-76x50.jpg" alt="The Guardian: tinto e branco português são igualmente atraentes"/> </a></li><li> <a href="https://bomdia.lu/o-que-e-a-fisica/"><h4>O que é a Física?</h4> <span> Ontem às 16:25</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/fisica-2-76x50.jpg" alt="O que é a Física?"/> </a></li><li> <a href="https://bomdia.lu/exposicao-porto-paris-new-york-chega-a-amarante/"><h4>Exposição “Porto–Paris–New York” chega a Amarante</h4> <span> Ontem às 10:52</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/capa-2-76x50.jpg" alt="Exposição “Porto–Paris–New York” chega a Amarante"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/selecao-de-sevens-nos-quartos-do-europeu/"><h4>Seleção de 'sevens' nos quartos do europeu</h4> <span> Hoje às 00:08</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/06/raguebisevens-76x50.jpeg" alt="Seleção de 'sevens' nos quartos do europeu"/> </a></li><li> <a href="https://bomdia.lu/sporting-bicampeao-de-futsal/"><h4>Sporting bicampeão de futsal</h4> <span> Hoje às 00:05</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/DOC.20220625.38838126.TP__0560-76x50.jpg" alt="Sporting bicampeão de futsal"/> </a></li><li> <a href="https://bomdia.lu/tiago-dantas-muda-se-para-a-grecia/"><h4>Tiago Dantas muda-se para a Grécia</h4> <span> Ontem às 17:54</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/tiagodantas-76x50.jpg" alt="Tiago Dantas muda-se para a Grécia"/> </a></li><li> <a href="https://bomdia.lu/bayern-descarta-ronaldo/"><h4>Bayern descarta Ronaldo</h4> <span> 24 jun 2022 às 15:04</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/10/Cristiano-Ronaldo-e1633692876580-1-76x50.jpg" alt="Bayern descarta Ronaldo"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/descubra-o-novo-peugeot-408/"><h4>Descubra o novo Peugeot 408</h4> <span> Ontem às 13:13</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/peugeot_408phev_2206styp_035-62b1d19235f81_62b2c4923793a-76x50.jpeg" alt="Descubra o novo Peugeot 408"/> </a></li><li> <a href="https://bomdia.lu/portugal-so-acaba-com-carros-a-combustao-em-2040/"><h4>Portugal só acaba com carros a combustão em 2040</h4> <span> Ontem às 01:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/Toyota-C-HR-2-1536x1022-1-76x50.jpg" alt="Portugal só acaba com carros a combustão em 2040"/> </a></li><li> <a href="https://bomdia.lu/opel-celebra-jubileu-do-corsa-com-edicao-limitada/"><h4>Opel celebra jubileu do Corsa com edição limitada</h4> <span> 23 jun 2022 às 20:33</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/Opel-e1656012777313-76x50.jpg" alt="Opel celebra jubileu do Corsa com edição limitada"/> </a></li><li> <a href="https://bomdia.lu/miguel-oliveira-ja-tem-nova-equipa-para-a-proxima-epoca/"><h4>Miguel Oliveira já tem nova equipa para a próxima época</h4> <span> 22 jun 2022 às 17:11</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/Miguel-Oliveira-e1582214812850-76x50.jpg" alt="Miguel Oliveira já tem nova equipa para a próxima época"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/shakespeare-em-pessoa/"><h4>Shakespeare em Pessoa</h4> <span> Ontem às 11:27</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/William-Shakespeare-76x50.png" alt="Shakespeare em Pessoa"/> </a></li><li> <a href="https://bomdia.lu/frases-motivacionais/"><h4>Frases motivacionais</h4> <span> Ontem às 07:33</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/08/inteligencia-pensar-76x50.jpg" alt="Frases motivacionais"/> </a></li><li> <a href="https://bomdia.lu/a-emigracao-madeirense-no-espolio-fotografico-de-jose-de-sousa-monteiro/"><h4>A emigração madeirense no espólio fotográfico de José de Sousa Monteiro</h4> <span> Ontem às 00:47</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/madeira-76x50.jpeg" alt="A emigração madeirense no espólio fotográfico de José de Sousa Monteiro"/> </a></li><li> <a href="https://bomdia.lu/vento-de-amor-por-si/"><h4>Vento de amor por si</h4> <span> Ontem às 00:37</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/perdidopessoalabirinto-76x50.jpeg" alt="Vento de amor por si"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/biden-contra-alteracao-na-lei-do-aborto-e-um-erro-tragico/"><h4>Biden contra alteração na lei do aborto. "É um erro trágico"</h4> <span> 24 jun 2022 às 18:55</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/09/Joe-Biden-76x50.jpg" alt="Biden contra alteração na lei do aborto. É um erro trágico"/> </a></li><li> <a href="https://bomdia.lu/instituto-camoes-defende-portugues-como-lingua-de-investigacao/"><h4>Instituto Camões defende português como língua de investigação</h4> <span> 24 jun 2022 às 16:53</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/08/joaoribeirodealmeida-76x50.jpg" alt="Instituto Camões defende português como língua de investigação"/> </a></li><li> <a href="https://bomdia.lu/aborto-deixa-de-ser-direito-constitucional-nos-eua/"><h4>Aborto deixa de ser direito constitucional nos EUA</h4> <span> 24 jun 2022 às 16:43</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/07/eua-76x50.jpg" alt="Aborto deixa de ser direito constitucional nos EUA"/> </a></li><li> <a href="https://bomdia.lu/vinhos-portugueses-recuperam-espaco-em-angola/"><h4>Vinhos portugueses recuperam espaço em Angola</h4> <span> 23 jun 2022 às 20:10</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/02/vinhoprovas-76x50.jpg" alt="Vinhos portugueses recuperam espaço em Angola"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div class="header-ad" id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></div><h1 class="">Escultor português expõe no coração da City</h1><div class="post-date">Hoje às 00:18<div class="sharebuttons"> <strong>Partilhar no</strong> <button class="button facebook" data-sharer="facebook" data-hashtag="bomdia" data-url="https://bomdia.lu/escultor-portugues-expoe-no-coracao-da-city/">Facebook</button><button class="button whatsapp" data-sharer="whatsapp" data-title="Escultor português expõe no coração da City" data-url="https://bomdia.lu/escultor-portugues-expoe-no-coracao-da-city/">Whatsapp</button><button class="button twitter" data-sharer="twitter" data-title="Escultor português expõe no coração da City" data-hashtags="bomdia,Reino Unido,londres,pedro pires" data-url="https://bomdia.lu/escultor-portugues-expoe-no-coracao-da-city/" data-via="GrupoBOMDIA">Twitter</button></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/Screenshot-2022-06-26-at-01-15-40-PEDRO-PIRES-@pedropiresartist-•-Instagram-photos-and-videos.png" alt="" class="postthumb"/></div><div class="textcontent"><p><strong>A relação entre o homem e a natureza inspirou a peça que o artista luso-angolano Pedro Pires apresenta na 11.ª edição do festival &#8220;<a href="https://www.instagram.com/sculptureinthecity/" target="_blank" rel="noreferrer noopener">Sculpture in the City</a>” nas ruas do centro financeiro de Londres. </strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p>A escultura “Habitat” faz parte de um conjunto de 11 obras de artistas contemporâneos de várias nacionalidades expostas ao ar livre em locais desde passeios, jardins, a átrios de igreja, bancos de jardim ou até em cima de árvores.&nbsp;</p><p>Feita de metal, a escultura permite um jogo de perspetivas, em que de um lado é possível ver a silhueta de uma árvore e de outro a de uma pessoa, convidando os visitantes a aproximar-se e andar em redor.&nbsp;</p><p>Pires explicou que, sendo uma obra de arte num espaço público, procurou simplificar o projeto para a tornar mais acessível a diferentes topos de público, mantendo mesmo assim o corpo humano que está presente em várias outras esculturas.&nbsp;</p><p>No festival destacam-se esculturas como uma enorme “torrada&#8221; em cimento, da autoria de Sarah Lucas, onde muitas pessoas se sentam para comer o almoço, um tronco de oliveira coberto com tinta de alumínio, de Ugo Rondinone, e ninhos de enamel impressos que Victor Seaward idealizou para poderem receber pássaros.&nbsp;</p><p>Além das 11 obras encomendadas para esta edição do festival, mais seis esculturas permanecem desde a edição do ano passado e duas foram tornadas permanentes após serem adquiridas por empresas locais.&nbsp;</p><p>A diretora artística, Stella Ioannou, salientou que, no rescaldo da pandemia, queria que as peças expressassem “optimismo&#8221; e entrassem em diálogo com a arquitectura variada do bairro, que combina arranha-céus envidraçados de bancos e companhias de seguros com igrejas e edifícios antigos.</p><p>&#8220;É um projecto de arte alegre e divertido, um parque de esculturas em constante evolução e mudança numa parte única de Londres. Somos privilegiados por trabalhar numa área com uma identidade tão forte&#8221;, disse, descrevendo a iniciativa como uma “galeria de arte urbana&#8221;.</p><p>A iniciativa é uma forma de animar as ruas e também de atrair pessoas para a ‘city’, um bairro dominado por escritórios onde só 65% dos trabalhadores voltaram, por vezes apenas alguns dias por semana, mostrando que muitos continuam em teletrabalho.&nbsp;</p><p>“Antes da pandemia tivemos mais de 230.000 visitantes apenas para ver este projecto. Sabemos que estamos a competir bem com os grandes museus, mas estamos a fazê-lo de uma forma que é mais democrática, porque dá às pessoas experiências quotidianas de arte pública”, afirmou à Agência Lusa Simon Glynn, chefe do planeamento urbano da City of London Corporation, a autoridade local.</p><p>Nascido em 1978 em Luanda, <a href="https://www.pedropires.pt/projects" target="_blank" rel="noreferrer noopener">Pedro Pires</a> estudou na  Faculdade de Belas Artes da Universidade de Lisboa e completou um mestrado em Artes Visuais na Central Saint Martins School of Art em Londres. </p><p>Já expôs em países como Sérvia, Canadá, Nigéria, África do Sul, França, Austrália e EUA e a obra está representada em coleções particulares e públicas, nomeadamente no Museu de Belas Artes de Montreal (Canadá), Fundação PLMJ (Portugal), na Mishcon de Reya Collection (Reino Unido), Coca Cola Collection (África do Sul) e no Banco Económico (Angola).</p><p></p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><h4 style="margin-bottom: 5px">TÓPICOS</h4> <a class="post-tag-block" href="https://bomdia.lu/tag/reino-unido/">Reino Unido</a> <a class="post-tag-block" href="https://bomdia.lu/tag/londres/">londres</a> <a class="post-tag-block" href="https://bomdia.lu/tag/pedro-pires/">pedro pires</a><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/frases-motivacionais/" title="Frases motivacionais"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/08/inteligencia-pensar-465x310.jpg"  style="background-size:cover;" ></div><h4>Frases motivacionais</h4> </a></li><li> <a href="https://bomdia.lu/sabe-qual-e-melhor-outlet-de-portugal/" title="Sabe qual é o melhor outlet de Portugal?"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/DOA1-465x310.jpg"  style="background-size:cover;" ></div><h4>Sabe qual é o melhor outlet de Portugal?</h4> </a></li></ul></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/a-festa-portuguesa-esta-de-volta-a-echternach/" title="A &#8220;Festa Portuguesa&#8221; está de volta a Echternach"><h3>A &#8220;Festa Portuguesa&#8221; está de volta a Echternach</h3></a></li><li><span><a href="https://bomdia.lu/category/lifestyle/" class="wpp-taxonomy category category-6">Lifestyle</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/investigadores-liderados-por-portuguesa-avancam-na-pesquisa-contra-o-cancro/" title="Investigadores liderados por portuguesa avançam na pesquisa contra o cancro"><h3>Investigadores liderados por portuguesa avançam na pesquisa contra o cancro</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/luxemburgo-recebe-bruno-de-carvalho-e-o-exito-jerusalema/" title="Luxemburgo recebe Bruno de Carvalho e o êxito Jerusalema"><h3>Luxemburgo recebe Bruno de Carvalho e o êxito Jerusalema</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="wpp-taxonomy category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/o-beijo-2/" title="O beijo"><h3>O beijo</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/luso-luxemburguesa-condecorada-no-grao-ducado/" title="Luso-luxemburguesa condecorada no Grão-Ducado"><h3>Luso-luxemburguesa condecorada no Grão-Ducado</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="wpp-taxonomy category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/a-raposinha-de-gois/" title="A raposinha de Góis"><h3>A raposinha de Góis</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/o-elo-que-liga-portugal-e-luxemburgo-e-a-comunidade/" title="&#8220;O elo que liga Portugal e Luxemburgo é a comunidade&#8221;"><h3>&#8220;O elo que liga Portugal e Luxemburgo é a comunidade&#8221;</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="wpp-taxonomy category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/ajude-descobrir-as-vacas-louras/" title="Ajude a descobrir as vacas-louras"><h3>Ajude a descobrir as vacas-louras</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/the-guardian-tinto-e-branco-portugues-sao-igualmente-atraentes/" title="The Guardian: tinto e branco português são &#8220;igualmente atraentes&#8221;"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/vinho-1-465x310.jpg"  style="background-size:cover;" ></div><h4>The Guardian: tinto e branco português são &#8220;igualmente atraentes&#8221;</h4><div class="post-excerpt"><p> O artigo lançado esta sexta-feira no The Guardian chama-se "Porque é o vinho português difícil de bater". A autora, Fiona...</p></div> </a></li><li> <a href="https://bomdia.lu/o-que-e-a-fisica/" title="O que é a Física?"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/fisica-2-465x310.jpg"  style="background-size:cover;" ></div><h4>O que é a Física?</h4><div class="post-excerpt"><p> Física vem do termo grego physis, que significa Natureza. A Física é o conhecimento da Natureza, onde se encontra uma...</p></div> </a></li><li> <a href="https://bomdia.lu/exposicao-porto-paris-new-york-chega-a-amarante/" title="Exposição “Porto–Paris–New York” chega a Amarante"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/capa-2-465x310.jpg"  style="background-size:cover;" ></div><h4>Exposição “Porto–Paris–New York” chega a Amarante</h4><div class="post-excerpt"><p> A artista plástica&nbsp;Isabel Pavão&nbsp;terá a sua exposição de arte “Porto – Paris – New York” presente, até ao dia 18...</p></div> </a></li><li> <a href="https://bomdia.lu/james-dos-reis-aposta-no-sete/" title="James dos Reis aposta no Sete"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/06/unnamed-4-465x310.jpg"  style="background-size:cover;" ></div><h4>James dos Reis aposta no Sete</h4><div class="post-excerpt"><p> James dos Reis acaba de apresentar o seu novo single NPM, a primeira revelação do novo EP Sete, que será apresentado em breve....</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/23h00-edicao-de-joana-carvalho-reis_a1_1415423" title="23h00 - Edição de Joana Carvalho Reis"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>23h00 - Edição de Joana Carvalho Reis</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/00h00-edicao-de-joana-carvalho-reis_a1_1415422" title="00h00 - Edição de Joana Carvalho Reis"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>00h00 - Edição de Joana Carvalho Reis</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/oms-mantem-nivel-de-alerta-ha-3040-casos-de-variola-dos-macacos-em-47-paises_n1415420" title="OMS mantém nível de alerta. Há 3.040 casos de Varíola dos Macacos em 47 países"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_noticias.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>OMS mantém nível de alerta. Há 3.040 casos de Varíola dos Macacos em 47 países</h4><div class="post-excerpt"><p> <img src="" /> A Organização Mundial de Saúde (OMS) entende que o surto atual do vírus do `monkeypox` não representa uma urgência de saúde pública de dimensão internacional, o seu nível mais alto de alerta, anunciou hoje a organização.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/22h00-edicao-de-joana-carvalho-reis_a1_1415419" title="22h00 - Edição de Joana Carvalho Reis"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>22h00 - Edição de Joana Carvalho Reis</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/fichatecnica/">Ficha técnica</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p><form id="sib_signup_form_2" method="post" class="sib_signup_form"><div class="sib_loader" style="display:none;"><img
src="https://bomdia.lu/wp-includes/images/spinner.gif" alt="loader"></div> <input type="hidden" name="sib_form_action" value="subscribe_form_submit"> <input type="hidden" name="sib_form_id" value="2"> <input type="hidden" name="sib_form_alert_notice" value="Campo necessário"> <input type="hidden" name="sib_security" value="45c6cdfa9e"><div class="sib_signup_box_inside_2"><div style="/*display:none*/" class="sib_msg_disp"></div><p class="sib-email-area"> <label class="sib-email-area"></label> <input type="email" class="sib-email-area" name="email" value="" placeholder="Email" required="required"> <input type="submit" class="sib-default-btn" value="Enviar"></p></div></form></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="https://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2022 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">POLÍTICA DE PRIVACIDADE E COOKIES</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Este website utiliza cookies para melhorar a sua experiência. Ao clicar “Aceitar”, está a dar o seu consentimento para a utilização de todos os cookies. Pode ver as "Definições de cookies" para ajustar os mesmos.</div><div class="cli-bar-btn_container"><a role='button' class="cli_settings_button" style="margin:0px 5px 0px 0px">Definições de cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">ACEITAR &amp; FECHAR</a></div></div></span></div><div id="cookie-law-info-again" style="display:none" data-nosnippet="true"><span id="cookie_hdr_showagain">Gerir Cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Fechar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Visão Geral da Privacidade</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">Este website utiliza cookies para melhorar a sua experiência enquanto navega através do website. Destes, os cookies que são categorizados conforme necessário são armazenados no seu navegador, pois são essenciais para o funcionamento das funcionalidades básicas do sítio web. Também utilizamos cookies de terceiros que nos ajudam a analisar e compreender como utiliza este sítio web. Estes cookies serão armazenados no seu navegador apenas com o seu consentimento. Também tem a opção de optar por não utilizar estes cookies. Mas a opção de exclusão de alguns destes cookies pode afectar a sua experiência de navegação.</div></div> <a class="cli-privacy-readmore" aria-label="Mostrar mais" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessário </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessário</label></div> <span class="cli-necessary-caption">Sempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> Os cookies necessários são absolutamente essenciais para que o website funcione correctamente. Estes cookies asseguram funcionalidades básicas e características de segurança do sítio web, de forma anónima.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Não essenciais </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Não essenciais</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><div class="wt-cli-cookie-description"> Quaisquer cookies que possam não ser particularmente necessários para o funcionamento do website e que sejam utilizados especificamente para recolher dados pessoais do utilizador através de análises, anúncios, outros conteúdos incorporados são denominados cookies não necessários. É obrigatório obter o consentimento do utilizador antes de executar estes cookies no seu sítio web.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR E ACEITAR</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>  <script type="text/javascript"></script>  <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/bomdia.lu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script> <script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>/*  */
var eeb_ef = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","security":"05c9f7a56c"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=220406-152024' id='eeb-js-ajax-ef-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='wp-a11y-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-06 15:21:06+0000","generator":"GlotPress\/3.0.0-rc.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"pt"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script> <script type='text/javascript' id='SearchAutocomplete-js-extra'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0' id='SearchAutocomplete-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-content/themes/bomdia/js/sharer.min.js?ver=1.0.0' id='sharer-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/*  */
var wpcf7_recaptcha = {"sitekey":"6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6.1' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=500236120986319&autoLogAppEvents=1" nonce="kkELLNlF"></script> </body></html>