<!doctype html>
<html class="no-js" lang="pt">
    <head>
    	<script>var newdisqus_url="https://bomdia.eu/dois-hoteis-intercontinental-portugueses-garantem-sustentabilidade-ambiental/", newdisqus_id="206229 https://bomdia.eu/?p=206229";</script><link rel="canonical" href="https://bomdia.eu/dois-hoteis-intercontinental-portugueses-garantem-sustentabilidade-ambiental/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>Dois hotéis InterContinental portugueses garantem sustentabilidade ambiental - BOM DIA Luxemburgo</title>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <!--facebook instant articles-->
		<meta property="fb:pages" content="19928197738" />
        
		<link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico">
		
<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dois hotéis InterContinental portugueses garantem sustentabilidade ambiental - BOM DIA Luxemburgo" />
<meta property="og:description" content="O InterContinental Lisbon e o InterContinental Cascais-Estoril foram distinguidos pela AHP – Associação da Hotelaria de Portugal – com os selos de responsabilidade social e de sustentabilidade ambiental. A cerimónia de entrega dos prémios contou com a presença da secretária de estado do Turismo, Ana Mendes Godinho. Ajudar a salvar o planeta é cada vez &hellip;" />
<meta property="og:site_name" content="BOM DIA Luxemburgo" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2019-08-01T18:31:19+00:00" />
<meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/intercontinental_IC-Cascais-Estoril.jpg" />
<meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/intercontinental_IC-Cascais-Estoril.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="665" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bomdia.lu/#organization","name":"","url":"https://bomdia.lu/","sameAs":[]},{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","publisher":{"@id":"https://bomdia.lu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://bomdia.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://bomdia.lu/dois-hoteis-intercontinental-portugueses-garantem-sustentabilidade-ambiental/#webpage","url":"https://bomdia.lu/dois-hoteis-intercontinental-portugueses-garantem-sustentabilidade-ambiental/","inLanguage":"pt-PT","name":"Dois hot\u00e9is InterContinental portugueses garantem sustentabilidade ambiental - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"image":{"@type":"ImageObject","@id":"https://bomdia.lu/dois-hoteis-intercontinental-portugueses-garantem-sustentabilidade-ambiental/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/intercontinental_IC-Cascais-Estoril.jpg","width":1280,"height":665},"primaryImageOfPage":{"@id":"https://bomdia.lu/dois-hoteis-intercontinental-portugueses-garantem-sustentabilidade-ambiental/#primaryimage"},"datePublished":"2019-08-01T18:31:19+00:00","dateModified":"2019-08-01T18:31:19+00:00"},{"@type":"Article","@id":"https://bomdia.lu/dois-hoteis-intercontinental-portugueses-garantem-sustentabilidade-ambiental/#article","isPartOf":{"@id":"https://bomdia.lu/dois-hoteis-intercontinental-portugueses-garantem-sustentabilidade-ambiental/#webpage"},"author":{"@id":"https://bomdia.lu/author/bddmin_14/#author"},"headline":"Dois hot\u00e9is InterContinental portugueses garantem sustentabilidade ambiental","datePublished":"2019-08-01T18:31:19+00:00","dateModified":"2019-08-01T18:31:19+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://bomdia.lu/dois-hoteis-intercontinental-portugueses-garantem-sustentabilidade-ambiental/#webpage"},"publisher":{"@id":"https://bomdia.lu/#organization"},"image":{"@id":"https://bomdia.lu/dois-hoteis-intercontinental-portugueses-garantem-sustentabilidade-ambiental/#primaryimage"},"articleSection":"Lifestyle"},{"@type":["Person"],"@id":"https://bomdia.lu/author/bddmin_14/#author","name":"BOM DIA","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/edd9c96756cdd72a427fefe0aefd0d5a?s=96&d=mm&r=g","caption":"BOM DIA"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//bomdia.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Dois hotéis InterContinental portugueses garantem sustentabilidade ambiental" href="https://bomdia.lu/dois-hoteis-intercontinental-portugueses-garantem-sustentabilidade-ambiental/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"81973","token":"4c276cb837","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"2da3da7371","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1535922904'></script>
<link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://bomdia.lu/?p=81973' />
<link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fdois-hoteis-intercontinental-portugueses-garantem-sustentabilidade-ambiental%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fdois-hoteis-intercontinental-portugueses-garantem-sustentabilidade-ambiental%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1515935-11', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			/* Fix the sidebar */
@media only screen and (max-width: 1054px) {
	html body .sidebar {
    display: block !important;
    position: relative !important;
    width: 90% !important;
		top: 0 !important;
		margin-left: auto;
		margin-right: auto;
		min-width: none !important;
	}
	
	html body .sidebar > div{
		margin: 20px auto !important;
		display: block;
		text-align: center;
	}
}
		</style>
			<link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css">
		
		<link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css">
        
		<script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
		<script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script>
        <script src="https://apis.google.com/js/platform.js" async defer>
  		{lang: 'pt-PT'}
		</script>
		
		<style>
		html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}
				
		</style>


<!--google ads-->
		<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>



<script type='text/javascript'>
googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() { 
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9385287278855594",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body data-rsssl=1 class="post-template-default single single-post postid-81973 single-format-standard">
		<div id="fb-root"></div>
		<script>galleries=[];</script>
        <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/>
		
		<div id="searchform" class="mfp-hide">
			<form action="https://bomdia.lu">
				<p>De que está à procura ?</p>
				<input type="search" value="" name="s"/>
				<button type="submit"><i class="icon-search"></i></button>
			</form>
		</div>

        <!--header-->
        	<header>
        		
	        	<!--topbar-->
	        	
	        	<nav>

	        		<div class="wrapper clearfix">
	        		<a href="#" id="menutogglemobile">&#9776;</a>
		        	<ul id="top-menu">

	<li>
		<a href="https://bomdia.lu/category/portugal/">Portugal</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/encontro-internacional-de-negocios-do-ribatejo-com-russos-e-coreanos/">
					<h4>Encontro Internacional de Negócios do Ribatejo com russos e coreanos</h4>
					<span>
					Hoje às 11:25</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/10/nersant-business-76x50.jpg" alt="Encontro Internacional de Negócios do Ribatejo com russos e coreanos"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/greve-climatica-quer-ser-mais-abrangente/">
					<h4>Greve climática quer ser mais abrangente</h4>
					<span>
					Ontem às 20:53</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/greve-climática-e1564602787998-76x50.jpg" alt="Greve climática quer ser mais abrangente"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/autorizada-plantacao-de-canabis-em-aljustrel/">
					<h4>Autorizada plantação de canábis em Aljustrel</h4>
					<span>
					Ontem às 17:41</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/04/canábis-76x50.jpg" alt="Autorizada plantação de canábis em Aljustrel"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/novo-documento-unico-automovel-entra-em-vigor-em-portugal/">
					<h4>Novo Documento Único Automóvel entra em vigor em Portugal</h4>
					<span>
					Ontem às 17:37</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/Documento-Único-Automóvel-e1564590558787-76x50.jpg" alt="Novo Documento Único Automóvel entra em vigor em Portugal"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/europa/">Europa</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/se-vai-conduzir-em-espanha-leia-isto/">
					<h4>Se vai conduzir em Espanha leia isto</h4>
					<span>
					Ontem às 16:50</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/06/espanha-1-76x50.jpg" alt="Se vai conduzir em Espanha leia isto"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/boris-johnson-considera-brexit-enorme-oportunidade-economica/">
					<h4>Boris Johnson considera Brexit enorme oportunidade económica</h4>
					<span>
					27 jul 2019 às 18:35</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/Boris-e1564075184488-76x50.jpg" alt="Boris Johnson considera Brexit enorme oportunidade económica"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/temperaturas-historicas-em-franca-alemanha-e-belgica/">
					<h4>Temperaturas históricas no centro da Europa</h4>
					<span>
					25 jul 2019 às 18:35</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/06/ondadecalorberlim-76x50.jpg" alt="Temperaturas históricas no centro da Europa"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/ideias-de-boris-nao-convencem-a-ue/">
					<h4>Ideias de Boris não convencem a UE</h4>
					<span>
					25 jul 2019 às 18:19</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/Boris-e1564075184488-76x50.jpg" alt="Ideias de Boris não convencem a UE"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/comunidades/">Comunidades</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/conhece-soraia-deus/">
					<h4>Conhece Soraia Deus?</h4>
					<span>
					Hoje às 19:18</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/soraiadeus-76x50.jpg" alt="Conhece Soraia Deus?"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/emigracao-contribui-com-um-terco-dos-bebes-portugueses/">
					<h4>Emigração contribui com um terço dos bebés portugueses</h4>
					<span>
					Hoje às 15:54</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/bebematernidade-76x50.jpg" alt="Emigração contribui com um terço dos bebés portugueses"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/prestacao-de-invalidez-de-portugues-na-suica-faz-jurisprudencia/">
					<h4>Prestação de invalidez de português na Suíça faz jurisprudência</h4>
					<span>
					Hoje às 01:08</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/02/portuguesessuica-76x50.jpg" alt="Prestação de invalidez de português na Suíça faz jurisprudência"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/conhece-eduardo-silva/">
					<h4>Conhece Eduardo Silva?</h4>
					<span>
					Ontem às 21:52</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/Eduardo-Silva-76x50.jpg" alt="Conhece Eduardo Silva?"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/dois-hoteis-intercontinental-portugueses-garantem-sustentabilidade-ambiental/">
					<h4>Dois hotéis InterContinental portugueses garantem sustentabilidade ambiental</h4>
					<span>
					Hoje às 19:31</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/intercontinental_IC-Cascais-Estoril-76x50.jpg" alt="Dois hotéis InterContinental portugueses garantem sustentabilidade ambiental"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/the-portuguese-kids-contam-historias-de-emigrantes-em-portugal/">
					<h4>The Portuguese Kids contam histórias de emigrantes em Portugal</h4>
					<span>
					Hoje às 16:32</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/04/portuguesekids-76x50.jpg" alt="The Portuguese Kids contam histórias de emigrantes em Portugal"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/video-arte-portuguesa-exibida-em-casinos-macaenses/">
					<h4>Vídeo-arte portuguesa exibida em casinos macaenses</h4>
					<span>
					Ontem às 17:55</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/12/Macau-001-76x50.jpg" alt="Vídeo-arte portuguesa exibida em casinos macaenses"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/alem-da-rota-tradicional-cinco-belos-lugares-para-se-visitar-no-brasil/">
					<h4>Além da rota tradicional: cinco belos lugares para se visitar no Brasil</h4>
					<span>
					Ontem às 13:50</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/riodejaneiro-76x50.jpg" alt="Além da rota tradicional: cinco belos lugares para se visitar no Brasil"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/desporto/">Desporto</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/treinador-do-guimaraes-jogo-com-jeunesse-esch-nao-sao-favas-contadas/">
					<h4>Treinador do Guimarães: Jogo com Jeunesse Esch não são favas contadas</h4>
					<span>
					Hoje às 00:58</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/vitoriaguimaraes-76x50.jpg" alt="Treinador do Guimarães: Jogo com Jeunesse Esch não são favas contadas"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/este-e-o-primeiro-camisola-amarela-da-volta-a-portugal/">
					<h4>Este é o primeiro camisola amarela da Volta a Portugal</h4>
					<span>
					Ontem às 22:18</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/Samuel-Caldeira-e1564607885706-76x50.jpg" alt="Este é o primeiro camisola amarela da Volta a Portugal"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/fc-porto-vence-sporting-de-braga-em-amigavel/">
					<h4>FC Porto vence Sporting de Braga em amigável</h4>
					<span>
					Ontem às 18:41</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/sápinto-e1564594873759-76x50.jpg" alt="FC Porto vence Sporting de Braga em amigável"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/tenista-portugues-nos-oitavos-do-challenger-de-sopot/">
					<h4>Tenista português nos oitavos do 'challenger' de Sopot</h4>
					<span>
					Ontem às 17:08</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/GastaoElias-76x50.jpg" alt="Tenista português nos oitavos do 'challenger' de Sopot"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/motores/">Motores</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/novo-opel-corsa-inovacao-e-aerodinamica/">
					<h4>Novo Opel Corsa: inovação e aerodinâmica</h4>
					<span>
					Ontem às 14:39</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/2019-opel-aerodynamic-507975-76x50.jpg" alt="Novo Opel Corsa: inovação e aerodinâmica"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/miguel-oliveira-confiante-para-o-gp-da-republica-checa/">
					<h4>Miguel Oliveira confiante para o GP da República Checa</h4>
					<span>
					29 jul 2019 às 15:46</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/Miguel-Oliveira-76x50.jpg" alt="Miguel Oliveira confiante para o GP da República Checa"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/psa-vai-investir-25-milhoes-na-fabrica-de-mangualde/">
					<h4>PSA vai investir 25 milhões na fábrica de Mangualde</h4>
					<span>
					28 jul 2019 às 03:05</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/psamangualde-76x50.jpg" alt="PSA vai investir 25 milhões na fábrica de Mangualde"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/hyundai-i30-n-fastback-um-raro-prazer-de-conducao/">
					<h4>Hyundai i30 N Fastback: Um raro prazer de condução</h4>
					<span>
					15 jul 2019 às 01:42</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/Hyundai-i30-N-Fastback-52-76x50.jpg" alt="Hyundai i30 N Fastback: Um raro prazer de condução"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/colunistas/">Colunistas</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/o-vestido-vermelho/">
					<h4>O vestido vermelho</h4>
					<span>
					Hoje às 11:19</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/red10-76x50.jpg" alt="O vestido vermelho"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/portugal-primeiro/">
					<h4>Portugal Primeiro</h4>
					<span>
					Ontem às 18:57</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/carlosgoncalvescarlosgonçalvespsd-76x50.jpg" alt="Portugal Primeiro"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/anderson-mauricio-o-teatro-como-percepcao-do-outro/">
					<h4>Anderson Maurício: o teatro como percepção do outro</h4>
					<span>
					Ontem às 11:21</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/Anderson-Maurício-1-76x50.jpg" alt="Anderson Maurício: o teatro como percepção do outro"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/eu-costumo-ter-opiniao/">
					<h4>Eu costumo ter opinião</h4>
					<span>
					Ontem às 01:50</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/opiniao-76x50.jpg" alt="Eu costumo ter opinião"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/mundo/">Mundo</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/vaticano-lanca-sistema-para-denuncia-de-abusos-de-criancas/">
					<h4>Vaticano lança sistema para denúncia de abusos de crianças</h4>
					<span>
					Hoje às 01:24</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/violenciacriancaspedofilia-76x50.jpeg" alt="Vaticano lança sistema para denúncia de abusos de crianças"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/zoomarine-na-lista-dos-locais-que-exploram-animais-selvagens/">
					<h4>Zoomarine na lista dos locais que exploram animais selvagens</h4>
					<span>
					Hoje às 01:04</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/Zoomarine-76x50.jpg" alt="Zoomarine na lista dos locais que exploram animais selvagens"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/festa-dos-tabuleiros-quer-ser-patrimonio-da-humanidade/">
					<h4>Festa dos Tabuleiros quer ser Património da Humanidade</h4>
					<span>
					Hoje às 00:55</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/tabuleiros-76x50.png" alt="Festa dos Tabuleiros quer ser Património da Humanidade"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/portugal-e-macau-tem-acordo-para-entrega-de-fugitivos/">
					<h4>Portugal e Macau têm acordo para entrega de fugitivos</h4>
					<span>
					Ontem às 22:10</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/franciscavandunem-e1564607379881-76x50.jpg" alt="Portugal e Macau têm acordo para entrega de fugitivos"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a>
			</li>
		</ul>
	</li>
	

	     <li class="onlymobile"><a href="https://bomdia.lu/agenda/">Agenda</a></li>
</ul>
		        	
		        	<ul id="edition-switcher">
		        		<li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li>		        	</ul>
		        			        	<a href="#searchform" class="icon-search" title="Pesquisa"></a>
	        		</div>
	        	</nav>
	        	<!--topbar-->
        		
				<div class="wrapper">
					<a href="https://bomdia.lu" id="logo" class="icon-bomdia">
						<h1>Bom Dia
							<span id="edition-title">Luxemburgo</span>
						</h1>
					</a>
					
					
				</div>
				
        	</header>
        <!--header-->
        <div class="lbwrapper wrapper"><div><!-- Leaderboard XL -->
<div id='div-gpt-ad-1427102966221-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });
</script>
</div>

<div class="newweather">
	<div style="display:none;">luxemburgo</div>

<div class="weather" id="weather1">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Lisboa</span>
</div>
<div class="weather" id="weather2">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Porto</span>
</div>
<div class="weather" id="weather3">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Luxemburgo<i>, Luxemburgo</i></span>
</div>
</div>
</div></div>
<div class="wrapper clearfix page ">
	
	<article class="content">
		<div class="post-header">
			<div class="post-class"><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></div>
			<h1 class="">Dois hotéis InterContinental portugueses garantem sustentabilidade ambiental</h1>
			
			<div class="post-date">Hoje às 19:31				<div class="sharebuttons">
						<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
						<a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				
				<div class="g-plus" data-action="share" data-annotation="bubble"></div>
				</div>
			</div>
								</div>
		
				
				  <div class="postthumbwrapper">
		  	<img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/intercontinental_IC-Cascais-Estoril.jpg" alt="" class="postthumb"/>
		  			  </div>
		
				<div class="textcontent"><p>O InterContinental Lisbon e o InterContinental Cascais-Estoril foram distinguidos pela AHP – Associação da Hotelaria de Portugal – com os selos de responsabilidade social e de sustentabilidade ambiental. A cerimónia de entrega dos prémios contou com a presença da secretária de estado do Turismo, Ana Mendes Godinho.</p>
<p>Ajudar a salvar o planeta é cada vez mais uma missão global para a qual cada um de nós tem um papel a desempenhar. No InterContinental Lisbon e no InterContinental Cascais-Estoril há muito que a implementação de medidas ambientais sustentáveis é uma prioridade. Por esta razão, a Associação da Hotelaria de Portugal galardoou as duas unidades do grupo IHG pelo leque de atividades e compromissos levados a cabo durante o ano de 2018, ao abrigo do HOSPES, um programa de Responsabilidade Social Corporativa e Sustentabilidade Ambiental da Hotelaria de Portugal.</p>
<p>Os dois hotéis contam agora no seu palmarés com os selos de responsabilidade social e sustentabilidade ambiental, atribuídos pela AHP. Para Maarten P. Drenth, Cluster General Manager das duas unidades InterContinental, esta distinção representa “o reconhecimento do trabalho desenvolvido pelo grupo IHG e por toda a equipa dos dois hotéis. Nos últimos anos temos investido em grande escala em medidas ambientais sustentáveis, dado que é fulcral ajudar a salvar o planeta. Numa altura em que todos somos afetados pelas alterações climáticas, os exemplos têm que vir de toda a parte. Por esta razão, queremos dar o nosso contributo e apostar em medidas que garantam a sustentabilidade ambiental”.</p>
<p>De salientar que no ano passado, para além de outras medidas, o InterContinental Lisbon e o InterContinental Cascais-Estoril aderiram à Plastic Straw Initiative, abolindo o uso de palhinhas de plástico de todos os seus serviços. Este artigo não reciclável e de alto consumo acaba muitas vezes por ser depositado nos oceanos, provocando a morte de cerca de 100.000 animais marinhos no espaço de um ano. O <em>stock</em> de palhinhas de plástico foi eliminado e substituído por palhinhas ecológicas, feitas de papel reciclado. Uma solução sustentável, 100% biodegradável e amiga do ambiente.</p>
<p>#portugalpositivo</p>
</div> 				

		
				
<div id="disqus_thread"></div>
				

	</article>

	<aside class="sidebar">
		<h2>Mais Populares</h2>

<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li><a href="https://bomdia.lu/portugal-e-regioes-autonomas-em-destaque-no-comptoir-helvetique/" title="Portugal e regiões autónomas em destaque no Comptoir Helvétique"><span>Comunidades</span>&nbsp;&nbsp;<h3 class="post-title">Portugal e regiões autónomas em destaque no Comptoir Helvétique</h3></a></li><li><a href="https://bomdia.lu/novos-horarios-de-abertura-do-consulado-no-luxemburgo/" title="Novos horários de abertura do Consulado no Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Novos horários de abertura do Consulado no Luxemburgo</h3></a></li><li><a href="https://bomdia.lu/quer-ir-do-luxemburgo-a-portugal-sem-parar-nas-portagens/" title="Quer ir do Luxemburgo a Portugal sem parar nas portagens?"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Quer ir do Luxemburgo a Portugal sem parar nas portagens?</h3></a></li><li><a href="https://bomdia.lu/cursos-de-frances-para-estrangeiros-no-luxemburgo/" title="Cursos de francês para estrangeiros no Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Cursos de francês para estrangeiros no Luxemburgo</h3></a></li><li><a href="https://bomdia.lu/de-emigrante-para-emigrante/" title="De emigrante para emigrante"><span>Colunistas</span>&nbsp;&nbsp;<h3 class="post-title">De emigrante para emigrante</h3></a></li><li><a href="https://bomdia.lu/rosa-fogo/" title="Rosa-fogo"><span>Colunistas</span>&nbsp;&nbsp;<h3 class="post-title">Rosa-fogo</h3></a></li><li><a href="https://bomdia.lu/aproveite-o-ultimo-dia-dos-saldos-e-junte-se-a-join/" title="Aproveite o último dia dos saldos e junte-se à JOIN"><span>Publireportagens</span>&nbsp;&nbsp;<h3 class="post-title">Aproveite o último dia dos saldos e junte-se à JOIN</h3></a></li><li><a href="https://bomdia.lu/corpo-de-steve-maia-canico-encontrado-no-rio-loire/" title="Corpo de Steve Maia Caniço encontrado no rio Loire"><span>Comunidades</span>&nbsp;&nbsp;<h3 class="post-title">Corpo de Steve Maia Caniço encontrado no rio Loire</h3></a></li>
</ul>
		<div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>		<!-- IMU XL 2015 -->
<div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });
</script>
</div>		<!-- IMU 2015 -->
<div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });
</script>
</div>		
	</aside>
	
</div>

<div class="wrapper clearfix relatedposts">
	
	
			<h3>Artigos relacionados</h3><ul class="postrelated">
					<li>
				<a href="https://bomdia.lu/the-portuguese-kids-contam-historias-de-emigrantes-em-portugal/" title="The Portuguese Kids contam histórias de emigrantes em Portugal">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/04/portuguesekids-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>The Portuguese Kids contam histórias de emigrantes em Portugal</h4>
					  <div class="post-excerpt">
    			<p>São um verdadeiro sucesso nas redes sociais Portuguesas e Americanas, The Portuguese Kids mostram o lado mais divertido de viver...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="https://bomdia.lu/video-arte-portuguesa-exibida-em-casinos-macaenses/" title="Vídeo-arte portuguesa exibida em casinos macaenses">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/12/Macau-001-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Vídeo-arte portuguesa exibida em casinos macaenses</h4>
					  <div class="post-excerpt">
    			<p>Vídeos produzidos por artistas portugueses vão estar em exibição em diferentes espaços da Sociedade de Jogos de Macau (SJM), que...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="https://bomdia.lu/alem-da-rota-tradicional-cinco-belos-lugares-para-se-visitar-no-brasil/" title="Além da rota tradicional: cinco belos lugares para se visitar no Brasil">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/riodejaneiro-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Além da rota tradicional: cinco belos lugares para se visitar no Brasil</h4>
					  <div class="post-excerpt">
    			<p>Brasil e Portugal têm uma ligação eterna, e sendo aquele um destino que atrai muitos turistas por ano, portugueses sentem-se...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="https://bomdia.lu/oito-filmes-portugueses-entre-os-premiados-do-festival-de-avanca/" title="Oito filmes portugueses entre os premiados do festival de Avanca">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/eternal-winter-attila-szasz-director-IV-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Oito filmes portugueses entre os premiados do festival de Avanca</h4>
					  <div class="post-excerpt">
    			<p>“Eterno Inverno” é o grande vencedor do “23º Encontros Internacionais de Cinema, Televisão, Vídeo e Multimédia – AVANCA 2019”, encerrando...</p>    		</div>
				</a>
			</li>
				</ul>
	</div><div class="wrapper clearfix relatedposts inournetwork">
	<h3>RTP Notícias</h3>
		<ul class="postrelated">
			           <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/politica/presidente-da-distrital-do-psd-de-leiria-demite-se-por-discordar-da-lista-as-legislativas_n1164090" title="Presidente da distrital do PSD de Leiria demite-se">
										  <div data-original="https://cdn-images.rtp.pt/icm/noticias/images/a2/a2e2a601da9a72f7e9d034da58544c70?860&amp;rect=0,47,1500,822&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>Presidente da distrital do PSD de Leiria demite-se</h4>
					  <div class="post-excerpt"><p>
    						<img src="" /> 
O presidente da Comissão Política Distrital (CPD) do PSD de Leiria demitiu-se esta quinta feira deste cargo e de vogal da Comissão Política Nacional por discordar da lista às eleições legislativas, confirmou Rui Rocha à agência Lusa.    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/13h00-edicao-de-frederico-moreno_a1_1164093" title="13h00- Edição de Frederico Moreno">
										  <div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>13h00- Edição de Frederico Moreno</h4>
					  <div class="post-excerpt"><p>
    						<img src="" />    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/noticiario-desporto/12h30-01ago-edicao-joao-gomes-dias_a1_1164091" title="12h30 01ago - Edição João Gomes Dias">
										  <div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>12h30 01ago - Edição João Gomes Dias</h4>
					  <div class="post-excerpt"><p>
    						<img src="" />    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/futebol-nacional/geovanni-benfica-esta-preparado-para-ganhar-a-supertaca_d1164018" title="Geovanni. “Benfica está preparado para ganhar a Supertaça”">
										  <div data-original="https://cdn-images.rtp.pt/icm/noticias/images/2e/2e17dbf6b4b05b37563a1f57a766ae48?860&amp;rect=0,9,1320,724&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>Geovanni. “Benfica está preparado para ganhar a Supertaça”</h4>
					  <div class="post-excerpt"><p>
    						<img src="" /> 
O antigo futebolista do Benfica, Geovanni Gomez, revela na Antena 1 a vantagem de começar a época a ganhar já no próximo domingo no jogo da Supertaça frente ao Sporting.    						</p>
    				  </div>
				</a>
			</li>
        		</ul>
</div>

                <footer>
        <div class="wrapper clearfix">
	        <div class="footer-column">
		        <h3>Categorias</h3>
		        <ul>
			       <li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li>						 <!-- Removido a 12-02-2018
			       <li><a href="< ?php echo home_url();? >/agenda/">Agenda</a></li>
						 -->
		        </ul>
	        </div>
	        <div class="footer-column">
		        <h3>Ficha técnica</h3>
		        <ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li>
<li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li>
<li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li>
<li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li>
</ul>	        </div>
	        <div class="footer-column">
		        <h3>Inscreva-se</h3>
		        <p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p>

		        <!--START Scripts : this is the script part you can add to the header of your theme-->
<script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script>
<script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script>
<script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script>
<script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script>
<script type="text/javascript">
                /* <![CDATA[ */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /* ]]> */
                </script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script>
<!--END Scripts-->

<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><!--<div class="wysija-msg"><div class="notice-msg updated"><ul><li>Your form has been saved.</li></ul></div></div><div class="wysija-msg ajax"></div><input type="hidden" value="18f79ff093" id="wysijax" />-->
<p class="wysija-paragraph">
    
    
        <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4" />
    
 </form></div>	        </div>
	        <div class="footer-column">
		        <h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3>
		        <ul id="social-menu" class="clearfix">
			        <li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li>
		        	<li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li>
		        	<li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li>
		        	<li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li>
		        	<li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li>
		        	<li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li>
		        	<li><a href="http://www.bomdia.fm/" title="Bomdia.fm" target="_blank"><i class="icon-radiotower"></i></a></li>
		        </ul>
		        
		        <p><b>&copy; 2001-2019 Bomdia a.s.b.l.<br/>
			        Todos os direitos reservados</b>
		        </p>
	        </div>

        </div>

        </footer>
       
        <!--footer-->
		
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"bomdiaeu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"81973 http:\/\/bomdia.eu\/luxemburgo\/dois-hoteis-intercontinental-portugueses-garantem-sustentabilidade-ambiental\/","disqusShortname":"bomdiaeu","disqusTitle":"Dois hot\u00e9is InterContinental portugueses garantem sustentabilidade ambiental","disqusUrl":"https:\/\/bomdia.lu\/dois-hoteis-intercontinental-portugueses-garantem-sustentabilidade-ambiental\/","postId":"81973"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.min.js'></script>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
		<script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script>
				<script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script>
				
				
		<script>
		  window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));
		   
		 		</script>
    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: bomdia.lu @ 2019-08-01 19:35:49 by W3 Total Cache
-->