<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/descubra-em-paris-a-diaspora-judaico-portuguesa/", newdisqus_id="265883 https://bomdia.eu/?p=265883";</script><link rel="canonical" href="https://bomdia.eu/descubra-em-paris-a-diaspora-judaico-portuguesa/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f7568c26ff40c228ffe69c0948004b12.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f3ca6a2051d685adf3a84a2a98c43cf5.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_ec171ebabedf0d8f58cddd99a12c608e.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_e6fae855021a88a0067fcc58121c594f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_20e8490fab0dcf7557a5c8b54494db6f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_359aca8a88b2331aa34ac505acad9911.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_af86487d53be531dea69277e81974f72.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_cff4a50b569f9d814cfe56378d2d03f7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_15e8e032487d98ea0eae465714792024.css" rel="stylesheet" /><style type="text/css" media="all">@media screen and (max-width:1023px){#div-gpt-ad-1423304537281-0{display:none}}.grecaptcha-badge{display:none !important}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_3a4094fb79f2bbe553c8be1a94d33fba.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_229744d9a6cbf09896d3f9c95a5b61a2.css" rel="stylesheet" /><style type="text/css" media="all">html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0,html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{max-width:840px;float:left}html body .lbwrapper.wrapper>div iframe{margin:0}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_3b96e7e910beab4bf7aaa3518f4565e7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_129bf0c1430f6f885ace521fd3d37149.css" rel="stylesheet" /><title>Descubra em Paris a diáspora judaico-portuguesa - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://bomdia.eu/descubra-em-paris-a-diaspora-judaico-portuguesa/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Descubra em Paris a diáspora judaico-portuguesa - BOM DIA Luxemburgo" /><meta property="og:description" content="A exposição &#8220;Diáspora judaico-portuguesa&#8220;, organizada pela editora Chandeigne, que se dedica à literatura lusófona em França, está atualmente na biblioteca Marguerite Audoux, em Paris, e visa mostrar esta comunidade que participou ativamente na &#8220;modernidade&#8221; global. &#8220;A partir do século XV, houve uma diáspora [judia] que foi para o mundo inteiro e que participou não só na expansão [&hellip;]" /><meta property="og:url" content="https://bomdia.lu/descubra-em-paris-a-diaspora-judaico-portuguesa/" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:published_time" content="2022-05-07T12:48:38+00:00" /><meta property="article:modified_time" content="2022-05-07T12:48:39+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/Untitled.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="741" /><meta property="og:image:type" content="image/jpeg" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","description":"Portugal no Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bomdia.lu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://bomdia.lu/descubra-em-paris-a-diaspora-judaico-portuguesa/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/Untitled.jpg","contentUrl":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/Untitled.jpg","width":1280,"height":741},{"@type":"WebPage","@id":"https://bomdia.lu/descubra-em-paris-a-diaspora-judaico-portuguesa/#webpage","url":"https://bomdia.lu/descubra-em-paris-a-diaspora-judaico-portuguesa/","name":"Descubra em Paris a diáspora judaico-portuguesa - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/descubra-em-paris-a-diaspora-judaico-portuguesa/#primaryimage"},"datePublished":"2022-05-07T12:48:38+00:00","dateModified":"2022-05-07T12:48:39+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772"},"breadcrumb":{"@id":"https://bomdia.lu/descubra-em-paris-a-diaspora-judaico-portuguesa/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://bomdia.lu/descubra-em-paris-a-diaspora-judaico-portuguesa/"]}]},{"@type":"BreadcrumbList","@id":"https://bomdia.lu/descubra-em-paris-a-diaspora-judaico-portuguesa/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://bomdia.lu/"},{"@type":"ListItem","position":2,"name":"Descubra em Paris a diáspora judaico-portuguesa"}]},{"@type":"Person","@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772","name":"BOM DIA","image":{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://bomdia.lu/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/edd9c96756cdd72a427fefe0aefd0d5a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/edd9c96756cdd72a427fefe0aefd0d5a?s=96&d=mm&r=g","caption":"BOM DIA"},"url":"https://bomdia.lu/author/bddmin_14/"}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//www.google.com' />  <script src="//www.googletagmanager.com/gtag/js?id=UA-1515935-11"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <link rel='stylesheet' id='sby_styles-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css?ver=1.4.4' type='text/css' media='all' /><link rel='stylesheet' id='eeb-css-frontend-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=220406-152024' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=5.8.4' type='text/css' media='all' /> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.5.1' id='exactmetrics-frontend-script-js'></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false","ua":"UA-1515935-11","v4_id":""};/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>/*  */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#b9252c","button_1_button_hover":"#941e23","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#b9252c","button_7_button_hover":"#941e23","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"POL\u00cdTICA DE PRIVACIDADE E COOKIES","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.1' id='cookie-law-info-js'></script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=220406-152024' id='eeb-js-frontend-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts","ID":122892,"token":"f52f6ffe5c","lang":0,"debug":0}</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script> <script type='text/javascript' id='sib-front-js-js-extra'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"755b12bb62","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1650982728' id='sib-front-js-js'></script> <link rel="https://api.w.org/" href="https://bomdia.lu/wp-json/" /><link rel="alternate" type="application/json" href="https://bomdia.lu/wp-json/wp/v2/posts/122892" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.4" /><link rel='shortlink' href='https://bomdia.lu/?p=122892' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fdescubra-em-paris-a-diaspora-judaico-portuguesa%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fdescubra-em-paris-a-diaspora-judaico-portuguesa%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0529adbf-835e-412b-860c-658cf1ba0b79';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "BOM DIA Portugal no Mundo";
oneSignal_options['welcomeNotification']['message'] = "Obrigado pela activação";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "quer mostrar notificações:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Isto é um exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "As notificações vão aparecer na sua área de trabalho";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "As notificações vão aparecer no seu telemóvel";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "As notificações vão aparecer no seu telemóvel";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "CANCELAR";
oneSignal_options['promptOptions']['siteName'] = "https://bomdia.lu";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ativar notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notificações ativadas';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notificações desativadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado pela activação';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notificações ativadas';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Notificações desativadas';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Configurar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desativar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para ativar notificações:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script>  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-122892 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/marcelo-portugal-e-reconhecido-pelo-acolhimento-de-refugiados/"><h4>Marcelo: Portugal é reconhecido pelo acolhimento de refugiados</h4> <span> Hoje às 13:41</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/marcelo-1-76x50.jpg" alt="Marcelo: Portugal é reconhecido pelo acolhimento de refugiados"/> </a></li><li> <a href="https://bomdia.lu/museus-rurais-do-sul-trocam-experiencias-em-mourao/"><h4>Museus Rurais do Sul trocam experiências em Mourão</h4> <span> Hoje às 10:46</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/museu-da-luz-mourao-e1651503706665-76x50.jpg" alt="Museus Rurais do Sul trocam experiências em Mourão"/> </a></li><li> <a href="https://bomdia.lu/tunel-do-marao-25-milhoes-de-veiculos-em-seis-anos/"><h4>Túnel do Marão: 25 milhões de veículos em seis anos</h4> <span> Hoje às 10:17</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/10/tuneldomarao-76x50.jpg" alt="Túnel do Marão: 25 milhões de veículos em seis anos"/> </a></li><li> <a href="https://bomdia.lu/edreams-tap-e-ryanair-no-top-das-queixas-em-portugal/"><h4>eDreams, TAP e Ryanair no top das queixas em Portugal</h4> <span> Hoje às 08:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/12/aviaoaeroporto-76x50.jpg" alt="eDreams, TAP e Ryanair no top das queixas em Portugal"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/macron-os-franceses-escolheram-um-projeto-claro/"><h4>Macron: os franceses escolheram um projeto claro</h4> <span> Hoje às 14:36</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/macron-76x50.jpg" alt="Macron: os franceses escolheram um projeto claro"/> </a></li><li> <a href="https://bomdia.lu/fundo-europeu-de-defesa-arranca-este-verao/"><h4>Fundo Europeu de Defesa arranca este verão</h4> <span> Hoje às 13:44</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/Europa-76x50.jpg" alt="Fundo Europeu de Defesa arranca este verão"/> </a></li><li> <a href="https://bomdia.lu/e-mais-importante-do-que-nunca-celebrar-o-dia-da-europa/"><h4>"É mais importante do que nunca celebrar o Dia da Europa"</h4> <span> Hoje às 13:33</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/annecalteux-76x50.jpg" alt="É mais importante do que nunca celebrar o Dia da Europa"/> </a></li><li> <a href="https://bomdia.lu/projeto-luso-de-reciclagem-de-brinquedos-precisa-do-seu-apoio/"><h4>Projeto luso de reciclagem de brinquedos precisa do seu apoio</h4> <span> Hoje às 00:53</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/REPLAY_Equipa-PPP-76x50.jpg" alt="Projeto luso de reciclagem de brinquedos precisa do seu apoio"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/festival-de-curtas-portuguesas-regressou-a-berlim/"><h4>Festival de curtas portuguesas regressou a Berlim</h4> <span> Ontem às 16:09</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/Babylon02-e1651601366977-76x50.jpeg" alt="Festival de curtas portuguesas regressou a Berlim"/> </a></li><li> <a href="https://bomdia.lu/trabalhador-que-morreu-em-franca-sepultado-este-sabado-em-esposende/"><h4>Trabalhador que morreu em França sepultado este sábado em Esposende</h4> <span> Ontem às 14:17</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/Freguesia-de-antas-esposende-76x50.jpg" alt="Trabalhador que morreu em França sepultado este sábado em Esposende"/> </a></li><li> <a href="https://bomdia.lu/centro-portugues-de-singen-muda-de-casa/"><h4>Centro Português de Singen muda de casa</h4> <span> 5 mai 2022 às 16:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/centro-portugues-de-singen-76x50.jpg" alt="Centro Português de Singen muda de casa"/> </a></li><li> <a href="https://bomdia.lu/romeiros-acorianos-homenageados-em-toronto/"><h4>Romeiros açorianos homenageados em Toronto</h4> <span> 4 mai 2022 às 17:32</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/romaria-1-76x50.jpg" alt="Romeiros açorianos homenageados em Toronto"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/descubra-em-paris-a-diaspora-judaico-portuguesa/"><h4>Descubra em Paris a diáspora judaico-portuguesa</h4> <span> Hoje às 13:48</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/Untitled-76x50.jpg" alt="Descubra em Paris a diáspora judaico-portuguesa"/> </a></li><li> <a href="https://bomdia.lu/noa-estreiam-album-em-lisboa/"><h4>NoA estreiam álbum em Lisboa</h4> <span> Hoje às 10:36</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/noa-e1651840598645-76x50.jpg" alt="NoA estreiam álbum em Lisboa"/> </a></li><li> <a href="https://bomdia.lu/descubra-valete-e-os-seus-comparsas/"><h4>Descubra Valete e os seus comparsas</h4> <span> Hoje às 10:35</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/unnamed-76x50.png" alt="Descubra Valete e os seus comparsas"/> </a></li><li> <a href="https://bomdia.lu/convento-de-cristo-fechado-para-rodagem-netflix/"><h4>Convento de Cristo fechado para rodagem Netflix</h4> <span> Hoje às 09:14</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/ConventodeCristotomar-76x50.jpg" alt="Convento de Cristo fechado para rodagem Netflix"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/paulo-gomes-sai-do-al-khaleej-quando-seguia-na-frente-da-liga/"><h4>Paulo Gomes sai do Al Khaleej quando seguia na frente da liga</h4> <span> Hoje às 00:22</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/paulogomes-76x50.jpg" alt="Paulo Gomes sai do Al Khaleej quando seguia na frente da liga"/> </a></li><li> <a href="https://bomdia.lu/villas-boas-pode-ir-ao-mundial/"><h4>Villas-Boas pode ir ao Mundial</h4> <span> Ontem às 19:23</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/andrevillasboas-marselha-76x50.jpg" alt="Villas-Boas pode ir ao Mundial"/> </a></li><li> <a href="https://bomdia.lu/dupla-lusa-na-final-do-challenger-de-praga/"><h4>Dupla lusa na final do "challenger" de Praga</h4> <span> Ontem às 18:24</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/Nuno-Borges-e-Francisco-Cabral-76x50.jpg" alt="Dupla lusa na final do challenger de Praga"/> </a></li><li> <a href="https://bomdia.lu/verissimo-aposta-as-fichas-todas-no-classico/"><h4>Veríssimo aposta as fichas todas no clássico</h4> <span> Ontem às 17:19</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/Nelson-Verissimo-e1651853943341-76x50.jpg" alt="Veríssimo aposta as fichas todas no clássico"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/velhinha-xf-esta-de-volta-e-em-formato-eletrico/"><h4>Velhinha XF está de volta e em formato elétrico</h4> <span> 3 mai 2022 às 19:57</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/Famel-eletrica-76x50.jpg" alt="Velhinha XF está de volta e em formato elétrico"/> </a></li><li> <a href="https://bomdia.lu/vila-real-recebe-mundial-de-carros-de-turismo/"><h4>Vila Real recebe mundial de Carros de Turismo</h4> <span> 3 mai 2022 às 13:11</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/carros-de-turismo-e1651579847458-76x50.jpg" alt="Vila Real recebe mundial de Carros de Turismo"/> </a></li><li> <a href="https://bomdia.lu/quer-ser-copiloto-de-villas-boas/"><h4>Quer ser copiloto de Villas Boas?</h4> <span> 2 mai 2022 às 15:28</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/Villas-Boas-e1651501662403-76x50.jpg" alt="Quer ser copiloto de Villas Boas?"/> </a></li><li> <a href="https://bomdia.lu/portugues-vence-corrida-de-resistencia-nos-eua/"><h4>Português vence corrida de resistência nos EUA</h4> <span> 2 mai 2022 às 10:43</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/filipe-alburquerque-76x50.jpg" alt="Português vence corrida de resistência nos EUA"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/socorro-lira-a-arte-que-reflete-o-mundo/"><h4>Socorro Lira: a arte que reflete o mundo</h4> <span> Hoje às 14:04</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/Socorro-Lira-1-76x50.jpg" alt="Socorro Lira: a arte que reflete o mundo"/> </a></li><li> <a href="https://bomdia.lu/esse-teu-mar/"><h4>Esse teu mar</h4> <span> Ontem às 23:32</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/maroceanomulher-76x50.jpg" alt="Esse teu mar"/> </a></li><li> <a href="https://bomdia.lu/os-alarves/"><h4>Os alarves</h4> <span> Ontem às 13:05</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/22294573_zzFzZ-76x50.jpeg" alt="Os alarves"/> </a></li><li> <a href="https://bomdia.lu/sobre-o-mercado-de-emprego/"><h4>Sobre o mercado de emprego</h4> <span> 5 mai 2022 às 23:28</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/08/Emprego-76x50.jpg" alt="Sobre o mercado de emprego"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/covid-em-angola-eua-oferecem-25-milhoes-de-dolares-em-vacinas/"><h4>Covid em Angola: EUA oferecem 25 milhões de dólares em vacinas</h4> <span> Hoje às 01:07</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/04/vacina-covid-alemanha-76x50.jpg" alt="Covid em Angola: EUA oferecem 25 milhões de dólares em vacinas"/> </a></li><li> <a href="https://bomdia.lu/producao-antes-da-ciberseguranca-para-quase-metade-das-empresas/"><h4>Produção antes da cibersegurança para quase metade das empresas</h4> <span> Hoje às 00:11</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/pirata-76x50.jpg" alt="Produção antes da cibersegurança para quase metade das empresas"/> </a></li><li> <a href="https://bomdia.lu/o-que-e-a-ciencia-polar/"><h4>O que é a ciência polar?</h4> <span> Ontem às 23:51</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/10/Polar-Bears-Tundra-Lodge-2-bears-76x50.jpg" alt="O que é a ciência polar?"/> </a></li><li> <a href="https://bomdia.lu/miguel-teixeira-do-chile-para-a-america/"><h4>Miguel Teixeira do Chile para a América</h4> <span> Ontem às 17:16</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/miguel-teixeira-2-e1651853753691-76x50.jpg" alt="Miguel Teixeira do Chile para a América"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div class="header-ad" id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></div><h1 class="">Descubra em Paris a diáspora judaico-portuguesa</h1><div class="post-date">Hoje às 13:48<div class="sharebuttons"> <strong>Partilhar no</strong> <button class="button facebook" data-sharer="facebook" data-hashtag="bomdia" data-url="https://bomdia.lu/descubra-em-paris-a-diaspora-judaico-portuguesa/">Facebook</button><button class="button whatsapp" data-sharer="whatsapp" data-title="Descubra em Paris a diáspora judaico-portuguesa" data-url="https://bomdia.lu/descubra-em-paris-a-diaspora-judaico-portuguesa/">Whatsapp</button><button class="button twitter" data-sharer="twitter" data-title="Descubra em Paris a diáspora judaico-portuguesa" data-hashtags="bomdia,mascara,provérbios,Humberto Pinho da Silva,eDreams,restricoes" data-url="https://bomdia.lu/descubra-em-paris-a-diaspora-judaico-portuguesa/" data-via="GrupoBOMDIA">Twitter</button></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/Untitled.jpg" alt="" class="postthumb"/></div><div class="textcontent"><p><strong>A exposição &#8220;<a href="https://editionschandeigne.fr/exposition-diaspora-juive-portugaise/" target="_blank" rel="noreferrer noopener">Diáspora judaico-portuguesa</a>&#8220;, organizada pela editora Chandeigne, que se dedica à literatura lusófona em França, está atualmente na biblioteca Marguerite Audoux, em Paris, e visa mostrar esta comunidade que participou ativamente na &#8220;modernidade&#8221; global.</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p>&#8220;A partir do século XV, houve uma diáspora [judia] que foi para o mundo inteiro e que participou não só na expansão portuguesa, mas que foi uma rede mundial que participou na modernidade e que teve ligações em todo o globo&#8221;, explicou Anne Lima, diretora da editora Chandeigne, em declarações à agência Lusa.</p><p>Após vários livros da coleção Péninsules, que trata sobre confrontos religiosos e civilizacionais, dedicados aos judeus de Portugal, Anne Lima considerou que era importante ressalvar &#8220;a especificidade&nbsp;do judaísmo português e da sua história&#8221; que não aparece nos dicionários de história do judaísmo publicados em França.</p><p>Assim, após mais de um ano e meio de pesquisa e redação, a exposição &#8220;Diáspora judaico-portuguesa: cristãos-novos, cripto-judeus, marranos e gente da Nação (séculos XV-XXI)” começou a circular em França tendo já estado presente em Ruão e em Nogent-sur-Marne, chegando este mês a Paris, à biblioteca&nbsp;Marguerite Audoux, no 3.º bairro da capital francesa.</p><p>&#8220;A partir dos livros e da literatura podemos ir para outras maneiras de exprimir e esta é uma exposição itinerante que pode ir para todas as bibliotecas, câmaras municipais e mesmo museus. Da mesma maneira que fazemos também concertos ou outros eventos&#8221;, sublinhou a editora.</p><p>A <a href="https://editionschandeigne.fr/exposition-diaspora-juive-portugaise/" target="_blank" rel="noreferrer noopener">exposição</a> foi concebida pela historiadora Livia Parnes, especialista no percurso dos judeus em Portugal, e conta em 20 painéis didáticos como esta comunidade se dispersou pelo mundo e participou na fundação de cidades, contribuiu para a criação do comércio mundial e se destacou nos domínios da arte e da ciência, mantendo muitas vezes laços importantes com Portugal. </p><p>&#8220;É uma diáspora de pessoas que alguns são marranos, outros cripto-judeus, alguns cristãos novos ou novos judeus que voltam a converter-se, o que originou população diversas&#8221;, disse Anne Lima.</p><p>Além da exposição física, em que também há documentos e filmes que mostram as rotas percorridas pelos judeus portugueses, foi ainda criado um site onde há mais informação sobre este tema e onde os visitantes podem consultar artigos académicos sobre estas comunidades.&nbsp;</p><p>De forma a realizar a exposição foram contactados os arquivos de museus como o&nbsp;Jewish Museum, em Londres, o Museu de Amesterdão ou o Musée d’Art et d’Histoire du Judaïsme, de Paris.</p><p>A editora Chandeigne espera agora que a exposição continue a circular, tendo já marcada presença em junho na Câmara Municipal do 3.º bairro de Paris, indo depois em setembro para a Casa de Portugal, na Cidade Internacional Universitária de Paris, no fim do ano vai para Bordéus, mas já recebeu também convites para ir até ao Brasil e Itália, assim como Portugal, estando à procura de fundos para apoiar a tradução já que está atualmente em francês.</p><p>Em França, esta exposição contou com o apoio da Fundação Rothschild-Institut Alain de Rothschild e a região de Île-de-France e foi desenvolvida em parceria com a Aliança Israelita Universal de Paris.</p><p>#portugalpositivo</p><p></p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><h4 style="margin-bottom: 5px">TÓPICOS</h4> <a class="post-tag-block" href="https://bomdia.lu/tag/mascara/">mascara</a> <a class="post-tag-block" href="https://bomdia.lu/tag/proverbios/">provérbios</a> <a class="post-tag-block" href="https://bomdia.lu/tag/humberto-pinho-da-silva/">Humberto Pinho da Silva</a> <a class="post-tag-block" href="https://bomdia.lu/tag/edreams/">eDreams</a> <a class="post-tag-block" href="https://bomdia.lu/tag/restricoes/">restricoes</a><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/paulo-gomes-sai-do-al-khaleej-quando-seguia-na-frente-da-liga/" title="Paulo Gomes sai do Al Khaleej quando seguia na frente da liga"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/paulogomes-465x310.jpg"  style="background-size:cover;" ></div><h4>Paulo Gomes sai do Al Khaleej quando seguia na frente da liga</h4> </a></li><li> <a href="https://bomdia.lu/casa-42-anos-de-apoio-social/" title="CASA: 42 anos de apoio social"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/casajorgecruz5502_8728118379387395809_n-465x310.jpg"  style="background-size:cover;" ></div><h4>CASA: 42 anos de apoio social</h4> </a></li></ul></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/comunidades/suica/" class="wpp-taxonomy category category-29">Suíça</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/conhece-bruna-rodrigues/" title="Conhece Bruna Rodrigues?"><h3>Conhece Bruna Rodrigues?</h3></a></li><li><span><a href="https://bomdia.lu/category/lifestyle/" class="wpp-taxonomy category category-6">Lifestyle</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/david-carreira-atua-em-mondorf-e-paris/" title="David Carreira atua em Mondorf e Paris"><h3>David Carreira atua em Mondorf e Paris</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/portugues-exemplo-de-resiliencia-na-noite-luxemburguesa/" title="Português exemplo de resiliência na noite luxemburguesa"><h3>Português exemplo de resiliência na noite luxemburguesa</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/consulado-no-luxemburgo-insiste-na-necessidade-de-fazer-marcacao-online/" title="Consulado no Luxemburgo insiste na necessidade de fazer marcação online"><h3>Consulado no Luxemburgo insiste na necessidade de fazer marcação online</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/dino-estevao-morreu-o-rei-da-noite-do-luxemburgo/" title="Dino Estevão: morreu o rei da noite do Luxemburgo"><h3>Dino Estevão: morreu o rei da noite do Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="wpp-taxonomy category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/anedota-do-dia-sobre-melancias/" title="Anedota do dia sobre melancias"><h3>Anedota do dia sobre melancias</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/camoes-e-belval-celebram-dia-da-lingua-portuguesa/" title="Camões e Belval celebram Dia da Língua Portuguesa"><h3>Camões e Belval celebram Dia da Língua Portuguesa</h3></a></li><li><span><a href="https://bomdia.lu/category/motores/" class="wpp-taxonomy category category-7">Motores</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/o-seu-proximo-mercedes-tera-software-made-in-portugal/" title="O seu próximo Mercedes terá software &#8216;made in Portugal&#8217;"><h3>O seu próximo Mercedes terá software &#8216;made in Portugal&#8217;</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/noa-estreiam-album-em-lisboa/" title="NoA estreiam álbum em Lisboa"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/noa-e1651840598645-465x310.jpg"  style="background-size:cover;" ></div><h4>NoA estreiam álbum em Lisboa</h4><div class="post-excerpt"><p> O trio NoA prepara-se para apresentar o seu segundo álbum, "Concavexo", em concerto no dia 21 de maio, às 17h30,...</p></div> </a></li><li> <a href="https://bomdia.lu/descubra-valete-e-os-seus-comparsas/" title="Descubra Valete e os seus comparsas"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/05/unnamed-465x310.png"  style="background-size:cover;" ></div><h4>Descubra Valete e os seus comparsas</h4><div class="post-excerpt"><p> Um dos maiores rappers da história do hip hop luso, Valete apresenta agora a plataforma de entrevistas: Komparsas do Valete. A plataforma...</p></div> </a></li><li> <a href="https://bomdia.lu/convento-de-cristo-fechado-para-rodagem-netflix/" title="Convento de Cristo fechado para rodagem Netflix"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/ConventodeCristotomar-465x310.jpg"  style="background-size:cover;" ></div><h4>Convento de Cristo fechado para rodagem Netflix</h4><div class="post-excerpt"><p> O Convento de Cristo, em Tomar, vai estar encerrado ao público de 23 a 27 de maio, devido à rodagem...</p></div> </a></li><li> <a href="https://bomdia.lu/cinco-ideias-para-melhorar-as-suas-palavras-passe/" title="Cinco ideias para melhorar as suas palavras-passe"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/pccomputadorpalavrapasse-e1609774238800-465x310.jpg"  style="background-size:cover;" ></div><h4>Cinco ideias para melhorar as suas palavras-passe</h4><div class="post-excerpt"><p> A Check Point® Software Technologies Ltd., fornecedor líder de soluções de cibersegurança a nível global, alerta para os erros mais...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/cultura/album-cantigas-do-maio-de-jose-afonso-foi-o-mais-vendido-em-portugal-no-final-de-abril_n1403407" title="Álbum &quot;Cantigas do Maio&quot; de José Afonso foi o mais vendido em Portugal no final de abril"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_noticias.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Álbum &quot;Cantigas do Maio&quot; de José Afonso foi o mais vendido em Portugal no final de abril</h4><div class="post-excerpt"><p> <img src="" /> O álbum &quot;Cantigas do Maio&quot;, de José Afonso, foi o mais vendido em Portugal no final de abril, e a música &quot;Grândola, Vila Morena&quot; é das mais escutadas do repertório do cantautor em `streaming`, revelou a editora Mais 5.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/09h00-edicao-de-nuno-carvalho_a1_1403408" title="09h00 - Edição de Nuno Carvalho"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>09h00 - Edição de Nuno Carvalho</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/economia/angola-reve-plano-de-financiamento-e-admite-emitir-obrigacoes-verdes_n1403406" title="Angola revê plano de financiamento e admite emitir obrigações &quot;verdes&quot;"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_noticias.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Angola revê plano de financiamento e admite emitir obrigações &quot;verdes&quot;</h4><div class="post-excerpt"><p> <img src="" /> Angola está a rever o plano de endividamento para 2022, devido ao atual contexto geopolítico e volatilidade dos mercados, e admite optar no futuro pela emissão de obrigações verdes, regidas por critérios ambientais e sociais, segundo fonte oficial.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/mais-de-100-veiculos-destruidos-na-colombia-em-represalias-de-cartel-de-droga_n1403393" title="Mais de 100 veículos destruídos na Colômbia em represálias de cartel de droga"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_noticias.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Mais de 100 veículos destruídos na Colômbia em represálias de cartel de droga</h4><div class="post-excerpt"><p> <img src="" /> Pelo menos 100 veículos foram danificados ou incendiados no norte da Colômbia por membros do cartel Clã do Golfo, em represálias pela extradição do líder do grupo &quot;Otoniel&quot;, disseram as autoridades colombianas.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/fichatecnica/">Ficha técnica</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p><form id="sib_signup_form_2" method="post" class="sib_signup_form"><div class="sib_loader" style="display:none;"><img
src="https://bomdia.lu/wp-includes/images/spinner.gif" alt="loader"></div> <input type="hidden" name="sib_form_action" value="subscribe_form_submit"> <input type="hidden" name="sib_form_id" value="2"> <input type="hidden" name="sib_form_alert_notice" value="Campo necessário"> <input type="hidden" name="sib_security" value="755b12bb62"><div class="sib_signup_box_inside_2"><div style="/*display:none*/" class="sib_msg_disp"></div><p class="sib-email-area"> <label class="sib-email-area"></label> <input type="email" class="sib-email-area" name="email" value="" placeholder="Email" required="required"> <input type="submit" class="sib-default-btn" value="Enviar"></p></div></form></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="https://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2022 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">POLÍTICA DE PRIVACIDADE E COOKIES</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Este website utiliza cookies para melhorar a sua experiência. Ao clicar “Aceitar”, está a dar o seu consentimento para a utilização de todos os cookies. Pode ver as "Definições de cookies" para ajustar os mesmos.</div><div class="cli-bar-btn_container"><a role='button' class="cli_settings_button" style="margin:0px 5px 0px 0px">Definições de cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">ACEITAR &amp; FECHAR</a></div></div></span></div><div id="cookie-law-info-again" style="display:none" data-nosnippet="true"><span id="cookie_hdr_showagain">Gerir Cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Fechar</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Visão Geral da Privacidade</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">Este website utiliza cookies para melhorar a sua experiência enquanto navega através do website. Destes, os cookies que são categorizados conforme necessário são armazenados no seu navegador, pois são essenciais para o funcionamento das funcionalidades básicas do sítio web. Também utilizamos cookies de terceiros que nos ajudam a analisar e compreender como utiliza este sítio web. Estes cookies serão armazenados no seu navegador apenas com o seu consentimento. Também tem a opção de optar por não utilizar estes cookies. Mas a opção de exclusão de alguns destes cookies pode afectar a sua experiência de navegação.</div></div> <a class="cli-privacy-readmore" aria-label="Mostrar mais" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessário </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessário</label></div> <span class="cli-necessary-caption">Sempre activado</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> Os cookies necessários são absolutamente essenciais para que o website funcione correctamente. Estes cookies asseguram funcionalidades básicas e características de segurança do sítio web, de forma anónima.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Não essenciais </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Não essenciais</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><div class="wt-cli-cookie-description"> Quaisquer cookies que possam não ser particularmente necessários para o funcionamento do website e que sejam utilizados especificamente para recolher dados pessoais do utilizador através de análises, anúncios, outros conteúdos incorporados são denominados cookies não necessários. É obrigatório obter o consentimento do utilizador antes de executar estes cookies no seu sítio web.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR E ACEITAR</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>  <script type="text/javascript"></script>  <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/bomdia.lu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script> <script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>/*  */
var eeb_ef = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","security":"b2641384c4"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=220406-152024' id='eeb-js-ajax-ef-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='wp-a11y-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-02-21 16:05:01+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"pt"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script> <script type='text/javascript' id='SearchAutocomplete-js-extra'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0' id='SearchAutocomplete-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-content/themes/bomdia/js/sharer.min.js?ver=1.0.0' id='sharer-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/*  */
var wpcf7_recaptcha = {"sitekey":"6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.4' async='async' id='remote_sdk-js'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=500236120986319&autoLogAppEvents=1" nonce="kkELLNlF"></script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Sat, 07 May 2022 14:19:31 GMT -->
