<!doctype html>
<html class="no-js" lang="pt">
    <head>
    	<script>var newdisqus_url="https://bomdia.eu/descubra-bona-a-cidade-de-beethoven/", newdisqus_id="215579 https://bomdia.eu/?p=215579";</script><link rel="canonical" href="https://bomdia.eu/descubra-bona-a-cidade-de-beethoven/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>Descubra Bona, a cidade de Beethoven - BOM DIA Luxemburgo</title>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <!--facebook instant articles-->
		<meta property="fb:pages" content="19928197738" />
        
		<link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico">
		
<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Descubra Bona, a cidade de Beethoven - BOM DIA Luxemburgo" />
<meta property="og:description" content="No ano em que se comemoram os 250 anos do nascimento de Ludwing van Beethoven todos os caminhos vão dar a Bona, sua terra natal. O museu dedicado ao compositor, totalmente renovado, e o festival Beethovenfest, este ano com mais concertos, são bons motivos para a visitar mas há mais para descobrir… Situada a cerca &hellip;" />
<meta property="og:site_name" content="BOM DIA Luxemburgo" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2020-02-01T00:40:29+00:00" />
<meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/02/Beethoven-Haus-e-busto-de-Cantemir-Riscutia-@-Beethoven-Haus-Bona.jpg" />
<meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/02/Beethoven-Haus-e-busto-de-Cantemir-Riscutia-@-Beethoven-Haus-Bona.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="931" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","potentialAction":{"@type":"SearchAction","target":"https://bomdia.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bomdia.lu/descubra-bona-a-cidade-de-beethoven/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/02/Beethoven-Haus-e-busto-de-Cantemir-Riscutia-@-Beethoven-Haus-Bona.jpg","width":1280,"height":931},{"@type":"WebPage","@id":"https://bomdia.lu/descubra-bona-a-cidade-de-beethoven/#webpage","url":"https://bomdia.lu/descubra-bona-a-cidade-de-beethoven/","inLanguage":"pt-PT","name":"Descubra Bona, a cidade de Beethoven - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/descubra-bona-a-cidade-de-beethoven/#primaryimage"},"datePublished":"2020-02-01T00:40:29+00:00","dateModified":"2020-02-01T00:40:29+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772"}},{"@type":["Person"],"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772","name":"BOM DIA","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/edd9c96756cdd72a427fefe0aefd0d5a?s=96&d=mm&r=g","caption":"BOM DIA"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//bomdia.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Descubra Bona, a cidade de Beethoven" href="https://bomdia.lu/descubra-bona-a-cidade-de-beethoven/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"87411","token":"e24bd098bb","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"0f113b36d8","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1535922904'></script>
<link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://bomdia.lu/?p=87411' />
<link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fdescubra-bona-a-cidade-de-beethoven%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fdescubra-bona-a-cidade-de-beethoven%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1515935-11', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			/* Fix the sidebar */
@media only screen and (max-width: 1054px) {
	html body .sidebar {
    display: block !important;
    position: relative !important;
    width: 90% !important;
		top: 0 !important;
		margin-left: auto;
		margin-right: auto;
		min-width: none !important;
	}
	
	html body .sidebar > div{
		margin: 20px auto !important;
		display: block;
		text-align: center;
	}
}

/* Hide Instagram */
.midcontent.instagram {
	display: none;
}
		</style>
			<link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css">
		
		<link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css">
        
		<script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
		<script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script>
        <script src="https://apis.google.com/js/platform.js" async defer>
  		{lang: 'pt-PT'}
		</script>
		
		<style>
		html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}
				
		</style>


<!--google ads-->
		<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>



<script type='text/javascript'>
googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() { 
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9385287278855594",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body data-rsssl=1 class="post-template-default single single-post postid-87411 single-format-standard">
		<div id="fb-root"></div>
		<script>galleries=[];</script>
        <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/>
		
		<div id="searchform" class="mfp-hide">
			<form action="https://bomdia.lu">
				<p>De que está à procura ?</p>
				<input type="search" value="" name="s"/>
				<button type="submit"><i class="icon-search"></i></button>
			</form>
		</div>

        <!--header-->
        	<header>
        		
	        	<!--topbar-->
	        	
	        	<nav>

	        		<div class="wrapper clearfix">
	        		<a href="#" id="menutogglemobile">&#9776;</a>
		        	<ul id="top-menu">

	<li>
		<a href="https://bomdia.lu/category/portugal/">Portugal</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/paulo-pisco-defende-importancia-das-diasporas-na-cplp/">
					<h4>Paulo Pisco defende importância das diásporas na CPLP</h4>
					<span>
					Ontem às 22:46</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/paulopisco-76x50.jpg" alt="Paulo Pisco defende importância das diásporas na CPLP"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/calendario-marinheiros-da-esperanca-ajuda-criancas-nas-pediatrias-portuguesas/">
					<h4>Calendário "Marinheiros da Esperança" ajuda crianças nas pediatrias portuguesas</h4>
					<span>
					29 jan 2020 às 19:16</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/marinheiros-76x50.jpg" alt="Calendário Marinheiros da Esperança ajuda crianças nas pediatrias portuguesas"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/faleceu-poeta-manuel-resende/">
					<h4>Faleceu poeta Manuel Resende</h4>
					<span>
					29 jan 2020 às 19:06</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/manuelresende-1-e1580321118659-76x50.jpg" alt="Faleceu poeta Manuel Resende"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/espanhois-investem-em-eolicas-em-portugal/">
					<h4>Espanhóis investem em eólicas em Portugal</h4>
					<span>
					28 jan 2020 às 16:03</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/12/eolicas-76x50.jpg" alt="Espanhóis investem em eólicas em Portugal"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/europa/">Europa</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/boris-johnson-quer-uma-nova-era-de-cooperacao-amistosa-com-a-ue/">
					<h4>Boris Johnson quer uma nova era de cooperação amistosa com a UE</h4>
					<span>
					Hoje às 02:15</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/02/borisjohnson-76x50.jpg" alt="Boris Johnson quer uma nova era de cooperação amistosa com a UE"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/o-principio-do-brexit/">
					<h4>O princípio do Brexit</h4>
					<span>
					Hoje às 01:24</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/02/brexit-76x50.jpg" alt="O princípio do Brexit"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/horticultura-portuguesa-na-feira-de-essen/">
					<h4>Horticultura portuguesa na feira de Essen</h4>
					<span>
					Ontem às 21:55</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/a83121431_3071423609568798_273977265186930688_n-76x50.jpg" alt="Horticultura portuguesa na feira de Essen"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/comissao-europeia-apresenta-programa-de-trabalho-ambicioso-e-audacioso/">
					<h4>Comissão Europeia apresenta programa de trabalho "ambicioso e audacioso"</h4>
					<span>
					Ontem às 21:45</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/ComissaoEuropeia-76x50.jpg" alt="Comissão Europeia apresenta programa de trabalho ambicioso e audacioso"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/comunidades/">Comunidades</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/franca-vai-ter-cursos-de-portugues-para-empresarios-e-quadros/">
					<h4>França vai ter cursos de português para empresários e quadros</h4>
					<span>
					Hoje às 02:21</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/06/executivostrabalho-76x50.jpeg" alt="França vai ter cursos de português para empresários e quadros"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/berta-nunes-promete-mais-professores-de-portugues-em-franca/">
					<h4>Berta Nunes promete mais professores de português em França</h4>
					<span>
					Hoje às 02:07</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/02/bertanunes-1-76x50.jpg" alt="Berta Nunes promete mais professores de português em França"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/venezuela-berta-nunes-visitou-instituicoes-de-apoio-social-a-portugueses/">
					<h4>Venezuela: Berta Nunes visitou instituições de apoio social a portugueses</h4>
					<span>
					Ontem às 22:55</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/venezuelabertanunes-76x50.jpg" alt="Venezuela: Berta Nunes visitou instituições de apoio social a portugueses"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/mais-de-4-000-alunos-aprendem-portugues-na-venezuela/">
					<h4>Mais de 4.000 alunos aprendem português na Venezuela</h4>
					<span>
					Ontem às 22:52</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/bertanunesvenezuela-1-76x50.jpg" alt="Mais de 4.000 alunos aprendem português na Venezuela"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/descubra-bona-a-cidade-de-beethoven/">
					<h4>Descubra Bona, a cidade de Beethoven</h4>
					<span>
					Hoje às 01:40</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/02/Beethoven-Haus-e-busto-de-Cantemir-Riscutia-@-Beethoven-Haus-Bona-76x50.jpg" alt="Descubra Bona, a cidade de Beethoven"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/nao-deixe-escapar-o-novo-single-dos-fuga/">
					<h4>Não deixe escapar o novo single dos Fuga</h4>
					<span>
					Ontem às 22:19</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/fuga-e1580494470922-76x50.jpg" alt="Não deixe escapar o novo single dos Fuga"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/capote-fest-anuncia-cartaz/">
					<h4>Capote Fest anuncia cartaz</h4>
					<span>
					Ontem às 22:12</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/capote-music-fest-e1580308620711-76x50.jpg" alt="Capote Fest anuncia cartaz"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/cristo-rei-tem-novo-logotipo-para-resgatar-a-sua-historia/">
					<h4>Cristo Rei tem novo logótipo para "resgatar a sua história"</h4>
					<span>
					Ontem às 22:06</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/santuário-Cristo-Rei_nova-identidade-visual-76x50.jpg" alt="Cristo Rei tem novo logótipo para resgatar a sua história"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/desporto/">Desporto</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/futsal-portugal-quase-perdeu-com-a-finlandia/">
					<h4>Futsal: Portugal quase perdeu com a Finlândia</h4>
					<span>
					Hoje às 02:09</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/02/DOC.20200131.28139816.MAR_3404-76x50.jpg" alt="Futsal: Portugal quase perdeu com a Finlândia"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/filho-de-zidane-regressa-a-espanha/">
					<h4>Filho de Zidane regressa a Espanha</h4>
					<span>
					Hoje às 01:26</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/02/enzozidane-76x50.jpg" alt="Filho de Zidane regressa a Espanha"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/venda-mais-cara-da-historia-do-guimaraes-foi-para-a-alemanha/">
					<h4>Venda mais cara da história do Guimarães foi para a Alemanha</h4>
					<span>
					Ontem às 22:28</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/edmondtapsoba-76x50.jpg" alt="Venda mais cara da história do Guimarães foi para a Alemanha"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/benfica-soma-e-segue/">
					<h4>Benfica soma e segue</h4>
					<span>
					Ontem às 22:09</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/taraabt-e1580504958299-76x50.jpg" alt="Benfica soma e segue"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/motores/">Motores</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/londres-nissan-vai-equipar-uber-com-dois-mil-carros-eletricos/">
					<h4>Londres: Nissan vai equipar Uber com dois mil carros elétricos</h4>
					<span>
					Ontem às 22:02</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/nissanleaflondresuber-76x50.jpg" alt="Londres: Nissan vai equipar Uber com dois mil carros elétricos"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/belga-thierry-neuville-conquista-monte-carlo/">
					<h4>Belga Thierry Neuville conquista Monte Carlo</h4>
					<span>
					26 jan 2020 às 19:07</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/neuville-76x50.jpg" alt="Belga Thierry Neuville conquista Monte Carlo"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/suzuki-jimny-de-saida-do-mercado-europeu/">
					<h4>Suzuki Jimny de saída do mercado europeu</h4>
					<span>
					25 jan 2020 às 14:47</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/suzukijimny-76x50.jpeg" alt="Suzuki Jimny de saída do mercado europeu"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/sabia-que-o-toyota-supra-voltou/">
					<h4>Sabia que o Toyota Supra voltou?</h4>
					<span>
					24 jan 2020 às 15:42</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/ToyotaSupra-76x50.jpg" alt="Sabia que o Toyota Supra voltou?"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/colunistas/">Colunistas</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/a-poesia-pura-sai-no-bom-dia/">
					<h4>A poesia pura sai no BOM DIA</h4>
					<span>
					Hoje às 01:43</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/valgode3-76x50.jpg" alt="A poesia pura sai no BOM DIA"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/cora-coralina-diamante-goiano-cintilado-na-solidao/">
					<h4> Cora Coralina: diamante goiano cintilado na solidão</h4>
					<span>
					Ontem às 22:49</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/coracoralina-76x50.jpg" alt=" Cora Coralina: diamante goiano cintilado na solidão"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/brexit-3/">
					<h4>Brexit</h4>
					<span>
					30 jan 2020 às 00:34</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/epbrexit-76x50.jpg" alt="Brexit"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/movimento-sexy/">
					<h4>Movimento sexy</h4>
					<span>
					29 jan 2020 às 18:59</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/franciscorodriguesdossantoschicao-76x50.jpg" alt="Movimento sexy"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/mundo/">Mundo</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/chineses-nao-sao-automaticamente-portadores-de-doencas/">
					<h4>"Chineses não são automaticamente portadores de doenças"</h4>
					<span>
					Ontem às 22:24</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/chinesesviruscoronavirus-76x50.jpg" alt="Chineses não são automaticamente portadores de doenças"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/mcdonalds-chegou-a-moscovo-ha-30-anos-e-era-um-restaurante-chique/">
					<h4>McDonald's chegou a Moscovo há 30 anos e era um restaurante chique</h4>
					<span>
					Ontem às 22:19</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/Mcdonalds_Soviet_Union_Moscow-13-76x50.jpg" alt="McDonald's chegou a Moscovo há 30 anos e era um restaurante chique"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/papa-pede-alegria-espontaneidade-e-festa/">
					<h4>Papa pede alegria, espontaneidade e festa</h4>
					<span>
					Ontem às 21:41</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/08/papasinodo-76x50.jpeg" alt="Papa pede alegria, espontaneidade e festa"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/coronavirus-turismo-em-macau-em-queda-livre/">
					<h4>Coronavírus: turismo em Macau em queda livre</h4>
					<span>
					Ontem às 20:43</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/12/macau-76x50.jpg" alt="Coronavírus: turismo em Macau em queda livre"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a>
			</li>
		</ul>
	</li>
	

	     <li class="onlymobile"><a href="https://bomdia.lu/agenda/">Agenda</a></li>
</ul>
		        	
		        	<ul id="edition-switcher">
		        		<li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li>		        	</ul>
		        			        	<a href="#searchform" class="icon-search" title="Pesquisa"></a>
	        		</div>
	        	</nav>
	        	<!--topbar-->
        		
				<div class="wrapper">
					<a href="https://bomdia.lu" id="logo" class="icon-bomdia">
						<h1>Bom Dia
							<span id="edition-title">Luxemburgo</span>
						</h1>
					</a>
					
					
				</div>
				
        	</header>
        <!--header-->
        <div class="lbwrapper wrapper"><div><!-- Leaderboard XL -->
<div id='div-gpt-ad-1427102966221-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });
</script>
</div>

<div class="newweather">
	<div style="display:none;">luxemburgo</div>

<div class="weather" id="weather1">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Lisboa</span>
</div>
<div class="weather" id="weather2">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Porto</span>
</div>
<div class="weather" id="weather3">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Luxemburgo<i>, Luxemburgo</i></span>
</div>
</div>
</div></div>
<div class="wrapper clearfix page ">
	
	<article class="content">
		<div class="post-header">
			<div class="post-class"><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></div>
			<h1 class="">Descubra Bona, a cidade de Beethoven</h1>
			
			<div class="post-date">Hoje às 01:40				<div class="sharebuttons">
						<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
						<a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				
				<div class="g-plus" data-action="share" data-annotation="bubble"></div>
				</div>
			</div>
								</div>
		
				
				  <div class="postthumbwrapper">
		  	<img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/02/Beethoven-Haus-e-busto-de-Cantemir-Riscutia-@-Beethoven-Haus-Bona.jpg" alt="" class="postthumb"/>
		  			  </div>
		
				<div class="textcontent"><p>No ano em que se comemoram os 250 anos do nascimento de Ludwing van Beethoven todos os caminhos vão dar a Bona, sua terra natal. O museu dedicado ao compositor, totalmente renovado, e o festival Beethovenfest, este ano com mais concertos, são bons motivos para a visitar mas há mais para descobrir…</p>
<p>Situada a cerca de 30 quilómetros de Colónia, Bona é uma cidade especial. Além de ter sido capital da Alemanha ocidental entre 1949 e 1991 (quando, com a reunificação do país, passou o testemunho a Berlim), foi aqui que nasceu, há 250 anos, Ludwing van Beethoven, o compositor clássico mais escutado em todo o mundo. Não há quem não conheça o <em>Hino à Alegria</em> da sua <em>9ª Sinfonia</em>, tão popular que é regularmente usado como banda sonora na publicidade de grandes marcas internacionais.</p>
<p>A terra natal de Beethoven, onde viveu até aos 22 anos – antes de se mudar para Viena, na qual viria a falecer em 1827 – vai celebrar o seu 250º aniversário até dezembro. Esta é, portanto, uma excelente oportunidade para viajar até lá, tal como sugere a reconhecida editora Lonely Planet, que classifica Bona como uma das três cidades a visitar em 2020 na Europa. No Top 10 mundial, surge na quinta posição.</p>
<p>Eis algumas atrações e eventos incontornáveis na ex-capital alemã:</p>
<ol>
<li><strong> A “nova” casa de Beethoven</strong></li>
</ol>
<p>No centro da cidade, mais concretamente na Bonngasse nº 20, Beethoven nascia a 16 de dezembro de 1770, data presumível tendo em conta que foi batizado no dia seguinte. Adquirida pela Associação <strong>Beethoven-Haus</strong>, essa residência foi transformada num museu que inaugurou em 1893, agora totalmente remodelado e ampliado para celebrar o 250º aniversário.</p>
<p>Reaberto em dezembro último, exibe a mais importante coleção do mundo, integrando manuscritos originais, retratos, mobiliário, instrumentos musicais e objetos do quotidiano, incluindo aparelhos que o compositor usou para combater as crescentes dificuldades auditivas – uma visita definitivamente a não perder para conhecer melhor o homem, o artista e o seu imenso legado intemporal.</p>
<p><a href="http://www.beethoven.de/" data-saferedirecturl="https://www.google.com/url?q=http://www.beethoven.de/&amp;source=gmail&amp;ust=1580592047412000&amp;usg=AFQjCNHnxK8O98rn1TsYDpAQjfDlS0Xw7g">www.beethoven.de</a></p>
<ol start="2">
<li><strong> Beethovenfest em dose dupla</strong></li>
</ol>
<p>Todos os anos, no outono, <strong>Beethoven é celebrado num reputado festival</strong> que conta com a participação de solistas e orquestras de renome mundial e dá a conhecer jovens talentos. Foi criado em 1845, com o apoio do também compositor Franz Liszt, seu grande admirador, e neste ano de comemoração do 250º aniversário terá mais uma edição já em março, de 13 a 22.</p>
<p>O evento habitual irá realizar-se de 4 a 27 de setembro. Em ambos os casos convém adquirir os bilhetes com bastante antecedência (alguns concertos já estão esgotados).</p>
<p><a href="http://www.beethovenfest.de/" data-saferedirecturl="https://www.google.com/url?q=http://www.beethovenfest.de/&amp;source=gmail&amp;ust=1580592047412000&amp;usg=AFQjCNGCep-cvFz6FQirHzoiclbMTgJ65Q">www.beethovenfest.de</a></p>
<ol start="3">
<li><strong> Muitos museus </strong></li>
</ol>
<p>Entre as principais atrações de Bona contam-se igualmente os seus mais de 20 museus. Um deles é a Haus der Geschichte, ou <strong>Casa da História</strong>, que proporciona uma autêntica viagem no tempo ao período entre o final da II Guerra Mundial e a reunificação; outro é o <strong>Kunstmuseum</strong>, com um dos acervos mais completos do expressionismo alemão, além de arte contemporânea; outro ainda é o <strong>Bundeskunsthalle</strong>, Salão de Arte e Exposições, facilmente reconhecível pelos seus três cones azuis projetados por Gustav Peichl, que acolhe múltiplas e interessantes exposições temporárias ao longo do ano. A própria <strong>universidade</strong>, onde estudaram ou lecionaram personalidades como Karl Marx e o Papa Bento XVI, possui vários museus e um Jardim Botânico.</p>
<p><a href="http://www.museumsmeilebonn.de/" data-saferedirecturl="https://www.google.com/url?q=http://www.museumsmeilebonn.de/&amp;source=gmail&amp;ust=1580592047412000&amp;usg=AFQjCNHICRLho4wobwVGLWXt7aSf8FCXMg">www.museumsmeilebonn.de</a></p>
<ol start="4">
<li><strong> Coração verde</strong></li>
</ol>
<p>Um verdadeiro símbolo da cidade é o <strong>parque Rheinaue</strong>, com 160 hectares, uma área quase tão grande quanto todo o centro de Bona e um dos locais preferidos dos seus habitantes. Possui um lago de 15 hectares, sendo possível alugar barcos a remos para passeios; um Jardim Japonês e um Jardim de Rosas; 45 quilómetros de percursos para caminhadas, skate park e outras zonas dedicadas à prática desportiva. Também tem restaurantes e, como não poderia deixar de ser, esplanadas onde relaxar e beber uma boa cerveja alemã.</p>
<p><a href="https://international.bonn.de/" data-saferedirecturl="https://www.google.com/url?q=https://international.bonn.de/&amp;source=gmail&amp;ust=1580592047412000&amp;usg=AFQjCNGZX8aoF0_b6lXd2bpnbaOzukslgA">https://international.bonn.de</a></p>
<ol start="5">
<li><strong> Rio luminoso</strong></li>
</ol>
<p>No dia 2 de maio, como costuma acontecer no primeiro sábado do mês, volta a realizar-se o grandioso <strong>Rhein in Flammen</strong>, ou Reno em Chamas, espetáculo de fogo de artifício que dá um colorido muito especial ao rio Reno, às suas margens e aos principais monumentos de Bona. Cerca de seis dezenas de barcos iluminados contribuem também para um evento único e muito popular, atraindo anualmente milhares de pessoas.</p>
<p><a href="http://www.rhein-in-flammen.com/" data-saferedirecturl="https://www.google.com/url?q=http://www.rhein-in-flammen.com/&amp;source=gmail&amp;ust=1580592047413000&amp;usg=AFQjCNF5-5G61KagqIKbUbGM2Q6mfNF4mA">www.rhein-in-flammen.com</a></p>
<p>&nbsp;</p>
<p>Mais informações sobre o 250º Aniversário de Beethoven: <u><a href="http://www.bthvn2020.de/" data-saferedirecturl="https://www.google.com/url?q=http://www.bthvn2020.de/&amp;source=gmail&amp;ust=1580592047413000&amp;usg=AFQjCNFVrDgUi3X5PLKnoIHR3EJhBcfvHw">www.bthvn2020.de</a></u></p>
<p>Mais informações sobre Bona:<u><a href="https://international.bonn.de/" data-saferedirecturl="https://www.google.com/url?q=https://international.bonn.de/&amp;source=gmail&amp;ust=1580592047413000&amp;usg=AFQjCNEMbIFSKXjpkXnUVeEhGqXcZrz0eA"> https://international.bonn.de/</a></u></p>
<p>Mais informações sobre o destino Alemanha:<u><a href="http://www.germany.travel/" data-saferedirecturl="https://www.google.com/url?q=http://www.germany.travel/&amp;source=gmail&amp;ust=1580592047413000&amp;usg=AFQjCNEgjfk_Jg1H-sbH9e-oHZIkiomYOQ"> www.germany.travel</a></u></p>
<p>&nbsp;</p>
</div> 				

		
				
<div id="disqus_thread"></div>
				

	</article>

	<aside class="sidebar">
		<h2>Mais Populares</h2>

<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li><a href="https://bomdia.lu/conhece-a-joana/" title="Conhece a Joana?"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Conhece a Joana?</h3></a></li><li><a href="https://bomdia.lu/novos-horarios-de-abertura-do-consulado-no-luxemburgo/" title="Novos horários de abertura do Consulado no Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Novos horários de abertura do Consulado no Luxemburgo</h3></a></li><li><a href="https://bomdia.lu/cursos-de-frances-para-estrangeiros-no-luxemburgo/" title="Cursos de francês para estrangeiros no Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Cursos de francês para estrangeiros no Luxemburgo</h3></a></li><li><a href="https://bomdia.lu/sabia-que-ainda-pode-atualizar-para-o-windows-10-gratuitamente/" title="Sabia que ainda pode atualizar para o Windows 10 gratuitamente?"><span>Colunistas</span>&nbsp;&nbsp;<h3 class="post-title">Sabia que ainda pode atualizar para o Windows 10 gratuitamente?</h3></a></li><li><a href="https://bomdia.lu/conhece-andre-ferreira/" title="Conhece André Ferreira?"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Conhece André Ferreira?</h3></a></li><li><a href="https://bomdia.lu/cidade-belga-homenageia-musica-portuguesa-atraves-de-antonio-zambujo/" title="Cidade belga homenageia música portuguesa através de António Zambujo"><span>Europa</span>&nbsp;&nbsp;<h3 class="post-title">Cidade belga homenageia música portuguesa através de António Zambujo</h3></a></li><li><a href="https://bomdia.lu/os-portugueses-que-libertaram-o-luxemburgo-dos-nazis/" title="Os portugueses que libertaram o Luxemburgo dos nazis"><span>Lifestyle</span>&nbsp;&nbsp;<h3 class="post-title">Os portugueses que libertaram o Luxemburgo dos nazis</h3></a></li><li><a href="https://bomdia.lu/conhece-michel-vaz-2/" title="Conhece Michel Vaz?"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Conhece Michel Vaz?</h3></a></li>
</ul>
		<div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>		<!-- IMU XL 2015 -->
<div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });
</script>
</div>		<!-- IMU 2015 -->
<div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });
</script>
</div>		
	</aside>
	
</div>

<div class="wrapper clearfix relatedposts">
	
	
			<h3>Artigos relacionados</h3><ul class="postrelated">
					<li>
				<a href="https://bomdia.lu/nao-deixe-escapar-o-novo-single-dos-fuga/" title="Não deixe escapar o novo single dos Fuga">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/fuga-e1580494470922-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Não deixe escapar o novo single dos Fuga</h4>
					  <div class="post-excerpt">
    			<p>A banda Fuga prepara-se para lançar um novo single intitulado “Momento por chegar”.

Em nota enviada ao BOM DIA, o grupo...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="https://bomdia.lu/capote-fest-anuncia-cartaz/" title="Capote Fest anuncia cartaz">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/capote-music-fest-e1580308620711-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Capote Fest anuncia cartaz</h4>
					  <div class="post-excerpt">
    			<p>Nove projetos musicais, a maioria de Évora, vão atuar na 5.ª edição do Capote Fest, um festival que, entre 05...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="https://bomdia.lu/cristo-rei-tem-novo-logotipo-para-resgatar-a-sua-historia/" title="Cristo Rei tem novo logótipo para &#8220;resgatar a sua história&#8221;">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/santuário-Cristo-Rei_nova-identidade-visual-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Cristo Rei tem novo logótipo para &#8220;resgatar a sua história&#8221;</h4>
					  <div class="post-excerpt">
    			<p>O reitor do Santuário Nacional de Cristo Rei, na Diocese de Setúbal, lançou uma nova identidade visual do local de...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="https://bomdia.lu/ler-a-biblia-numa-app/" title="Ler a Bíblia numa &#8220;app&#8221;">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/appbiblia-465x310.png"  style="background-size:cover;" ></div>
					  <h4>Ler a Bíblia numa &#8220;app&#8221;</h4>
					  <div class="post-excerpt">
    			<p>Os Capuchinhos e a Difusora Bíblica anunciaram o lançamento de uma ‘app’ da Bíblia, disponível, gratuitamente, para Android.

“O texto da...</p>    		</div>
				</a>
			</li>
				</ul>
	</div><div class="wrapper clearfix relatedposts inournetwork">
	<h3>RTP Notícias</h3>
		<ul class="postrelated">
			           <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/22h00-edicao-de-jose-manuel-rosendo_a1_1202110" title="22h00 - Edição de José Manuel Rosendo">
										  <div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>22h00 - Edição de José Manuel Rosendo</h4>
					  <div class="post-excerpt"><p>
    						<img src="" />    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/pais/sexta-as-9-um-elenco-de-dificuldades-que-impedem-funcionamento-dos-lares_v1202109" title="Sexta às 9. Um elenco de dificuldades que impedem funcionamento dos lares">
										  <div data-original="https://cdn-images.rtp.pt/icm/images/3f/3ff34f51bb71072c2d63af43ee38185c_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>Sexta às 9. Um elenco de dificuldades que impedem funcionamento dos lares</h4>
					  <div class="post-excerpt"><p>
    						<img src="" />
      São muitos os fatores que convergem para que o sistema de cuidados aos idosos que vivem em lares não funcione. Devido à falta de estabelecimentos, de auxiliares, de formação, de fiscalização aos maus tratos e até de investimento público numa área tão sensível, o idoso é sempre relegado para o fim de linha num ciclo vicioso que o mantém completamente desprotegido.    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/pais/lar-da-santa-casa-especialistas-esperam-consequencias-para-maus-tratos_v1202108" title="Lar da Santa Casa. Especialistas esperam consequências para maus tratos">
										  <div data-original="https://cdn-images.rtp.pt/icm/images/8b/8b10cd15d408b0bc3cc28b15c3eebbc8_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>Lar da Santa Casa. Especialistas esperam consequências para maus tratos</h4>
					  <div class="post-excerpt"><p>
    						<img src="" />
      Dois especialistas ouvidos pelo Sexta às 9 viram as imagens dos maus tratos no Lar da Santa Casa de Valpaços. Consideram que este episódio deverá ter consequências.    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/pais/santa-casa-de-valpacos-maus-tratos-a-idosos-no-lar-de-sao-jose_v1202107" title="Santa Casa de Valpaços. Maus tratos a idosos no Lar de São José">
										  <div data-original="https://cdn-images.rtp.pt/icm/images/3b/3be6538ac7967a67c3eac96ce516a0f7_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>Santa Casa de Valpaços. Maus tratos a idosos no Lar de São José</h4>
					  <div class="post-excerpt"><p>
    						<img src="" />
      Nesta investigação, o Sexta às 9 mostra-lhe provas de maus tratos num lar de idosos que escapam ao controlo da Segurança Social e que são muito mais frequentes do que possa imaginar. É isso que garantem aqueles que lidam com esta realidade dramática.    						</p>
    				  </div>
				</a>
			</li>
        		</ul>
</div>

                <footer>
        <div class="wrapper clearfix">
	        <div class="footer-column">
		        <h3>Categorias</h3>
		        <ul>
			       <li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li>						 <!-- Removido a 12-02-2018
			       <li><a href="< ?php echo home_url();? >/agenda/">Agenda</a></li>
						 -->
		        </ul>
	        </div>
	        <div class="footer-column">
		        <h3>Ficha técnica</h3>
		        <ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li>
<li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li>
<li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li>
<li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li>
</ul>	        </div>
	        <div class="footer-column">
		        <h3>Inscreva-se</h3>
		        <p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p>

		        <!--START Scripts : this is the script part you can add to the header of your theme-->
<script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script>
<script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script>
<script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script>
<script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script>
<script type="text/javascript">
                /* <![CDATA[ */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /* ]]> */
                </script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script>
<!--END Scripts-->

<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><!--<div class="wysija-msg"><div class="notice-msg updated"><ul><li>Your form has been saved.</li></ul></div></div><div class="wysija-msg ajax"></div><input type="hidden" value="18f79ff093" id="wysijax" />-->
<p class="wysija-paragraph">
    
    
        <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4" />
    
 </form></div>	        </div>
	        <div class="footer-column">
		        <h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3>
		        <ul id="social-menu" class="clearfix">
			        <li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li>
		        	<li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li>
		        	<li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li>
		        	<li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li>
		        	<li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li>
		        	<li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li>
		        	<li><a href="http://www.bomdia.fm/" title="Bomdia.fm" target="_blank"><i class="icon-radiotower"></i></a></li>
		        </ul>
		        
		        <p><b>&copy; 2001-2020 Bomdia a.s.b.l.<br/>
			        Todos os direitos reservados</b>
		        </p>
	        </div>

        </div>

        </footer>
       
        <!--footer-->
		
		        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"bomdiaeu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"87411 http:\/\/bomdia.eu\/luxemburgo\/descubra-bona-a-cidade-de-beethoven\/","disqusShortname":"bomdiaeu","disqusTitle":"Descubra Bona, a cidade de Beethoven","disqusUrl":"https:\/\/bomdia.lu\/descubra-bona-a-cidade-de-beethoven\/","postId":"87411"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
		<script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script>
				<script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script>
				
				
		<script>
		  window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));
		   
		 		</script>
    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: bomdia.lu @ 2020-02-01 02:23:43 by W3 Total Cache
-->