<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/crise-lideres-europeus-pedem-solucoes-ao-eurogrupo/", newdisqus_id="218437 https://bomdia.eu/?p=218437";</script><link rel="canonical" href="https://bomdia.eu/crise-lideres-europeus-pedem-solucoes-ao-eurogrupo/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><style type="text/css" media="all">img.wp-smiley,img.emoji{display:inline !important;border:0 !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f7568c26ff40c228ffe69c0948004b12.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_5eea2cf5a0a3134a9945440852690395.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_af86487d53be531dea69277e81974f72.css" rel="stylesheet" /><style type="text/css" media="all">.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:0}.wpp-meta,.post-stats{display:block;font-size:.8em}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_61e13785537f0c87214e58066d8412b3.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_3a4094fb79f2bbe553c8be1a94d33fba.css" rel="stylesheet" /><style type="text/css" media="all">html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0,html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{max-width:840px;float:left}html body .lbwrapper.wrapper>div iframe{margin:0}</style><title>Crise: líderes europeus pedem soluções ao Eurogrupo - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Crise: líderes europeus pedem soluções ao Eurogrupo - BOM DIA Luxemburgo" /><meta property="og:description" content="O presidente do Eurogrupo, Mário Centeno, convocou os ministros das Finanças da zona euro para uma reunião na próxima semana, para “avançar rapidamente” no apelo feito pelos líderes europeus sobre medidas para enfrentar a crise gerada pela pandemia. Os chefes de Estado e de Governo da União Europeia (UE) acordaram hoje uma declaração na qual &hellip;" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:section" content="Europa" /><meta property="article:published_time" content="2020-03-27T00:33:08+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/cosnelhoeuropeuue.jpg" /><meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/cosnelhoeuropeuue.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","potentialAction":{"@type":"SearchAction","target":"https://bomdia.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bomdia.lu/crise-lideres-europeus-pedem-solucoes-ao-eurogrupo/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/cosnelhoeuropeuue.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://bomdia.lu/crise-lideres-europeus-pedem-solucoes-ao-eurogrupo/#webpage","url":"https://bomdia.lu/crise-lideres-europeus-pedem-solucoes-ao-eurogrupo/","inLanguage":"pt-PT","name":"Crise: l\u00edderes europeus pedem solu\u00e7\u00f5es ao Eurogrupo - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/crise-lideres-europeus-pedem-solucoes-ao-eurogrupo/#primaryimage"},"datePublished":"2020-03-27T00:33:08+00:00","dateModified":"2020-03-27T00:33:08+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772"}},{"@type":["Person"],"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772","name":"BOM DIA","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/edd9c96756cdd72a427fefe0aefd0d5a?s=96&d=mm&r=g","caption":"BOM DIA"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Crise: líderes europeus pedem soluções ao Eurogrupo" href="https://bomdia.lu/crise-lideres-europeus-pedem-solucoes-ao-eurogrupo/feed/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1515935-11';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1515935-11', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.13' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"89060","token":"9b18637ab9","debug":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script> <script type='text/javascript'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"6186582cee","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1535922904'></script> <link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.13" /><link rel='shortlink' href='https://bomdia.lu/?p=89060' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fcrise-lideres-europeus-pedem-solucoes-ao-eurogrupo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fcrise-lideres-europeus-pedem-solucoes-ao-eurogrupo%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script>  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() { 
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9385287278855594",
    enable_page_level_ads: true
  });</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-89060 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/portugal-adota-novos-medicamentos-anticovid-19/"><h4>Portugal adota novos medicamentos anticovid-19</h4> <span> Ontem às 23:57</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/cloroquinachloroquine-76x50.jpeg" alt="Portugal adota novos medicamentos anticovid-19"/> </a></li><li> <a href="https://bomdia.lu/morre-joao-gomes-fundador-do-ps/"><h4>Morre João Gomes fundador do PS</h4> <span> Ontem às 15:44</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/joaogomesps-76x50.jpg" alt="Morre João Gomes fundador do PS"/> </a></li><li> <a href="https://bomdia.lu/porque-e-que-o-alentejo-tem-poucos-casos-de-covid-19/"><h4>Porque é que o Alentejo tem poucos casos de Covid-19?</h4> <span> Ontem às 13:45</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/10/cabecodevidealentejo-76x50.jpg" alt="Porque é que o Alentejo tem poucos casos de Covid-19?"/> </a></li><li> <a href="https://bomdia.lu/maioria-das-vitimas-de-covid-19-tem-mais-de-80-anos/"><h4>Maioria das vítimas de Covid-19 tem mais de 80 anos</h4> <span> 25 mar 2020 às 16:13</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/10/Barcelona-distribui-tablets-para-diminuir-a-solidao-de-idosos-76x50.jpg" alt="Maioria das vítimas de Covid-19 tem mais de 80 anos"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/parlamento-europeu-aprova-37-mil-milhoes-anticrise/"><h4>Parlamento Europeu aprova 37 mil milhões anticrise</h4> <span> Hoje às 00:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/05/parlamento-76x50.jpg" alt="Parlamento Europeu aprova 37 mil milhões anticrise"/> </a></li><li> <a href="https://bomdia.lu/pandemia-saiba-o-que-pode-fazer-no-pais-onde-vive/"><h4>Pandemia: saiba o que pode fazer no país onde vive</h4> <span> 23 mar 2020 às 20:03</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/paristorreeiffel-76x50.jpg" alt="Pandemia: saiba o que pode fazer no país onde vive"/> </a></li><li> <a href="https://bomdia.lu/organizaram-uma-orgia-durante-a-quarentena/"><h4>Organizaram uma orgia durante a quarentena</h4> <span> 22 mar 2020 às 14:12</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/orgia-76x50.jpg" alt="Organizaram uma orgia durante a quarentena"/> </a></li><li> <a href="https://bomdia.lu/cidadaos-europeus-retidos-fora-da-ue-vao-ser-repatriados/"><h4>Cidadãos europeus retidos fora da UE vão ser repatriados</h4> <span> 19 mar 2020 às 15:59</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/Ursula-von-der-Leyen-e1584629924519-76x50.jpg" alt="Cidadãos europeus retidos fora da UE vão ser repatriados"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/autocarro-com-54-emigrantes-entrou-em-portugal-sem-imposicao-de-quarentena/"><h4>Autocarro com 54 emigrantes entrou em Portugal sem imposição de quarentena</h4> <span> Ontem às 23:48</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/fronteiraportugalespanhachaves-76x50.jpg" alt="Autocarro com 54 emigrantes entrou em Portugal sem imposição de quarentena"/> </a></li><li> <a href="https://bomdia.lu/emigrantes-que-desrespeitaram-quarentena-vao-pagar-seis-mil-euros/"><h4>Emigrantes que desrespeitaram quarentena vão pagar seis mil euros</h4> <span> Ontem às 17:54</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/10/tribunal-76x50.jpg" alt="Emigrantes que desrespeitaram quarentena vão pagar seis mil euros"/> </a></li><li> <a href="https://bomdia.lu/portugueses-nos-camaroes-acusados-de-serem-responsaveis-pela-covid-19/"><h4>Portugueses nos Camarões acusados de serem responsáveis pela Covid-19</h4> <span> Ontem às 01:16</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/camaroes-76x50.jpg" alt="Portugueses nos Camarões acusados de serem responsáveis pela Covid-19"/> </a></li><li> <a href="https://bomdia.lu/portugues-da-diaspora-e-o-primeiro-caso-de-covid-19-em-beja/"><h4>Português da diáspora é o primeiro caso de Covid-19 em Beja</h4> <span> 25 mar 2020 às 22:25</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/hospital-beja-76x50.jpg" alt="Português da diáspora é o primeiro caso de Covid-19 em Beja"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/um-festival-para-quem-lava-as-maos/"><h4>Um festival para quem lava as mãos</h4> <span> Ontem às 17:08</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/wash-your-hands-say-yeah-e1585238761123-76x50.jpg" alt="Um festival para quem lava as mãos"/> </a></li><li> <a href="https://bomdia.lu/visite-o-jardim-zoologico-de-lisboa-sem-sair-de-casa/"><h4>Visite o Jardim Zoológico de Lisboa sem sair de casa</h4> <span> Ontem às 13:06</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/leão-76x50.jpg" alt="Visite o Jardim Zoológico de Lisboa sem sair de casa"/> </a></li><li> <a href="https://bomdia.lu/slimmy-vai-ao-bau-em-concerto-online/"><h4>Slimmy vai ao baú em concerto online</h4> <span> 25 mar 2020 às 19:28</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/slimmy-76x50.png" alt="Slimmy vai ao baú em concerto online"/> </a></li><li> <a href="https://bomdia.lu/paulo-praca-tem-um-hino-de-esperanca-para-estes-tempos-de-mudanca/"><h4>Paulo Praça tem um hino de esperança para estes tempos de mudança</h4> <span> 25 mar 2020 às 18:23</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/Praca1-76x50.jpg" alt="Paulo Praça tem um hino de esperança para estes tempos de mudança"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/londres-mourinho-ajuda-idosos/"><h4>Londres: Mourinho ajuda idosos</h4> <span> 24 mar 2020 às 23:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/josé-mourinho-76x50.jpg" alt="Londres: Mourinho ajuda idosos"/> </a></li><li> <a href="https://bomdia.lu/vitoria-de-guimaraes-acusado-no-caso-marega/"><h4>Vitória de Guimarães acusado no caso Marega</h4> <span> 24 mar 2020 às 13:26</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/02/marega-porto-76x50.jpg" alt="Vitória de Guimarães acusado no caso Marega"/> </a></li><li> <a href="https://bomdia.lu/varandas-junta-se-a-luta-contra-o-covid-19/"><h4>Varandas junta-se à luta contra o Covid-19</h4> <span> 20 mar 2020 às 18:34</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/Frederico-Varandas-76x50.jpg" alt="Varandas junta-se à luta contra o Covid-19"/> </a></li><li> <a href="https://bomdia.lu/torneio-roland-garros-adiado/"><h4>Torneio Roland Garros adiado</h4> <span> 17 mar 2020 às 20:02</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/Nadal-Roland-Garros-76x50.png" alt="Torneio Roland Garros adiado"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/rali-de-portugal-adiado/"><h4>Rali de Portugal adiado</h4> <span> 25 mar 2020 às 12:38</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/rali-portugal-e1559336952448-76x50.jpg" alt="Rali de Portugal adiado"/> </a></li><li> <a href="https://bomdia.lu/toyota-rav4-mais-atraente-do-que-nunca/"><h4>Toyota RAV4: mais atraente do que nunca</h4> <span> 23 mar 2020 às 20:08</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/Toyota-RAV4-Hybrid-18-76x50.jpeg" alt="Toyota RAV4: mais atraente do que nunca"/> </a></li><li> <a href="https://bomdia.lu/ja-viu-um-carro-tatuado/"><h4>Já viu um carro tatuado?</h4> <span> 20 mar 2020 às 19:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/07-lexus-tattoo-detail-76x50.jpg" alt="Já viu um carro tatuado?"/> </a></li><li> <a href="https://bomdia.lu/grupo-psa-fecha-todos-os-centros-de-producao/"><h4>Grupo PSA fecha todos os centros de produção</h4> <span> 16 mar 2020 às 21:03</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/psamangualde-76x50.jpg" alt="Grupo PSA fecha todos os centros de produção"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/mais-um-dia-de-quarentena-esta-a-ser-duro/"><h4>Mais um dia de quarentena: está a ser duro</h4> <span> Hoje às 01:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/covidespanha-76x50.jpg" alt="Mais um dia de quarentena: está a ser duro"/> </a></li><li> <a href="https://bomdia.lu/eros-e-psique-a-sexualidade-na-poesia-pessoana/"><h4>Eros e psique: a sexualidade na poesia pessoana</h4> <span> Ontem às 15:07</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/10/Fernando_Pessoa-76x50.jpg" alt="Eros e psique: a sexualidade na poesia pessoana"/> </a></li><li> <a href="https://bomdia.lu/fraseologias-de-esperanca/"><h4>Fraseologias de esperança</h4> <span> 25 mar 2020 às 01:56</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/02/FernandoPessoa-76x50.png" alt="Fraseologias de esperança"/> </a></li><li> <a href="https://bomdia.lu/voce-e-o-ceo-da-sua-vida/"><h4>Você é o CEO da sua vida?</h4> <span> 25 mar 2020 às 01:33</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/CEOBomdia-76x50.jpg" alt="Você é o CEO da sua vida?"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/calor-pode-abrandar-propagacao-do-novo-coronavirus/"><h4>Calor pode abrandar propagação do novo coronavírus</h4> <span> 25 mar 2020 às 16:12</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/coronavirus-2-1-76x50.jpg" alt="Calor pode abrandar propagação do novo coronavírus"/> </a></li><li> <a href="https://bomdia.lu/estudo-demonstra-eficacia-da-quarentena/"><h4>Estudo demonstra eficácia da quarentena</h4> <span> 24 mar 2020 às 16:06</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/quarentena-76x50.jpeg" alt="Estudo demonstra eficácia da quarentena"/> </a></li><li> <a href="https://bomdia.lu/ryanair-parada-nos-proximos-meses/"><h4>Ryanair parada nos próximos meses</h4> <span> 24 mar 2020 às 15:22</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/Ryanair_-76x50.jpg" alt="Ryanair parada nos próximos meses"/> </a></li><li> <a href="https://bomdia.lu/papa-pede-um-pai-nosso-mundial-na-quarta-feira-ao-meio-dia/"><h4>Papa pede um Pai Nosso mundial na quarta-feira ao meio-dia</h4> <span> 22 mar 2020 às 15:43</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/03/papafatima-76x50.jpg" alt="Papa pede um Pai Nosso mundial na quarta-feira ao meio-dia"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li class="onlymobile"><a href="https://bomdia.lu/agenda/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/europa/">Europa</a></div><h1 class="">Crise: líderes europeus pedem soluções ao Eurogrupo</h1><div class="post-date">Hoje às 01:33<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/cosnelhoeuropeuue.jpg" alt="" class="postthumb"/></div><div class="textcontent"><p>O presidente do Eurogrupo, Mário Centeno, convocou os ministros das Finanças da zona euro para uma reunião na próxima semana, para “avançar rapidamente” no apelo feito pelos líderes europeus sobre medidas para enfrentar a crise gerada pela pandemia.</p><p class="text-paragraph">Os chefes de Estado e de Governo da União Europeia (UE) acordaram hoje uma declaração na qual “convidam” o Eurogrupo a apresentar dentro de duas semanas propostas que tenham em conta os choques socioeconómicos sem precedentes causados pela pandemia de covid-19.</p><p class="text-paragraph">Numa declaração publicada em vídeo horas depois do final do Conselho Europeu, Mário Centeno anuncia: “Vou convocar os ministros das Finanças para uma reunião na próxima semana para avançar rapidamente no nosso mandato”.</p><p class="text-paragraph">De acordo com o também governante português, os ministros das Finanças da zona euro vão “considerar medidas políticas ao nível da UE para apoiar a recuperação” económica.</p><p class="text-paragraph">Mário Centeno, que também participou na cimeira de líderes enquanto presidente do Eurogrupo, adianta ter apresentado, na ocasião, “os pontos essenciais para um apoio referente à crise gerada pela pandemia, suportados por um conjunto de ferramentas já existentes do Mecanismo Europeu de Estabilidade [MEE]”.</p><p class="text-paragraph">O responsável deixou ainda garantias aos líderes europeus sobre a &#8220;preparação do Eurogrupo para concluir este trabalho e procurar outras soluções inovadoras com todas as instituições”, segundo conclui na declaração.</p><p class="text-paragraph">Ao fim de cerca de seis horas de discussões, através de videoconferência, os líderes dos 27 adotaram uma declaração conjunta que convida o fórum de ministros das Finanças da zona euro, presidido por Mário Centeno, a apresentar propostas, “dentro de duas semanas”, que “tenham em conta a natureza sem precedentes do choque de covid-19”, que afeta as economias de todos os Estados-membros.</p><p class="text-paragraph">“A nossa resposta será reforçada, se necessário, com mais ações de uma forma inclusiva, à luz dos desenvolvimentos, de modo a darmos uma resposta abrangente”, lê-se na declaração do Conselho Europeu.</p><p class="text-paragraph">No início da semana, os ministros das Finanças da zona euro privilegiaram como solução o recurso a uma linha de crédito com condicionalidades do MEE, solução que não agrada a um conjunto de países, entre os quais Itália, Portugal e Espanha, que, juntamente com outros países, reclamaram antes a emissão de dívida conjunta europeia (‘eurobonds’, ou ‘coronabonds’).</p><p class="text-paragraph">De acordo com várias fontes diplomáticas, o chefe de Governo de Itália reclamou durante o Conselho Europeu realizado por videoconferência que a UE encontrasse uma resposta comum adequada à pandemia de covid-19 no prazo de 10 dias.</p><p class="text-paragraph">O primeiro-ministro do país europeu mais afetado pela pandemia – Itália contabiliza mais de oito mil mortos – ter-se-á manifestado muito descontente com a “resposta” contida no primeiro esboço de declaração do Conselho Europeu, tendo mesmo recusado assiná-la, por não conter instrumentos financeiros verdadeiramente “adaptados a uma guerra”, segundo adiantaram vários órgãos de informação, citando fontes governamentais italianas.</p><p class="text-paragraph">Naquele que foi o terceiro Conselho Europeu por videoconferência no espaço de três semanas para discutir a resposta conjunta à pandemia de covid-19, vários Estados-membros reclamaram uma resposta da UE verdadeiramente à altura da crise, designadamente através da mutualização da crise, mas esta ideia continua a conhecer grande resistência por parte de alguns países, caso da Alemanha, como o confirmou no final a chanceler Angela Merkel, ao afirmar que tal não é uma opção, nem para Berlim, nem para outras capitais.</p><p class="text-paragraph"></div><div id="disqus_thread"></div></article><aside class="sidebar"><h2>Mais Populares</h2><ul class="wpp-list"><li><a href="https://bomdia.lu/a-ogbl-informa-covid-19-os-seus-direitos-e-deveres/" title="A OGBL informa: COVID-19, os seus direitos e deveres"><span>Publireportagens</span>&nbsp;&nbsp;<h3 class="post-title">A OGBL informa: COVID-19, os seus direitos e deveres</h3></a></li><li><a href="https://bomdia.lu/covid-19-emigrantes-na-europa-regressam-aos-milhares-a-portugal/" title="Covid-19: emigrantes na Europa regressam aos milhares a Portugal"><span>Comunidades</span>&nbsp;&nbsp;<h3 class="post-title">Covid-19: emigrantes na Europa regressam aos milhares a Portugal</h3></a></li><li><a href="https://bomdia.lu/luxemburgo-reforca-medidas-para-o-covid-19/" title="Luxemburgo reforça medidas para o Covid-19"><span>Europa</span>&nbsp;&nbsp;<h3 class="post-title">Luxemburgo reforça medidas para o Covid-19</h3></a></li><li><a href="https://bomdia.lu/conhece-stephanie-martins/" title="Conhece Stephanie Martins?"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Conhece Stephanie Martins?</h3></a></li><li><a href="https://bomdia.lu/acores-colecionam-premios-de-turismo-sustentavel/" title="Açores colecionam prémios de turismo sustentável"><span>Portugal</span>&nbsp;&nbsp;<h3 class="post-title">Açores colecionam prémios de turismo sustentável</h3></a></li><li><a href="https://bomdia.lu/rapper-portugues-raptado/" title="Rapper português raptado"><span>Portugal</span>&nbsp;&nbsp;<h3 class="post-title">Rapper português raptado</h3></a></li><li><a href="https://bomdia.lu/ja-comecou-o-julgamento-relativo-a-morte-de-ana-lopes/" title="Já começou o julgamento relativo à morte de Ana Lopes"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Já começou o julgamento relativo à morte de Ana Lopes</h3></a></li><li><a href="https://bomdia.lu/o-seu-voo-foi-cancelado-saiba-se-tem-direito-a-indemnizacao/" title="O seu voo foi cancelado? Saiba se tem direito a indemnização"><span>Europa</span>&nbsp;&nbsp;<h3 class="post-title">O seu voo foi cancelado? Saiba se tem direito a indemnização</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/parlamento-europeu-aprova-37-mil-milhoes-anticrise/" title="Parlamento Europeu aprova 37 mil milhões anticrise"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/05/parlamento-465x310.jpg"  style="background-size:cover;" ></div><h4>Parlamento Europeu aprova 37 mil milhões anticrise</h4><div class="post-excerpt"><p>O Parlamento Europeu aprovou esta quinta-feira a proposta de mobilização de 37 mil milhões de euros de investimento público europeu...</p></div> </a></li><li> <a href="https://bomdia.lu/pandemia-saiba-o-que-pode-fazer-no-pais-onde-vive/" title="Pandemia: saiba o que pode fazer no país onde vive"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/paristorreeiffel-465x310.jpg"  style="background-size:cover;" ></div><h4>Pandemia: saiba o que pode fazer no país onde vive</h4><div class="post-excerpt"><p>Em Portugal o estado de emergência devido à pandemia de Covid-19 estabelece “o dever geral de recolhimento domiciliário”, significando que...</p></div> </a></li><li> <a href="https://bomdia.lu/organizaram-uma-orgia-durante-a-quarentena/" title="Organizaram uma orgia durante a quarentena"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/orgia-465x310.jpg"  style="background-size:cover;" ></div><h4>Organizaram uma orgia durante a quarentena</h4><div class="post-excerpt"><p>Em plena quarentena por causa do avanço da Covid-19 em Barcelona oito pessoas foram presas por suspeitas de tráfico de...</p></div> </a></li><li> <a href="https://bomdia.lu/cidadaos-europeus-retidos-fora-da-ue-vao-ser-repatriados/" title="Cidadãos europeus retidos fora da UE vão ser repatriados"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/Ursula-von-der-Leyen-e1584629924519-465x310.jpg"  style="background-size:cover;" ></div><h4>Cidadãos europeus retidos fora da UE vão ser repatriados</h4><div class="post-excerpt"><p>Cerca de 200 mil cidadãos da União Europeia (UE) foram repatriados desde o início do surto de Covid-19, estando agora...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/pais/fase-de-mitigacao-hospitais-privados-envolvidos-na-resposta-a-covid-19_v1215637" title="Fase de mitigação. Hospitais privados envolvidos na resposta à Covid-19"><div data-original="https://cdn-images.rtp.pt/icm/images/88/88788f7a3cada7b86170c402b7cd9b21_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Fase de mitigação. Hospitais privados envolvidos na resposta à Covid-19</h4><div class="post-excerpt"><p> <img src="" /> O plano da Direção-Geral da Saúde prevê que todos os hospitais do SNS sejam chamados a dar resposta e que os hospitais do sector privado e social sejam envolvidos na fase de diagnóstico e na gestão de casos. &lt;br /&gt;</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/pais/covid-19-portugal-em-fase-de-mitigacao-32_v1215636" title="Covid-19. Portugal em fase de mitigação 3.2"><div data-original="https://cdn-images.rtp.pt/icm/images/6a/6a8cadbe1d36deb7f210d5cc57a4cd24_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Covid-19. Portugal em fase de mitigação 3.2</h4><div class="post-excerpt"><p> <img src="" /> Portugal está agora na fase da mitigação da doença, no ponto 3.2 do plano definido pela DGS. O que significa que alcançamos o nível de alerta e resposta mais elevado.É a fase mais grave de contágio que pode ser comunitário.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/pais/marcelo-anunciou-reforco-de-material-para-realizacao-de-mais-testes-em-ovar_v1215633" title="Marcelo anunciou reforço de material para realização de mais testes em Ovar"><div data-original="https://cdn-images.rtp.pt/icm/images/81/81d619a35b6c902e6013c16707b301b7_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Marcelo anunciou reforço de material para realização de mais testes em Ovar</h4><div class="post-excerpt"><p> <img src="" /> O Presidente da República anunciou um reforço do equipamento médico e de proteção para o Hospital de Ovar. Em concreto, Marcelo Rebelo de Sousa confirma o envio imediato de mil zaragatoas, equipamento fundamental para a realização de mais testes no concelho.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/pais/representantes-do-sector-social-dizem-que-aumento-de-59-milhoes-de-euros-nao-e-suficiente_v1215632" title="Representantes do sector social dizem que aumento de 59 milhões de euros não é suficiente"><div data-original="https://cdn-images.rtp.pt/icm/images/0e/0e24d5fb44e54eb6af988b978f2c1ff8_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Representantes do sector social dizem que aumento de 59 milhões de euros não é suficiente</h4><div class="post-excerpt"><p> <img src="" /> Marcelo Rebelo de Sousa reuniu-se com os representantes do setor social e percebeu que faltam apoios a estas instituições. O Presidente reconhece a importância de um sector que envolve um milhão de pessoas em Portugal.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li><li><a href="http://www.bomdia.fm/" title="Bomdia.fm" target="_blank"><i class="icon-radiotower"></i></a></li></ul><p><b>&copy; 2001-2020 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer>  <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"bomdiaeu"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"89060 http:\/\/bomdia.eu\/luxemburgo\/crise-lideres-europeus-pedem-solucoes-ao-eurogrupo\/","disqusShortname":"bomdiaeu","disqusTitle":"Crise: l\u00edderes europeus pedem solu\u00e7\u00f5es ao Eurogrupo","disqusUrl":"https:\/\/bomdia.lu\/crise-lideres-europeus-pedem-solucoes-ao-eurogrupo\/","postId":"89060"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.min.js?ver=4.9.13'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.13' async='async'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script>window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Fri, 27 Mar 2020 00:36:00 GMT -->
