<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/consul-em-macau-contexto-pode-justificar-proibicao-de-vigilia-sobre-tiananmen/", newdisqus_id="220986 https://bomdia.eu/?p=220986";</script><link rel="canonical" href="https://bomdia.eu/consul-em-macau-contexto-pode-justificar-proibicao-de-vigilia-sobre-tiananmen/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>Cônsul em Macau: contexto pode justificar proibição de vigília sobre Tiananmen - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Cônsul em Macau: contexto pode justificar proibição de vigília sobre Tiananmen - BOM DIA Luxemburgo" /><meta property="og:description" content="O cônsul-geral de Portugal em Macau e Hong Kong considerou que o “contexto extraordinário” da pandemia da covid-19 pode justificar a decisão das autoridades do território de proibirem uma vigília que assinala o massacre de Tiananmen. “Na minha opinião pessoal”, dado “o contexto extraordinário, as regras não podem ser as mesmas, devem ser adaptadas às &hellip;" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:section" content="Comunidades" /><meta property="article:published_time" content="2020-05-21T13:47:24+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/02/Paulo-Cunha-Alves-e1580986198185.jpg" /><meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/02/Paulo-Cunha-Alves-e1580986198185.jpg" /><meta property="og:image:width" content="793" /><meta property="og:image:height" content="492" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","potentialAction":{"@type":"SearchAction","target":"https://bomdia.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bomdia.lu/consul-em-macau-contexto-pode-justificar-proibicao-de-vigilia-sobre-tiananmen/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/02/Paulo-Cunha-Alves-e1580986198185.jpg","width":793,"height":492},{"@type":"WebPage","@id":"https://bomdia.lu/consul-em-macau-contexto-pode-justificar-proibicao-de-vigilia-sobre-tiananmen/#webpage","url":"https://bomdia.lu/consul-em-macau-contexto-pode-justificar-proibicao-de-vigilia-sobre-tiananmen/","inLanguage":"pt-PT","name":"C\u00f4nsul em Macau: contexto pode justificar proibi\u00e7\u00e3o de vig\u00edlia sobre Tiananmen - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/consul-em-macau-contexto-pode-justificar-proibicao-de-vigilia-sobre-tiananmen/#primaryimage"},"datePublished":"2020-05-21T13:47:24+00:00","dateModified":"2020-05-21T13:47:24+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/8fbf81071422067aeb38efcd117b16f7"}},{"@type":["Person"],"@id":"https://bomdia.lu/#/schema/person/8fbf81071422067aeb38efcd117b16f7","name":"Jaime Monteiro","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/aed6cb791f9c411856044bae93ef7e81?s=96&d=mm&r=g","caption":"Jaime Monteiro"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Cônsul em Macau: contexto pode justificar proibição de vigília sobre Tiananmen" href="https://bomdia.lu/consul-em-macau-contexto-pode-justificar-proibicao-de-vigilia-sobre-tiananmen/feed/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1515935-11';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1515935-11', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://bomdia.lu/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.14' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"90977","token":"a31ffe51cc","debug":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script> <script type='text/javascript'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"027bff7f4c","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1588803724'></script> <link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.14" /><link rel='shortlink' href='https://bomdia.lu/?p=90977' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fconsul-em-macau-contexto-pode-justificar-proibicao-de-vigilia-sobre-tiananmen%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fconsul-em-macau-contexto-pode-justificar-proibicao-de-vigilia-sobre-tiananmen%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/custom.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}</style> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() { 
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-90977 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/marinha-portuguesa-registou-38-mil-horas-de-navegacao-em-2019/"><h4>Marinha portuguesa registou 38 mil horas de navegação em 2019</h4> <span> Hoje às 11:49</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/marinhaportuguesa-76x50.jpg" alt="Marinha portuguesa registou 38 mil horas de navegação em 2019"/> </a></li><li> <a href="https://bomdia.lu/marcelo-ninguem-sabe-como-sera-segundo-surto/"><h4>Marcelo: ninguém sabe como será segundo surto</h4> <span> 19 mai 2020 às 12:10</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/marcelo-1-76x50.jpg" alt="Marcelo: ninguém sabe como será segundo surto"/> </a></li><li> <a href="https://bomdia.lu/vendas-novas-cria-esplanadas-para-casas-de-bifanas/"><h4>Vendas Novas cria esplanadas para casas de bifanas</h4> <span> 19 mai 2020 às 11:53</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/05/bifanas-de-Vendas-Novas-76x50.jpg" alt="Vendas Novas cria esplanadas para casas de bifanas"/> </a></li><li> <a href="https://bomdia.lu/governo-promete-que-vamos-poder-regressar-a-portugal-no-verao/"><h4>Governo promete que vamos poder regressar a Portugal no verão</h4> <span> 18 mai 2020 às 23:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/MarianaVieiradaSilva-76x50.jpg" alt="Governo promete que vamos poder regressar a Portugal no verão"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/portugal-continua-a-liderar-o-ranking-das-bandeiras-azuis/"><h4>Portugal continua a liderar o 'ranking' das bandeiras azuis</h4> <span> Ontem às 22:39</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/04/praiaesposende-76x50.jpg" alt="Portugal continua a liderar o 'ranking' das bandeiras azuis"/> </a></li><li> <a href="https://bomdia.lu/setor-da-construcao-menos-afetado-em-portugal-do-que-no-resto-da-ue/"><h4>Setor da construção menos afetado em Portugal do que no resto da UE</h4> <span> 19 mai 2020 às 11:38</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/06/construcaocivil-76x50.jpg" alt="Setor da construção menos afetado em Portugal do que no resto da UE"/> </a></li><li> <a href="https://bomdia.lu/macron-perde-maioria-na-assembleia-nacional/"><h4>Macron perde maioria na Assembleia Nacional</h4> <span> 19 mai 2020 às 11:17</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/03/Macron-76x50.jpg" alt="Macron perde maioria na Assembleia Nacional"/> </a></li><li> <a href="https://bomdia.lu/luxair-volta-a-voar-para-lisboa-e-porto-no-fim-de-maio/"><h4>Luxair volta a voar para Lisboa e Porto no fim de maio</h4> <span> 18 mai 2020 às 14:37</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/04/luxair2-76x50.jpg" alt="Luxair volta a voar para Lisboa e Porto no fim de maio"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/consul-em-macau-contexto-pode-justificar-proibicao-de-vigilia-sobre-tiananmen/"><h4>Cônsul em Macau: contexto pode justificar proibição de vigília sobre Tiananmen</h4> <span> Hoje às 14:47</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/02/Paulo-Cunha-Alves-e1580986198185-76x50.jpg" alt="Cônsul em Macau: contexto pode justificar proibição de vigília sobre Tiananmen"/> </a></li><li> <a href="https://bomdia.lu/suica-jornal-gazeta-lusofona-fecha-ao-fim-de-22-anos/"><h4>Suíça: jornal Gazeta Lusófona fecha ao fim de 22 anos</h4> <span> Hoje às 12:45</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/gazetalusofona-76x50.jpg" alt="Suíça: jornal Gazeta Lusófona fecha ao fim de 22 anos"/> </a></li><li> <a href="https://bomdia.lu/cada-vez-mais-portugueses-escolhem-o-reino-unido/"><h4>Cada vez mais portugueses escolhem o Reino Unido</h4> <span> Hoje às 12:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/reinounido-76x50.jpg" alt="Cada vez mais portugueses escolhem o Reino Unido"/> </a></li><li> <a href="https://bomdia.lu/macau-dia-de-portugal-celebrado-sem-multidoes/"><h4>Macau: Dia de Portugal celebrado sem multidões</h4> <span> Hoje às 12:04</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/12/macau-76x50.jpg" alt="Macau: Dia de Portugal celebrado sem multidões"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/politecnico-de-coimbra-estuda-papel-das-galinhas-na-agricultura-biologica/"><h4>Politécnico de Coimbra estuda papel das galinhas na agricultura biológica</h4> <span> Ontem às 15:11</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/galinha-76x50.jpeg" alt="Politécnico de Coimbra estuda papel das galinhas na agricultura biológica"/> </a></li><li> <a href="https://bomdia.lu/161-estudantes-fazem-exame-de-portugues-online/"><h4>161 estudantes fazem exame de português 'online'</h4> <span> Ontem às 13:19</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/08/computador-76x50.jpg" alt="161 estudantes fazem exame de português 'online'"/> </a></li><li> <a href="https://bomdia.lu/idanha-a-velha-participa-em-projeto-de-preservacao-da-heranca-romana/"><h4>Idanha-a-Velha participa em projeto de preservação da herança romana</h4> <span> Ontem às 12:05</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/Idanha-a-Velha-e1568969275115-76x50.jpg" alt="Idanha-a-Velha participa em projeto de preservação da herança romana"/> </a></li><li> <a href="https://bomdia.lu/estudantes-portugueses-criam-app-para-controlar-lotacao-das-praias/"><h4>Estudantes portugueses criam 'app' para controlar lotação das praias</h4> <span> 19 mai 2020 às 16:40</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/algarvealbufeirapraia-76x50.jpg" alt="Estudantes portugueses criam 'app' para controlar lotação das praias"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/mafra-tem-novo-treinador/"><h4>Mafra tem novo treinador</h4> <span> Ontem às 17:45</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/felipe-candido-76x50.jpg" alt="Mafra tem novo treinador"/> </a></li><li> <a href="https://bomdia.lu/porto-reforca-se-na-equipa-b/"><h4>Porto reforça-se na equipa B</h4> <span> Ontem às 13:09</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/rodrigo-valente-76x50.jpg" alt="Porto reforça-se na equipa B"/> </a></li><li> <a href="https://bomdia.lu/benfica-reembolsa-socios-com-bilhete-de-epoca/"><h4>Benfica reembolsa sócios com bilhete de época</h4> <span> Ontem às 12:02</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/09/EstadiodaLuz-76x50.jpg" alt="Benfica reembolsa sócios com bilhete de época"/> </a></li><li> <a href="https://bomdia.lu/cedric-soares-doa-material-medico-ao-montijo/"><h4>Cédric Soares doa material médico ao Montijo</h4> <span> Ontem às 11:44</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/01/cedric-soares-arsenal-1-e1580469329829-76x50.jpg" alt="Cédric Soares doa material médico ao Montijo"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/lusodescendente-conquista-um-lugar-no-podio-da-porsche-supercup/"><h4>Lusodescendente conquista um lugar no pódio da Porsche Supercup</h4> <span> 16 mai 2020 às 22:23</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/09/dylanpereiraporschecup-76x50.jpg" alt="Lusodescendente conquista um lugar no pódio da Porsche Supercup"/> </a></li><li> <a href="https://bomdia.lu/inglaterra-pode-receber-formula-1-no-verao/"><h4>Inglaterra pode receber Fórmula 1 no verão</h4> <span> 15 mai 2020 às 18:39</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/Fórmula-1-76x50.jpg" alt="Inglaterra pode receber Fórmula 1 no verão"/> </a></li><li> <a href="https://bomdia.lu/pode-portugal-produzir-mais-volkswagen-que-a-alemanha/"><h4>Pode Portugal produzir mais Volkswagen que a Alemanha?</h4> <span> 15 mai 2020 às 12:12</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/autoeuropa-76x50.jpg" alt="Pode Portugal produzir mais Volkswagen que a Alemanha?"/> </a></li><li> <a href="https://bomdia.lu/ha-um-lugar-vago-na-ferrari/"><h4>Há um lugar vago na Ferrari</h4> <span> 12 mai 2020 às 19:35</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/SebastienVettel-76x50.jpg" alt="Há um lugar vago na Ferrari"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/ue-reencontra-se-com-os-seus-valores/"><h4>UE reencontra-se com os seus valores</h4> <span> Ontem às 10:40</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/merkelmacron-76x50.jpg" alt="UE reencontra-se com os seus valores"/> </a></li><li> <a href="https://bomdia.lu/vamos-ou-nao-poder-viajar-livremente-este-verao/"><h4>Vamos ou não poder viajar livremente este verão?</h4> <span> Ontem às 00:14</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/03/fronteira-76x50.jpg" alt="Vamos ou não poder viajar livremente este verão?"/> </a></li><li> <a href="https://bomdia.lu/beijo-te/"><h4>Beijo-te</h4> <span> 19 mai 2020 às 18:55</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/09/beijo-76x50.jpg" alt="Beijo-te"/> </a></li><li> <a href="https://bomdia.lu/recuperar-a-confianca/"><h4>Recuperar a confiança</h4> <span> 19 mai 2020 às 16:53</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/03/pessoaslingua-76x50.jpg" alt="Recuperar a confiança"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/ha-uma-mina-russa-que-conta-900-casos-de-covid-19/"><h4>Há uma mina russa que conta 900 casos de covid-19</h4> <span> Ontem às 23:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/covid-19-coronavirus-76x50.jpg" alt="Há uma mina russa que conta 900 casos de covid-19"/> </a></li><li> <a href="https://bomdia.lu/sete-empresas-no-pelotao-dianteiro-para-a-cura-da-covid/"><h4>Sete empresas no pelotão dianteiro para a cura da covid</h4> <span> Ontem às 23:12</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/teste-covid-76x50.jpg" alt="Sete empresas no pelotão dianteiro para a cura da covid"/> </a></li><li> <a href="https://bomdia.lu/covid-19-suecia-e-o-pais-com-mais-mortos-por-habitante/"><h4>Covid-19: Suécia é o país com mais mortos por habitante</h4> <span> Ontem às 22:55</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/suecia-76x50.jpg" alt="Covid-19: Suécia é o país com mais mortos por habitante"/> </a></li><li> <a href="https://bomdia.lu/metade-de-caracas-esta-sem-eletricidade/"><h4>Metade de Caracas está sem eletricidade</h4> <span> Ontem às 11:37</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/05/Caracas-76x50.jpg" alt="Metade de Caracas está sem eletricidade"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></div><h1 class="">Cônsul em Macau: contexto pode justificar proibição de vigília sobre Tiananmen</h1><div class="post-date">Hoje às 14:47<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/02/Paulo-Cunha-Alves-e1580986198185.jpg" alt="" class="postthumb"/></div><div class="textcontent"><p><strong>O cônsul-geral de Portugal em Macau e Hong Kong considerou que o “contexto extraordinário” da pandemia da covid-19 pode justificar a decisão das autoridades do território de proibirem uma vigília que assinala o massacre de Tiananmen.</strong></p><p class="text-paragraph">“Na minha opinião pessoal”, dado “o contexto extraordinário, as regras não podem ser as mesmas, devem ser adaptadas às circunstâncias”, comentou o diplomata numa conferência de imprensa que serviu para apresentar o programa do 10 de Junho – Dia de Portugal, de Camões e das Comunidades Portuguesas, que se vai realizar com limitações por causa do risco de propagação da covid-19.</p><p class="text-paragraph">Em causa está o facto de ter sido proibida, pela primeira vez em quase 31 anos em Macau, uma vigília para assinalar o movimento democrático chinês que resultou no massacre de Tiananmen, uma decisão da polícia que foi justificada com o risco pandémico que se vive no território.</p><p class="text-paragraph">A concentração de pessoas pode potenciar risco de contágios com a covid-19, num momento em que se mantêm as medidas para conter a pandemia, disse à Lusa fonte oficial do Corpo de Polícia de Segurança Pública de Macau.</p><p class="text-paragraph">Tanto Hong Kong como em Macau são os únicos locais na China onde estas manifestações têm sido autorizadas sobre um acontecimento que continua a não ser reconhecido por Pequim, mas este ano ambos os territórios acabaram por impedir os eventos, com o Governo da antiga colónia britânica a estender as restrições até 04 de junho, precisamente quando é assinalada a data, proibindo a concentração de pessoas.</p><p class="text-paragraph">Em Macau, a decisão das autoridades policiais surgiu depois do Instituto para os Assuntos Municipais proibir uma exposição sobre o mesmo tema, justificando-a também com o risco pandémico.</p><p class="text-paragraph">As decisões acabaram por ser criticadas na quarta-feira por organizações não-governamentais internacionais.</p><p class="text-paragraph">O vice-diretor regional para o Sudeste Asiático da Amnistia Internacional, Joshua Rosenzweig, sustentou que “o vírus não deve ser usado como desculpa para conter a liberdade de expressão e reunião&#8221;, numa resposta enviada à agência Lusa.</p><p class="text-paragraph">Já o vice-diretor da Human Rights Watch para a Ásia, Phil Robertson, acusou a China de, com estas decisões, “continuar a esconder-se atrás da covid-19 para conseguir a repressão pública”, em especial “em Hong Kong”, procurando “travar os protestos” pró-democracia na antiga colónia britânica.</p><p class="text-paragraph"></div><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/peregrinacao-de-fatima-em-wiltz-anulada-pela-primeira-vez-em-53-anos/" title="Peregrinação de Fátima em Wiltz anulada pela primeira vez em 53 anos"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/12/wiltz2015-465x310.jpg"  style="background-size:cover;" ></div><h4>Peregrinação de Fátima em Wiltz anulada pela primeira vez em 53 anos</h4> </a></li><li> <a href="https://bomdia.lu/sete-empresas-no-pelotao-dianteiro-para-a-cura-da-covid/" title="Sete empresas no pelotão dianteiro para a cura da covid"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/teste-covid-465x310.jpg"  style="background-size:cover;" ></div><h4>Sete empresas no pelotão dianteiro para a cura da covid</h4> </a></li></ul></div><div id="disqus_thread"></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/se-vai-passar-por-espanha-leia-isto/" title="Se vai passar por Espanha leia isto"><h3>Se vai passar por Espanha leia isto</h3></a></li><li><span><a href="https://bomdia.lu/category/europa/" class="category category-11">Europa</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/luxair-retoma-voos-dia-1-de-junho/" title="Luxair retoma voos dia 1 de junho"><h3>Luxair retoma voos dia 1 de junho</h3></a></li><li><span><a href="https://bomdia.lu/category/europa/" class="category category-11">Europa</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/ue-faz-ultimato-a-portugal-e-luxemburgo/" title="UE faz ultimato a Portugal e Luxemburgo"><h3>UE faz ultimato a Portugal e Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/mais-de-60-empresas-na-portugalexpo/" title="Mais de 60 empresas na PortugalEXPO"><h3>Mais de 60 empresas na PortugalEXPO</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/estas-sao-as-regras-para-ir-a-praia-em-portugal/" title="Estas são as regras para ir à praia em Portugal"><h3>Estas são as regras para ir à praia em Portugal</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/registo-criminal-online/" title="Registo criminal já pode ser pedido online"><h3>Registo criminal já pode ser pedido online</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/novos-horarios-de-abertura-do-consulado-no-luxemburgo/" title="Novos horários de abertura do Consulado no Luxemburgo"><h3>Novos horários de abertura do Consulado no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/suica/" class="category category-29">Suíça</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/portugues-morre-na-auto-estrada-entre-genebra-e-lausanne/" title="Português morre na auto-estrada entre Genebra e Lausanne"><h3>Português morre na auto-estrada entre Genebra e Lausanne</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/suica-jornal-gazeta-lusofona-fecha-ao-fim-de-22-anos/" title="Suíça: jornal Gazeta Lusófona fecha ao fim de 22 anos"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/gazetalusofona-465x310.jpg"  style="background-size:cover;" ></div><h4>Suíça: jornal Gazeta Lusófona fecha ao fim de 22 anos</h4><div class="post-excerpt"><p>O jornal Gazeta Lusófona, que está ao serviço da comunidade portuguesa residente na Suíça desde 1998, vai fechar, anunciou o...</p></div> </a></li><li> <a href="https://bomdia.lu/cada-vez-mais-portugueses-escolhem-o-reino-unido/" title="Cada vez mais portugueses escolhem o Reino Unido"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/reinounido-465x310.jpg"  style="background-size:cover;" ></div><h4>Cada vez mais portugueses escolhem o Reino Unido</h4><div class="post-excerpt"><p>A emigração de portugueses para o Reino Unido estava em crescimento antes de a pandemia covid-19 levar os governos europeus...</p></div> </a></li><li> <a href="https://bomdia.lu/macau-dia-de-portugal-celebrado-sem-multidoes/" title="Macau: Dia de Portugal celebrado sem multidões"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/12/macau-465x310.jpg"  style="background-size:cover;" ></div><h4>Macau: Dia de Portugal celebrado sem multidões</h4><div class="post-excerpt"><p>Exposições, música, literatura, mas sobretudo cinema vão marcar as comemorações do 10 de Junho em Macau, num programa pensado para...</p></div> </a></li><li> <a href="https://bomdia.lu/peregrinacao-de-fatima-em-wiltz-anulada-pela-primeira-vez-em-53-anos/" title="Peregrinação de Fátima em Wiltz anulada pela primeira vez em 53 anos"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/12/wiltz2015-465x310.jpg"  style="background-size:cover;" ></div><h4>Peregrinação de Fátima em Wiltz anulada pela primeira vez em 53 anos</h4><div class="post-excerpt"><p>Pela primeira vez na história da emigração portuguesa do Luxemburgo, não se realiza este ano a peregrinação ao santuário de...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/covid-19-china-regista-dois-novos-casos-nas-ultimas-24-horas_n1230555" title="Covid-19. China regista dois novos casos nas últimas 24 horas"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/c5/c5d8c61cf7b10818e82614e21c5987ca?w=350&amp;q=50&amp;rect=0,27,1920,1053&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Covid-19. China regista dois novos casos nas últimas 24 horas</h4><div class="post-excerpt"><p> <img src="" /> A China diagnosticou, nas últimas 24 horas, dois novos casos de covid-19, informaram as autoridades, no décimo dia consecutivo em que a soma diária de infeções no país permanece abaixo da dezena.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/covid-19-mexico-com-maior-numero-de-mortes-diarias-desde-inicio-da-pandemia_n1230554" title="Covid-19. México com maior número de mortes diárias desde início da pandemia"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/28/28d29aadcbed07c2cd09565923a964d6?w=350&amp;q=50&amp;rect=0,132,2230,1223&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Covid-19. México com maior número de mortes diárias desde início da pandemia</h4><div class="post-excerpt"><p> <img src="" /> O México registou 424 mortos nas últimas 24 horas, o número mais elevado de óbitos desde que o surto da covid-19 começou, segundo dados oficiais.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/eua-vendem-armas-a-taiwan-para-manter-equilibrio-de-forcas-na-regiao_n1230553" title="EUA vendem armas a Taiwan para manter equilíbrio de forças na região"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/96/96d16426df40757dc12e9ae942e165cd?w=350&amp;q=50&amp;rect=51,0,1149,630&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>EUA vendem armas a Taiwan para manter equilíbrio de forças na região</h4><div class="post-excerpt"><p> <img src="" /> Os Estados Unidos anunciaram a venda de equipamento militar a Taiwan por 180 milhões de dólares (cerca de 165 milhões de euros), com o objetivo de manter o &quot;equilíbrio de forças&quot; na região.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/covid-19-estados-unidos-com-1369-mortes-e-23604-infecoes-nas-ultimas-24-horas_n1230550" title="Covid-19. Estados Unidos com 1.369 mortes e 23.604 infeções nas últimas 24 horas"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/59/59d7f794976a2867fb0f7daaf2db69d7?w=350&amp;q=50&amp;rect=0,0,984,539&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Covid-19. Estados Unidos com 1.369 mortes e 23.604 infeções nas últimas 24 horas</h4><div class="post-excerpt"><p> <img src="" /> Os Estados Unidos registaram 1.369 mortes por covid-19 nas últimas 24 horas, menos 167 que na véspera, elevando o total de óbitos para 93.214, segundo um balanço independente da Universidade Johns Hopkins.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2020 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer> <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"bomdiaeu"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"90977 http:\/\/bomdia.eu\/luxemburgo\/?p=90977","disqusShortname":"bomdiaeu","disqusTitle":"C\u00f4nsul em Macau: contexto pode justificar proibi\u00e7\u00e3o de vig\u00edlia sobre Tiananmen","disqusUrl":"https:\/\/bomdia.lu\/consul-em-macau-contexto-pode-justificar-proibicao-de-vigilia-sobre-tiananmen\/","postId":"90977"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.min.js?ver=4.9.14'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.14' async='async'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script>window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Thu, 21 May 2020 13:51:29 GMT -->
