<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/chamadas-telefonicas/", newdisqus_id="255398 https://bomdia.eu/?p=255398";</script><link rel="canonical" href="https://bomdia.eu/chamadas-telefonicas/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f7568c26ff40c228ffe69c0948004b12.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_06d3f9f181fc0caf2f76e101334409e3.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_ec171ebabedf0d8f58cddd99a12c608e.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_e6fae855021a88a0067fcc58121c594f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_af86487d53be531dea69277e81974f72.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_cff4a50b569f9d814cfe56378d2d03f7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_15e8e032487d98ea0eae465714792024.css" rel="stylesheet" /><style type="text/css" media="all">@media screen and (max-width:1023px){#div-gpt-ad-1423304537281-0{display:none}}.grecaptcha-badge{display:none !important}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_3a4094fb79f2bbe553c8be1a94d33fba.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_177e2a1674ff465c1edaf7dec057d5e9.css" rel="stylesheet" /><style type="text/css" media="all">html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0,html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{max-width:840px;float:left}html body .lbwrapper.wrapper>div iframe{margin:0}</style><title>Chamadas telefónicas - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://bomdia.eu/chamadas-telefonicas/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Chamadas telefónicas - BOM DIA Luxemburgo" /><meta property="og:description" content="É tão bom quando recebo uma chamada telefónica de alguém que me quer vender um serviços e a meio da conserva, quando já pensa que me está a convencer, pede que para “efeitos disto e daquilo”, que a mensagem passe a ser gravada. É nessa altura que eu digo que não há problema algum, aceito [&hellip;]" /><meta property="og:url" content="https://bomdia.lu/chamadas-telefonicas/" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:published_time" content="2022-02-04T01:54:06+00:00" /><meta property="article:modified_time" content="2022-02-04T01:54:08+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/05/Callcenterscript.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="854" /><meta property="og:image:type" content="image/jpeg" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","description":"Portugal no Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bomdia.lu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","@id":"https://bomdia.lu/chamadas-telefonicas/#primaryimage","inLanguage":"pt-PT","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/05/Callcenterscript.jpg","contentUrl":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/05/Callcenterscript.jpg","width":1280,"height":854},{"@type":"WebPage","@id":"https://bomdia.lu/chamadas-telefonicas/#webpage","url":"https://bomdia.lu/chamadas-telefonicas/","name":"Chamadas telefónicas - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/chamadas-telefonicas/#primaryimage"},"datePublished":"2022-02-04T01:54:06+00:00","dateModified":"2022-02-04T01:54:08+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/3267748f185ece34e1080972ac7a3f70"},"breadcrumb":{"@id":"https://bomdia.lu/chamadas-telefonicas/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://bomdia.lu/chamadas-telefonicas/"]}]},{"@type":"BreadcrumbList","@id":"https://bomdia.lu/chamadas-telefonicas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://bomdia.lu/"},{"@type":"ListItem","position":2,"name":"Chamadas telefónicas"}]},{"@type":"Person","@id":"https://bomdia.lu/#/schema/person/3267748f185ece34e1080972ac7a3f70","name":"Pedro Guimarães","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#personlogo","inLanguage":"pt-PT","url":"https://secure.gravatar.com/avatar/ebf2f8b1afdd742ec53968e95628dd92?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ebf2f8b1afdd742ec53968e95628dd92?s=96&d=mm&r=g","caption":"Pedro Guimarães"},"description":"Comerciante, Coimbra","url":"https://bomdia.lu/author/pedroguimaraes/"}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//bomdia.eu' />  <script src="//www.googletagmanager.com/gtag/js?id=UA-1515935-11"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=5.8.3' type='text/css' media='all' /> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false","ua":"UA-1515935-11","v4_id":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.1' id='exactmetrics-frontend-script-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts","ID":117019,"token":"635f620565","lang":0,"debug":0}</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script> <script type='text/javascript' id='sib-front-js-js-extra'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"f6e2d5a1c3","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1643105257' id='sib-front-js-js'></script> <link rel="https://api.w.org/" href="https://bomdia.lu/wp-json/" /><link rel="alternate" type="application/json" href="https://bomdia.lu/wp-json/wp/v2/posts/117019" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.3" /><link rel='shortlink' href='https://bomdia.lu/?p=117019' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fchamadas-telefonicas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fchamadas-telefonicas%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script>  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-117019 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/produziram-quatro-milhoes-em-canabis-numa-estufa-de-vila-do-conde/"><h4>Produziram quatro milhões em canábis numa estufa de Vila do Conde</h4> <span> Hoje às 02:43</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/08/canabis-76x50.jpg" alt="Produziram quatro milhões em canábis numa estufa de Vila do Conde"/> </a></li><li> <a href="https://bomdia.lu/portugal-reduz-validade-dos-testes-antigenio/"><h4>Portugal reduz validade dos testes antigénio</h4> <span> Ontem às 16:16</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/Autoteste-covid-19-76x50.jpg" alt="Portugal reduz validade dos testes antigénio"/> </a></li><li> <a href="https://bomdia.lu/easyjet-abre-tres-rotas-no-porto/"><h4>EasyJet abre três rotas no Porto</h4> <span> Ontem às 15:26</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/03/ES0920150326-76x50.jpg" alt="EasyJet abre três rotas no Porto"/> </a></li><li> <a href="https://bomdia.lu/semedo-e-galeno-no-assalto-a-arouca/"><h4>Semedo e Galeno no assalto a Arouca</h4> <span> Ontem às 15:04</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/Ruben-Semedo-Galeno-Porto-76x50.jpg" alt="Semedo e Galeno no assalto a Arouca"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/bruxelas-quer-estender-certificado-digital-ate-2023/"><h4>Bruxelas quer estender certificado digital até 2023</h4> <span> Ontem às 15:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/Aeroporto-de-lisboa-covid-19-certificado-digital-5-76x50.jpg" alt="Bruxelas quer estender certificado digital até 2023"/> </a></li><li> <a href="https://bomdia.lu/franca-pede-reforco-das-fronteiras-europeias/"><h4>França pede reforço das fronteiras europeias</h4> <span> Ontem às 14:14</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/fronteirahungria-76x50.jpg" alt="França pede reforço das fronteiras europeias"/> </a></li><li> <a href="https://bomdia.lu/chanceler-alemao-viaja-para-dissuadir-putin/"><h4>Chanceler alemão viaja para dissuadir Putin</h4> <span> Ontem às 13:32</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/Olaf-Scholz-e1643890724844-76x50.jpg" alt="Chanceler alemão viaja para dissuadir Putin"/> </a></li><li> <a href="https://bomdia.lu/oms-ja-fala-em-controlo-da-pandemia/"><h4>OMS já fala em controlo da pandemia</h4> <span> Ontem às 12:58</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/roma-italia-pandemia-covid-19-coronavirus-76x50.jpg" alt="OMS já fala em controlo da pandemia"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/se-tem-certificado-nao-precisa-de-teste-para-entrar-em-portugal/"><h4>Se tem certificado não precisa de teste para entrar em Portugal</h4> <span> Ontem às 15:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/certificadodigitaleuropeu-76x50.jpg" alt="Se tem certificado não precisa de teste para entrar em Portugal"/> </a></li><li> <a href="https://bomdia.lu/mandato-de-costa-renovado-apos-contagem-dos-votos-da-emigracao/"><h4>Mandato de Costa renovado após contagem dos votos da emigração</h4> <span> Ontem às 11:49</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/antonio-costa-marcelo-rebelo-de-sousa-76x50.jpg" alt="Mandato de Costa renovado após contagem dos votos da emigração"/> </a></li><li> <a href="https://bomdia.lu/jornal-frances-usa-cliche-sobre-portugueses-mas-acaba-por-recuar/"><h4>Jornal francês usa clichê sobre portugueses mas acaba por recuar</h4> <span> Ontem às 07:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/Libération-76x50.jpg" alt="Jornal francês usa clichê sobre portugueses mas acaba por recuar"/> </a></li><li> <a href="https://bomdia.lu/nova-eleicao-erros-antigos/"><h4>"Nova eleição, erros antigos"</h4> <span> Ontem às 02:39</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/votoeleicoesboletimdevotolesgislativas-76x50.jpeg" alt="Nova eleição, erros antigos"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/lusodescendente-luis-sequeira-nomeado-para-os-bafta/"><h4>Lusodescendente Luís Sequeira nomeado para os BAFTA</h4> <span> Ontem às 18:16</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/luis-sequeira-76x50.jpg" alt="Lusodescendente Luís Sequeira nomeado para os BAFTA"/> </a></li><li> <a href="https://bomdia.lu/cinema-portugues-de-luto-por-lauro-antonio/"><h4>Cinema português de luto por Lauro António</h4> <span> Ontem às 17:19</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/Lauro-Antonio-e1643905127602-76x50.jpg" alt="Cinema português de luto por Lauro António"/> </a></li><li> <a href="https://bomdia.lu/museu-do-caramulo-mostra-lhe-propaganda-da-segunda-guerra/"><h4>Museu do Caramulo mostra-lhe propaganda da Segunda Guerra</h4> <span> Ontem às 12:47</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/Museu-do-Caramulo-76x50.jpg" alt="Museu do Caramulo mostra-lhe propaganda da Segunda Guerra"/> </a></li><li> <a href="https://bomdia.lu/curta-de-pedro-neves-marques-premiada-em-roterdao/"><h4>Curta de Pedro Neves Marques premiada em Roterdão</h4> <span> 2 fev 2022 às 16:48</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/pedro-marques-neves-tornar-se-um-homem-na-idade-media-76x50.jpg" alt="Curta de Pedro Neves Marques premiada em Roterdão"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/mas-noticias-para-joao-mario/"><h4>Más notícias para João Mário</h4> <span> Ontem às 12:33</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/Joao-Mario-benfica-e1638789081595-76x50.jpg" alt="Más notícias para João Mário"/> </a></li><li> <a href="https://bomdia.lu/nuno-sousa-quer-terminar-reinado-de-varandas/"><h4>Nuno Sousa quer terminar reinado de Varandas</h4> <span> Ontem às 12:19</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/Nuno-Sousa-Sporting-76x50.jpg" alt="Nuno Sousa quer terminar reinado de Varandas"/> </a></li><li> <a href="https://bomdia.lu/guterres-na-abertura-dos-jogos-de-inverno/"><h4>Guterres na abertura dos Jogos de Inverno</h4> <span> Ontem às 12:11</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/Guterres-76x50.jpg" alt="Guterres na abertura dos Jogos de Inverno"/> </a></li><li> <a href="https://bomdia.lu/paulinho-bisa-e-mantem-slimani-em-espera/"><h4>Paulinho bisa e mantém Slimani em espera</h4> <span> Ontem às 00:27</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/paulinho-sporting-76x50.jpg" alt="Paulinho bisa e mantém Slimani em espera"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/e-se-as-autoestradas-sem-limite-de-velocidade-afinal-o-tivessem/"><h4>E se as autoestradas sem limite de velocidade afinal o tivessem?</h4> <span> Ontem às 01:20</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/BugattiChiron-76x50.jpeg" alt="E se as autoestradas sem limite de velocidade afinal o tivessem?"/> </a></li><li> <a href="https://bomdia.lu/vendas-da-lexus-aumentaram-em-2021/"><h4>Vendas da Lexus aumentaram em 2021</h4> <span> 2 fev 2022 às 16:23</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/lexus-76x50.jpg" alt="Vendas da Lexus aumentaram em 2021"/> </a></li><li> <a href="https://bomdia.lu/centro-de-mangualde-da-stellantis-continua-a-crescer/"><h4>Centro de Mangualde da Stellantis continua a crescer</h4> <span> 1 fev 2022 às 14:57</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/stellantis-mangualde-e1643723826842-76x50.jpg" alt="Centro de Mangualde da Stellantis continua a crescer"/> </a></li><li> <a href="https://bomdia.lu/dylan-pereira-e-piloto-do-ano-no-luxemburgo/"><h4>Dylan Pereira é piloto do ano no Luxemburgo</h4> <span> 1 fev 2022 às 03:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/dylanpereira-76x50.jpg" alt="Dylan Pereira é piloto do ano no Luxemburgo"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/feijoada-a-transmontana/"><h4>Feijoada à transmontana</h4> <span> Hoje às 03:09</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/14711498_668967149929744_8298049538704957219_o-76x50.jpg" alt="Feijoada à transmontana"/> </a></li><li> <a href="https://bomdia.lu/chamadas-telefonicas/"><h4>Chamadas telefónicas</h4> <span> Hoje às 02:54</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/05/Callcenterscript-76x50.jpg" alt="Chamadas telefónicas"/> </a></li><li> <a href="https://bomdia.lu/metodo-de-hondt-e-injusto/"><h4>Método de Hondt é injusto</h4> <span> Ontem às 23:55</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/parlamento-76x50.jpg" alt="Método de Hondt é injusto"/> </a></li><li> <a href="https://bomdia.lu/a-fartazana/"><h4>À fartazana</h4> <span> Ontem às 15:46</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/22240267_034BM-76x50.jpeg" alt="À fartazana"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/nem-sempre-a-familia-toda-apanha-covid-porque/"><h4>Nem sempre a família toda apanha covid. Porquê?</h4> <span> Hoje às 02:47</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/crianca-mascara-covid19-76x50.jpg" alt="Nem sempre a família toda apanha covid. Porquê?"/> </a></li><li> <a href="https://bomdia.lu/companhias-americanas-querem-limitar-teste-a-nao-vacinados/"><h4>Companhias americanas querem limitar teste a não vacinados</h4> <span> Ontem às 12:30</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/american-airlines-76x50.jpg" alt="Companhias americanas querem limitar teste a não vacinados"/> </a></li><li> <a href="https://bomdia.lu/russia-condena-envio-de-tropas-americanas-para-a-europa/"><h4>Rússia condena envio de tropas americanas para a Europa</h4> <span> Ontem às 11:57</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/12/putin2016-76x50.jpeg" alt="Rússia condena envio de tropas americanas para a Europa"/> </a></li><li> <a href="https://bomdia.lu/eua-enviam-milhares-de-tropas-para-a-europa/"><h4>EUA enviam milhares de tropas para a Europa</h4> <span> 2 fev 2022 às 17:24</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/Exercito-Americano-76x50.jpg" alt="EUA enviam milhares de tropas para a Europa"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></div><h1 class="opinion">Chamadas telefónicas</h1><div class="post-date">Hoje às 02:54<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div> <a class="post-author" href="https://bomdia.lu/author/pedroguimaraes/"><div class="post-author-photo"><img src="https://bomdia.eu/luxemburgo/wp-content/uploads/2022/01/pedroguimaraes-150x150.jpeg" alt="Pedro Guimarães"/></div><div class="post-author-meta-wrapper"><div class="post-author-name">Pedro Guimarães</div><div class="post-author-bio">Comerciante, Coimbra</div></div> </a></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/05/Callcenterscript.jpg" alt="" class="postthumb"/></div><div class="textcontent"><p>É tão bom quando recebo uma chamada telefónica de alguém que me quer vender um serviços e a meio da conserva, quando já pensa que me está a convencer, pede que para “efeitos disto e daquilo”, que a mensagem passe a ser gravada.</p><p>É nessa altura que eu digo que não há problema algum, aceito e pergunto se para os mesmos efeitos, também o meu interlocutor aceita, eu grave a chamada.</p><p>Fico com pena, muita desta gente não tem qualquer tipo de autonomia, não pode enviar uma proposta por email para nossa analise, pedem para lhe dizermos dados e valores de uma factura para eles fazerem a analise deles e querem que na hora, assumamos um compromisso.</p><p>A culpa disto não é do meu interlocutor.</p><p><strong><em>Pedro Guimarães</em></strong></p><p></p></div><div class="aviso-colunistas"> Esta publicação é da responsabilidade exclusiva do seu autor.</div><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/se-tem-certificado-nao-precisa-de-teste-para-entrar-em-portugal/" title="Se tem certificado não precisa de teste para entrar em Portugal"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/06/certificadodigitaleuropeu-465x310.jpg"  style="background-size:cover;" ></div><h4>Se tem certificado não precisa de teste para entrar em Portugal</h4> </a></li><li> <a href="https://bomdia.lu/mandato-de-costa-renovado-apos-contagem-dos-votos-da-emigracao/" title="Mandato de Costa renovado após contagem dos votos da emigração"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/antonio-costa-marcelo-rebelo-de-sousa-465x310.jpg"  style="background-size:cover;" ></div><h4>Mandato de Costa renovado após contagem dos votos da emigração</h4> </a></li></ul></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/se-tem-certificado-nao-precisa-de-teste-para-entrar-em-portugal/" title="Se tem certificado não precisa de teste para entrar em Portugal"><h3>Se tem certificado não precisa de teste para entrar em Portugal</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="wpp-taxonomy category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/boas-noticias-para-quem-vai-de-carro-a-portugal/" title="Boas notícias para quem vai de carro a Portugal"><h3>Boas notícias para quem vai de carro a Portugal</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/reinounido/" class="wpp-taxonomy category category-31">Reino Unido</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/londres-portuguesa-espantou-ladrao-aos-empurroes-e-palavroes/" title="Londres: portuguesa espantou ladrão aos empurrões e palavrões"><h3>Londres: portuguesa espantou ladrão aos empurrões e palavrões</h3></a></li><li><span><a href="https://bomdia.lu/category/europa/" class="wpp-taxonomy category category-11">Europa</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/conheca-todos-os-salarios-minimos-na-uniao-europeia/" title="Conheça todos os salários mínimos na União Europeia"><h3>Conheça todos os salários mínimos na União Europeia</h3></a></li><li><span><a href="https://bomdia.lu/category/europa/" class="wpp-taxonomy category category-11">Europa</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/certificado-europeu-valido-por-nove-meses/" title="Certificado europeu válido por nove meses"><h3>Certificado europeu válido por nove meses</h3></a></li><li><span><a href="https://bomdia.lu/category/lifestyle/" class="wpp-taxonomy category category-6">Lifestyle</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/estudo-revela-que-temos-cada-vez-menos-relacoes-sexuais/" title="Estudo revela que temos cada vez menos relações sexuais"><h3>Estudo revela que temos cada vez menos relações sexuais</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/consulado-no-luxemburgo-insiste-na-necessidade-de-fazer-marcacao-online/" title="Consulado no Luxemburgo insiste na necessidade de fazer marcação online"><h3>Consulado no Luxemburgo insiste na necessidade de fazer marcação online</h3></a></li><li><span><a href="https://bomdia.lu/category/portugal/" class="wpp-taxonomy category category-5">Portugal</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/portugal-admite-facilitar-entrada-aos-viajantes/" title="Portugal admite facilitar entrada aos viajantes"><h3>Portugal admite facilitar entrada aos viajantes</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/feijoada-a-transmontana/" title="Feijoada à transmontana"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/14711498_668967149929744_8298049538704957219_o-465x310.jpg"  style="background-size:cover;" ></div><h4>Feijoada à transmontana</h4><div class="post-excerpt"><p> “Uma composição culinária, característica, inconfundível. Transmite-se por tradição: os estrangeiros não sabem confecioná-lo, mesmo naturalizados”Fialho de Almeida Difundirmos as nossas tradições...</p></div> </a></li><li> <a href="https://bomdia.lu/metodo-de-hondt-e-injusto/" title="Método de Hondt é injusto"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/parlamento-465x310.jpg"  style="background-size:cover;" ></div><h4>Método de Hondt é injusto</h4><div class="post-excerpt"><p> PSD precisam de 20 mil votos por deputado e o CDS com 87.000 votos não teve nenhum.Os centristas (CDS) foram...</p></div> </a></li><li> <a href="https://bomdia.lu/a-fartazana/" title="À fartazana"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/02/22240267_034BM-465x310.jpeg"  style="background-size:cover;" ></div><h4>À fartazana</h4><div class="post-excerpt"><p></p></div> </a></li><li> <a href="https://bomdia.lu/esquerda/" title="Esquerda"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2022/01/assembleiadarepublicaparlamento-465x310.jpeg"  style="background-size:cover;" ></div><h4>Esquerda</h4><div class="post-excerpt"><p> Se há alguma coisa boa em não ter podido votar é que agora não me sinto na obrigação de perder...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/estados-unidos-sanciona-cidadaos-bielorrussos-por-repressao-de-atletas_n1382067" title="Estados Unidos sanciona cidadãos bielorrussos por repressão de atletas"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/e9/e90a85bfbba350f1af83f4f6cc352d50?w=350&amp;q=50&amp;rect=0,49,4094,2245&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Estados Unidos sanciona cidadãos bielorrussos por repressão de atletas</h4><div class="post-excerpt"><p> <img src="" /> Os Estados Unidos anunciaram que vão &quot;impor restrições de vistos&quot; a vários cidadãos bielorrussos pelo &quot;seu envolvimento na grave repressão da dissidência no estrangeiro&quot;, citando o caso da atleta Krystsina Tsimanouskaya.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/parlamento-canadiano-investiga-financiamento-de-protestos-anti-vacinas_n1382066" title="Parlamento canadiano investiga financiamento de protestos anti-vacinas"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/52/52cf54809b3df37fe8318e9200941f5e?w=350&amp;q=50&amp;rect=0,71,1200,658&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Parlamento canadiano investiga financiamento de protestos anti-vacinas</h4><div class="post-excerpt"><p> <img src="" /> O parlamento canadiano aprovou uma moção para investigar a origem de milhões de dólares doados através do website GoFundMe ao movimento anti-vacinação e aos grupos radicais que têm bloqueado o centro de Ottawa durante quase uma semana.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/03h00-edicao-de-pedro-guilherme_a1_1382065" title="03h00 - Edição de Pedro Guilherme"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>03h00 - Edição de Pedro Guilherme</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/02h00-edicao-de-pedro-guilherme_a1_1382063" title="02h00 - Edição de Pedro Guilherme"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>02h00 - Edição de Pedro Guilherme</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/fichatecnica/">Ficha técnica</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"><input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /><span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /><input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="https://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2022 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer> <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/bomdia.lu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='wp-a11y-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-15 08:56:03+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"pt"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script> <script type='text/javascript' id='SearchAutocomplete-js-extra'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0' id='SearchAutocomplete-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/*  */
var wpcf7_recaptcha = {"sitekey":"6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.4' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=500236120986319&autoLogAppEvents=1" nonce="kkELLNlF"></script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Fri, 04 Feb 2022 05:08:40 GMT -->
