<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/carvalhal-diz-que-paragem-do-futebol-portugues-sera-catastrofica/", newdisqus_id="233048 https://bomdia.eu/?p=233048";</script><link rel="canonical" href="https://bomdia.eu/carvalhal-diz-que-paragem-do-futebol-portugues-sera-catastrofica/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>Carvalhal diz que paragem do futebol português será catastrófica - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><link rel="canonical" href="https://bomdia.eu/carvalhal-diz-que-paragem-do-futebol-portugues-sera-catastrofica/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Carvalhal diz que paragem do futebol português será catastrófica - BOM DIA Luxemburgo" /><meta property="og:description" content="O treinador do Sporting de Braga, Carlos Carvalhal, considera que seria &#8220;ruinoso&#8221; para o futebol e uma &#8220;catástrofe&#8221; para a sociedade se as competições parassem por causa da pandemia de covid-19. &#8220;Se isso acontecer, será péssimo para o futebol, será ruinoso se tivermos que parar e, em termos simbólicos, será uma catástrofe para a sociedade. &hellip;" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:section" content="Desporto" /><meta property="article:published_time" content="2021-01-19T14:46:57+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/02/Carlos-Carvalhal.jpg" /><meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/02/Carlos-Carvalhal.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","potentialAction":{"@type":"SearchAction","target":"https://bomdia.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bomdia.lu/carvalhal-diz-que-paragem-do-futebol-portugues-sera-catastrofica/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/02/Carlos-Carvalhal.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://bomdia.lu/carvalhal-diz-que-paragem-do-futebol-portugues-sera-catastrofica/#webpage","url":"https://bomdia.lu/carvalhal-diz-que-paragem-do-futebol-portugues-sera-catastrofica/","inLanguage":"pt-PT","name":"Carvalhal diz que paragem do futebol portugu\u00eas ser\u00e1 catastr\u00f3fica - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/carvalhal-diz-que-paragem-do-futebol-portugues-sera-catastrofica/#primaryimage"},"datePublished":"2021-01-19T14:46:57+00:00","dateModified":"2021-01-19T14:46:57+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64"}},{"@type":["Person"],"@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64","name":"Lu\u00eds Cruz","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/9ad389221e49b34f8a6fa32f4aad27a1?s=96&d=mm&r=g","caption":"Lu\u00eds Cruz"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Carvalhal diz que paragem do futebol português será catastrófica" href="https://bomdia.lu/carvalhal-diz-que-paragem-do-futebol-portugues-sera-catastrofica/feed/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1515935-11';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1515935-11', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://bomdia.lu/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.14' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"99748","token":"8cecb5207f","debug":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script> <script type='text/javascript'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"690e311e97","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1592293209'></script> <link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.14" /><link rel='shortlink' href='https://bomdia.lu/?p=99748' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fcarvalhal-diz-que-paragem-do-futebol-portugues-sera-catastrofica%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fcarvalhal-diz-que-paragem-do-futebol-portugues-sera-catastrofica%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/custom.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}</style> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-99748 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/covid-em-portugal-regulamento-do-estado-de-emergencia-alterado/"><h4>Covid em Portugal: regulamento do estado de emergência alterado</h4> <span> Hoje às 15:07</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/marcelo-rebelo-de-sousa-76x50.jpg" alt="Covid em Portugal: regulamento do estado de emergência alterado"/> </a></li><li> <a href="https://bomdia.lu/covid-em-portugal-novo-recorde-diario-de-mortes-e-internamentos/"><h4>Covid em Portugal: novo recorde diário de mortes e internamentos</h4> <span> Ontem às 15:20</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/covid-19-76x50.jpg" alt="Covid em Portugal: novo recorde diário de mortes e internamentos"/> </a></li><li> <a href="https://bomdia.lu/trafego-aereo-tao-baixo-em-portugal-so-em-1998/"><h4>Tráfego aéreo tão baixo em Portugal só em 1998</h4> <span> Ontem às 14:37</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/TAP-e1599130772195-76x50.jpg" alt="Tráfego aéreo tão baixo em Portugal só em 1998"/> </a></li><li> <a href="https://bomdia.lu/festa-de-natal-originou-onda-de-infecoes-em-arganil/"><h4>Festa de Natal originou onda de infeções em Arganil</h4> <span> Ontem às 13:53</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/Arganil-76x50.jpg" alt="Festa de Natal originou onda de infeções em Arganil"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/luxemburgo-pronto-a-receber-doentes-para-aliviar-hospitais-portugueses/"><h4>Luxemburgo pronto a receber doentes para aliviar hospitais portugueses</h4> <span> Hoje às 14:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/Hospital-e1611061759736-1-76x50.jpg" alt="Luxemburgo pronto a receber doentes para aliviar hospitais portugueses"/> </a></li><li> <a href="https://bomdia.lu/covid-no-reino-unido-um-infetado-internado-a-cada-30-segundos/"><h4>Covid no Reino Unido: um infetado internado a cada 30 segundos</h4> <span> Hoje às 13:35</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/hospitallondresreinounido-76x50.jpg" alt="Covid no Reino Unido: um infetado internado a cada 30 segundos"/> </a></li><li> <a href="https://bomdia.lu/portugal-espanha-e-reino-unido-afetados-por-depressoes/"><h4>Portugal, Espanha e Reino Unido afetados por depressões</h4> <span> Hoje às 12:36</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/10/chuva-1-76x50.jpg" alt="Portugal, Espanha e Reino Unido afetados por depressões"/> </a></li><li> <a href="https://bomdia.lu/covid-na-alemanha-governo-avalia-novas-restricoes/"><h4>Covid na Alemanha: governo avalia novas restrições</h4> <span> Hoje às 11:54</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/Angela-Merkel-2-76x50.jpg" alt="Covid na Alemanha: governo avalia novas restrições"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/portugueses-votam-em-trump-porque-esquecem-as-origens/"><h4>"Portugueses votam em Trump porque esquecem as origens"</h4> <span> Hoje às 12:06</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/09/trump-76x50.jpg" alt="Portugueses votam em Trump porque esquecem as origens"/> </a></li><li> <a href="https://bomdia.lu/militantes-socialistas-da-diaspora-ao-lado-de-ana-gomes/"><h4>Militantes socialistas da diáspora ao lado de Ana Gomes</h4> <span> Hoje às 00:21</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/Nathalie-de-Oliveira-e1610988619559-76x50.jpg" alt="Militantes socialistas da diáspora ao lado de Ana Gomes"/> </a></li><li> <a href="https://bomdia.lu/os-nossos-votos-nas-presidenciais-podem-atingir-minimos-historicos/"><h4>Os nossos votos nas presidenciais podem atingir mínimos históricos</h4> <span> Ontem às 13:13</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/12/o-VOTO-SECRETO-76x50.jpg" alt="Os nossos votos nas presidenciais podem atingir mínimos históricos"/> </a></li><li> <a href="https://bomdia.lu/na-california-ha-vinhos-feitos-a-portuguesa/"><h4>Na Califórnia há vinhos feitos "à portuguesa"</h4> <span> Ontem às 12:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/luso-cellars-vinho-EUA-david-teixeira-76x50.jpg" alt="Na Califórnia há vinhos feitos à portuguesa"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/daniela-ruah-estreia-se-na-realizacao/"><h4>Daniela Ruah estreia-se na realização</h4> <span> Hoje às 13:46</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/Daniela-Ruah-e1611060369909-76x50.jpg" alt="Daniela Ruah estreia-se na realização"/> </a></li><li> <a href="https://bomdia.lu/rebeca-lanca-tema-mas-eu-gosto-dele/"><h4>Rebeca lança tema "mas eu gosto dele"</h4> <span> 16 jan 2021 às 11:22</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/rebeca-e1610727937372-76x50.jpg" alt="Rebeca lança tema mas eu gosto dele"/> </a></li><li> <a href="https://bomdia.lu/braga-a-unica-cidade-lusa-que-inicia-dois-caminhos-de-santiago/"><h4>Braga: a única cidade lusa que inicia dois caminhos de Santiago</h4> <span> 16 jan 2021 às 10:17</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/CAMINHO-DA-GEIRA-Cruz-da-Grela-Carlos-Ferreira-pioneiro-deste-caminho-76x50.jpg" alt="Braga: a única cidade lusa que inicia dois caminhos de Santiago"/> </a></li><li> <a href="https://bomdia.lu/porque-estao-tantos-utilizadores-a-abandonar-o-whatsapp/"><h4>Porque estão tantos utilizadores a abandonar o WhatsApp</h4> <span> 16 jan 2021 às 01:33</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/12/whatsapp-76x50.jpg" alt="Porque estão tantos utilizadores a abandonar o WhatsApp"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/carvalhal-diz-que-paragem-do-futebol-portugues-sera-catastrofica/"><h4>Carvalhal diz que paragem do futebol português será catastrófica</h4> <span> Hoje às 15:46</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/02/Carlos-Carvalhal-76x50.jpg" alt="Carvalhal diz que paragem do futebol português será catastrófica"/> </a></li><li> <a href="https://bomdia.lu/vieira-e-um-dos-17-infetados-no-benfica/"><h4>Vieira é um dos 17 infetados no Benfica</h4> <span> Hoje às 14:32</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/luis-filipe-vieira-benfica-76x50.jpg" alt="Vieira é um dos 17 infetados no Benfica"/> </a></li><li> <a href="https://bomdia.lu/portugal-defronta-franca-suica-e-noruega-no-mundial-de-andebol/"><h4>Portugal defronta França, Suíça e Noruega no Mundial de andebol</h4> <span> Hoje às 13:23</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/Andebol-Portugal-1-e1611058997286-76x50.jpg" alt="Portugal defronta França, Suíça e Noruega no Mundial de andebol"/> </a></li><li> <a href="https://bomdia.lu/portugueses-da-uae-emirates-anunciam-provas-para-2021/"><h4>Portugueses da UAE Emirates anunciam provas para 2021</h4> <span> Ontem às 17:06</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/ruicosta-76x50.jpg" alt="Portugueses da UAE Emirates anunciam provas para 2021"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/setor-automovel-com-queda-sem-precedentes-na-europa/"><h4>Setor automóvel com queda sem precedentes na Europa</h4> <span> Hoje às 12:17</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/02/carros_automoveis_transito-76x50.jpg" alt="Setor automóvel com queda sem precedentes na Europa"/> </a></li><li> <a href="https://bomdia.lu/grupo-automovel-liderado-por-carlos-tavares-ja-esta-na-bolsa/"><h4>Grupo automóvel liderado por Carlos Tavares já está na bolsa</h4> <span> Ontem às 13:31</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/Carlos-Tavares-76x50.jpg" alt="Grupo automóvel liderado por Carlos Tavares já está na bolsa"/> </a></li><li> <a href="https://bomdia.lu/resultados-dos-portugueses-no-dakar-2021/"><h4>Resultados dos portugueses no Dakar 2021</h4> <span> 16 jan 2021 às 02:03</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/unnamed-3-76x50.jpg" alt="Resultados dos portugueses no Dakar 2021"/> </a></li><li> <a href="https://bomdia.lu/honda-segura-portugues-tiago-monteiro/"><h4>Honda segura português Tiago Monteiro</h4> <span> 15 jan 2021 às 17:48</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/10/tiago_monteiro-76x50.jpg" alt="Honda segura português Tiago Monteiro"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/corta/"><h4>Corta!</h4> <span> Hoje às 11:20</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/21997669_AQuMh-76x50.jpg" alt="Corta!"/> </a></li><li> <a href="https://bomdia.lu/anedota-do-dia-sobre-tempo/"><h4>Anedota do dia sobre tempo</h4> <span> Hoje às 06:05</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/12/tempo-76x50.jpg" alt="Anedota do dia sobre tempo"/> </a></li><li> <a href="https://bomdia.lu/brasil-a-vacina-chegou/"><h4>Brasil! A vacina chegou!</h4> <span> Ontem às 23:58</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/12/Sinopharm-vacina-e1609422695204-76x50.png" alt="Brasil! A vacina chegou!"/> </a></li><li> <a href="https://bomdia.lu/uma-pergunta-talvez-descabida/"><h4>Uma pergunta talvez descabida</h4> <span> Ontem às 19:14</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/08/Guterres-76x50.jpg" alt="Uma pergunta talvez descabida"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/trump-reabre-espaco-aereo-com-a-ue-e-reino-unido/"><h4>Trump reabre espaço aéreo com a UE e Reino Unido</h4> <span> Hoje às 13:05</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/aviao-klm-3-76x50.jpg" alt="Trump reabre espaço aéreo com a UE e Reino Unido"/> </a></li><li> <a href="https://bomdia.lu/votacao-antecipada-no-estrangeiro-bate-recordes/"><h4>Votação antecipada no estrangeiro bate recordes</h4> <span> Hoje às 11:41</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/12/consulado10269350_619177078193039_3335959941941864019_n-76x50.jpg" alt="Votação antecipada no estrangeiro bate recordes"/> </a></li><li> <a href="https://bomdia.lu/aumenta-a-tensao-entre-a-russia-e-o-ocidente/"><h4>Aumenta a tensão entre a Rússia e o Ocidente</h4> <span> Ontem às 15:59</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/russia_covid-e1610981877618-76x50.jpg" alt="Aumenta a tensão entre a Rússia e o Ocidente"/> </a></li><li> <a href="https://bomdia.lu/covid-nos-eua-quase-200-mil-infetados-em-24-horas/"><h4>Covid nos EUA: quase 200 mil infetados em 24 horas</h4> <span> Ontem às 12:06</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/Vacina-EUA-e1610967914682-76x50.jpg" alt="Covid nos EUA: quase 200 mil infetados em 24 horas"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/desporto/">Desporto</a></div><h1 class="">Carvalhal diz que paragem do futebol português será catastrófica</h1><div class="post-date">Hoje às 15:46<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/02/Carlos-Carvalhal.jpg" alt="" class="postthumb"/></div><div class="textcontent"><p><strong>O treinador do Sporting de Braga, Carlos Carvalhal, considera que seria &#8220;ruinoso&#8221; para o futebol e uma &#8220;catástrofe&#8221; para a sociedade se as competições parassem por causa da pandemia de covid-19.</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p class="text-paragraph">&#8220;Se isso acontecer, será péssimo para o futebol, será ruinoso se tivermos que parar e, em termos simbólicos, será uma catástrofe para a sociedade. Somos testados duas a três vezes por semana, se baixarmos os braços, o vírus vai vencer por 10-0 o futebol. Poderá ser dramático para o futebol português&#8221;, reforçou.</p><p class="text-paragraph">O técnico, que falava na antevisão do jogo com o Benfica, na quarta-feira, da meia-final da Taça da Liga, respondia a uma questão sobre o crescimento dos casos de covid-19 nos plantéis e sobre se defendia uma medida mais radical.</p><p>&nbsp;</p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/camionista-portugues-morre-ao-tentar-ajudar-colega-em-espanha/" title="Camionista português morre ao tentar ajudar colega em Espanha"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/autoestrada-espanha-acidente-465x310.png"  style="background-size:cover;" ></div><h4>Camionista português morre ao tentar ajudar colega em Espanha</h4> </a></li><li> <a href="https://bomdia.lu/caso-ana-lopes-prisao-perpetua-para-marco-silva/" title="Caso Ana Lopes: prisão perpétua para Marco Silva"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/marcodasilva-465x310.jpg"  style="background-size:cover;" ></div><h4>Caso Ana Lopes: prisão perpétua para Marco Silva</h4> </a></li></ul></div><div id="disqus_thread"></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/caso-ana-lopes-prisao-perpetua-para-marco-silva/" title="Caso Ana Lopes: prisão perpétua para Marco Silva"><h3>Caso Ana Lopes: prisão perpétua para Marco Silva</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/virus-mas-qual-virus/" title="Vírus, mas qual vírus?"><h3>Vírus, mas qual vírus?</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/caso-ana-lopes-sentenca-de-marco-silva-e-conhecida-na-terca-feira/" title="Caso Ana Lopes: sentença de Marco Silva é conhecida na terça-feira"><h3>Caso Ana Lopes: sentença de Marco Silva é conhecida na terça-feira</h3></a></li><li><span><a href="https://bomdia.lu/category/publireportagens/" class="category category-17">Publireportagens</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/ogbl-informa-parametros-sociais-em-vigor-no-luxemburgo-desde-1-de-janeiro/" title="OGBL informa: parâmetros sociais em vigor no Luxemburgo desde 1 de janeiro"><h3>OGBL informa: parâmetros sociais em vigor no Luxemburgo desde 1 de janeiro</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/mundo-de-pandemia/" title="Mundo de pandemia"><h3>Mundo de pandemia</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/comeca-em-marco-o-julgamento-relativo-a-morte-de-ana-lopes/" title="Começa em março o julgamento relativo à morte de Ana Lopes"><h3>Começa em março o julgamento relativo à morte de Ana Lopes</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/portugueses-do-setor-da-restauracao-no-luxemburgo-manifestam-se-este-sabado/" title="Portugueses do setor da restauração no Luxemburgo manifestam-se este sábado"><h3>Portugueses do setor da restauração no Luxemburgo manifestam-se este sábado</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/emocao-profunda-no-funeral-de-ana-lopes/" title="Emoção profunda no funeral de Ana Lopes"><h3>Emoção profunda no funeral de Ana Lopes</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/vieira-e-um-dos-17-infetados-no-benfica/" title="Vieira é um dos 17 infetados no Benfica"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/10/luis-filipe-vieira-benfica-465x310.jpg"  style="background-size:cover;" ></div><h4>Vieira é um dos 17 infetados no Benfica</h4><div class="post-excerpt"><p>O Benfica informou esta terça-feira que Luís Filipe Vieira, de 71 anos, é um dos casos positivos ao novo coronavírus...</p></div> </a></li><li> <a href="https://bomdia.lu/portugal-defronta-franca-suica-e-noruega-no-mundial-de-andebol/" title="Portugal defronta França, Suíça e Noruega no Mundial de andebol"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/Andebol-Portugal-1-e1611058997286-465x310.jpg"  style="background-size:cover;" ></div><h4>Portugal defronta França, Suíça e Noruega no Mundial de andebol</h4><div class="post-excerpt"><p>Portugal vai defrontar a França, a Noruega e a Suíça na ronda principal do Mundial de andebol, no Egito, iniciando,...</p></div> </a></li><li> <a href="https://bomdia.lu/portugueses-da-uae-emirates-anunciam-provas-para-2021/" title="Portugueses da UAE Emirates anunciam provas para 2021"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/ruicosta-465x310.jpg"  style="background-size:cover;" ></div><h4>Portugueses da UAE Emirates anunciam provas para 2021</h4><div class="post-excerpt"><p>O ciclista português Ivo Oliveira revelou esta semana que a equipa o quer na Volta a França, enquanto Rui Costa...</p></div> </a></li><li> <a href="https://bomdia.lu/covid-na-australia-tenistas-portugueses-retidos-em-hotel/" title="Covid na Austrália: tenistas portugueses retidos em hotel"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/frederico-silva-tenis-e1606304947903-465x310.jpg"  style="background-size:cover;" ></div><h4>Covid na Austrália: tenistas portugueses retidos em hotel</h4><div class="post-excerpt"><p>Os tenistas portugueses Pedro Sousa e Frederico Silva vivem dias difíceis em Melbourne, onde estão retidos num quarto de hotel,...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/joao-leao-confinado-preside-a-reuniao-do-ecofin_n1290569" title="João Leão confinado preside a reunião do Ecofin"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/0d/0d468e4e26b772203626167cc04523af?w=350&amp;q=50&amp;rect=0,247,3327,1824&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>João Leão confinado preside a reunião do Ecofin</h4><div class="post-excerpt"><p> <img src="" /> O ministro das Finanças, João Leão, preside esta terça-feira ao Conselho de ministros das Finanças da União Europeia (Ecofin), ainda que confinado e desde Lisboa, depois de ter acusado positivo à covid-19 no último sábado.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/mais-de-300-homens-vitimas-de-abusos-sexuais-em-quatro-anos_n1290567" title="Mais de 300 homens vítimas de abusos sexuais em quatro anos"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/1e/1ececc6b9d646bfb60fd68739148e495?w=350&amp;q=50&amp;rect=0,121,2048,1123&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Mais de 300 homens vítimas de abusos sexuais em quatro anos</h4><div class="post-excerpt"><p> <img src="" /> A Associação Quebrar o Silêncio, de apoio a homens vítimas de abuso sexual, recebeu 371 pedidos de ajuda nos últimos quatro anos, e o número de pedidos aumentou 21% só no último ano, destacando-se os casos com homens adultos.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/sismo-de-magnitude-64-na-argentina-perto-da-fronteira-com-o-chile_n1290566" title="Sismo de magnitude 6,4 na Argentina perto da fronteira com o Chile"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/bf/bf56075293eadb3c679463763ad620ae?w=350&amp;q=50&amp;rect=0,0,804,441&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Sismo de magnitude 6,4 na Argentina perto da fronteira com o Chile</h4><div class="post-excerpt"><p> <img src="" /> Um sismo de magnitude 6,4 na escala de Richter foi sentido no noroeste da Argentina perto da fronteira com Chile, com algumas áreas a ficarem sem eletricidade.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/05h00-edicao-de-diogo-pereira_a1_1290565" title="05h00 - Edição de Diogo Pereira"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>05h00 - Edição de Diogo Pereira</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2021 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer> <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"bomdiaeu"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"99748 http:\/\/bomdia.eu\/luxemburgo\/carvalhal-diz-que-paragem-do-futebol-portugues-sera-catastrofica\/","disqusShortname":"bomdiaeu","disqusTitle":"Carvalhal diz que paragem do futebol portugu\u00eas ser\u00e1 catastr\u00f3fica","disqusUrl":"https:\/\/bomdia.lu\/carvalhal-diz-que-paragem-do-futebol-portugues-sera-catastrofica\/","postId":"99748"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.min.js?ver=4.9.14'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.14' async='async'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script>window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Tue, 19 Jan 2021 14:49:52 GMT -->
