<!doctype html>
<html class="no-js" lang="pt">
    <head>
    	<script>var newdisqus_url="https://bomdia.eu/cartao-postal-de-portugal-um-espetaculo-tres-geracoes/", newdisqus_id="211915 https://bomdia.eu/?p=211915";</script><link rel="canonical" href="https://bomdia.eu/cartao-postal-de-portugal-um-espetaculo-tres-geracoes/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>Cartão Postal de Portugal: um espetáculo, três gerações - BOM DIA Luxemburgo</title>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <!--facebook instant articles-->
		<meta property="fb:pages" content="19928197738" />
        
		<link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico">
		
<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cartão Postal de Portugal: um espetáculo, três gerações - BOM DIA Luxemburgo" />
<meta property="og:description" content="O espetáculo musical lusitano &#8216;Cartão Postal de Portugal&#8216; vai estar em cena em França, Bélgica e Luxemburgo já a partir de janeiro do próximo ano. Com um &#8220;ambiente intimista e acolhedor&#8221;, este espetáculo promete levar a audiência, na sua maioria emigrante, ao coração de Lisboa, Porto e Coimbra, cidades onde o Fado e a canção &hellip;" />
<meta property="og:site_name" content="BOM DIA Luxemburgo" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2019-11-20T23:01:01+00:00" />
<meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/Carte-postale-du-Portugal.jpg" />
<meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/Carte-postale-du-Portugal.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","potentialAction":{"@type":"SearchAction","target":"https://bomdia.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bomdia.lu/cartao-postal-de-portugal-um-espetaculo-tres-geracoes/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/Carte-postale-du-Portugal.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://bomdia.lu/cartao-postal-de-portugal-um-espetaculo-tres-geracoes/#webpage","url":"https://bomdia.lu/cartao-postal-de-portugal-um-espetaculo-tres-geracoes/","inLanguage":"pt-PT","name":"Cart\u00e3o Postal de Portugal: um espet\u00e1culo, tr\u00eas gera\u00e7\u00f5es - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/cartao-postal-de-portugal-um-espetaculo-tres-geracoes/#primaryimage"},"datePublished":"2019-11-20T23:01:01+00:00","dateModified":"2019-11-20T23:01:01+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64"}},{"@type":["Person"],"@id":"https://bomdia.lu/#/schema/person/666882d2441b85b86d67a264c9d9ad64","name":"Lu\u00eds Cruz","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/9ad389221e49b34f8a6fa32f4aad27a1?s=96&d=mm&r=g","caption":"Lu\u00eds Cruz"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//bomdia.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Cartão Postal de Portugal: um espetáculo, três gerações" href="https://bomdia.lu/cartao-postal-de-portugal-um-espetaculo-tres-geracoes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"85207","token":"a8c72f6ef6","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"9b1bfada3d","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1535922904'></script>
<link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://bomdia.lu/?p=85207' />
<link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fcartao-postal-de-portugal-um-espetaculo-tres-geracoes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fcartao-postal-de-portugal-um-espetaculo-tres-geracoes%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1515935-11', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			/* Fix the sidebar */
@media only screen and (max-width: 1054px) {
	html body .sidebar {
    display: block !important;
    position: relative !important;
    width: 90% !important;
		top: 0 !important;
		margin-left: auto;
		margin-right: auto;
		min-width: none !important;
	}
	
	html body .sidebar > div{
		margin: 20px auto !important;
		display: block;
		text-align: center;
	}
}
		</style>
			<link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css">
		
		<link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css">
        
		<script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
		<script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script>
        <script src="https://apis.google.com/js/platform.js" async defer>
  		{lang: 'pt-PT'}
		</script>
		
		<style>
		html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}
				
		</style>


<!--google ads-->
		<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>



<script type='text/javascript'>
googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() { 
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9385287278855594",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body data-rsssl=1 class="post-template-default single single-post postid-85207 single-format-standard">
		<div id="fb-root"></div>
		<script>galleries=[];</script>
        <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/>
		
		<div id="searchform" class="mfp-hide">
			<form action="https://bomdia.lu">
				<p>De que está à procura ?</p>
				<input type="search" value="" name="s"/>
				<button type="submit"><i class="icon-search"></i></button>
			</form>
		</div>

        <!--header-->
        	<header>
        		
	        	<!--topbar-->
	        	
	        	<nav>

	        		<div class="wrapper clearfix">
	        		<a href="#" id="menutogglemobile">&#9776;</a>
		        	<ul id="top-menu">

	<li>
		<a href="https://bomdia.lu/category/portugal/">Portugal</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/governo-muda-se-para-o-interior/">
					<h4>Governo muda-se para o Interior</h4>
					<span>
					Hoje às 19:26</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/anaabrunhosa-e1574274359635-76x50.jpg" alt="Governo muda-se para o Interior"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/braganca-renova-frota-com-autocarros-eletricos/">
					<h4>Bragança renova frota com autocarros elétricos</h4>
					<span>
					Ontem às 17:16</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/autocarroelétricobragança-e1574180109994-76x50.jpg" alt="Bragança renova frota com autocarros elétricos"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/sabe-o-que-sao-cagarros/">
					<h4>Sabe o que são cagarros?</h4>
					<span>
					17 nov 2019 às 11:59</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/DOC.20191108.27436686.CAGARRO-1365-76x50.jpg" alt="Sabe o que são cagarros?"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/miranda-do-douro-investe-nos-cogumelos/">
					<h4>Miranda do Douro investe nos cogumelos</h4>
					<span>
					16 nov 2019 às 12:21</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/cogumelos-76x50.jpg" alt="Miranda do Douro investe nos cogumelos"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/europa/">Europa</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/professores-de-portugues-na-galiza-lancam-alerta/">
					<h4>Professores de português na Galiza lançam alerta</h4>
					<span>
					Ontem às 19:37</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/11/10052012professores-76x50.jpg" alt="Professores de português na Galiza lançam alerta"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/porque-e-que-os-precos-das-casas-tem-subido-tanto/">
					<h4>Porque é que os preços das casas têm subido tanto?</h4>
					<span>
					18 nov 2019 às 18:43</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/10/lisboa_casas-76x50.jpg" alt="Porque é que os preços das casas têm subido tanto?"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/123-milhoes/">
					<h4>123 milhões</h4>
					<span>
					16 nov 2019 às 12:34</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/09/euromilhoes-76x50.jpg" alt="123 milhões"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/detidos-espanhois-que-colocavam-notas-falsas-em-portugal/">
					<h4>Detidos espanhóis que colocavam notas falsas em Portugal</h4>
					<span>
					15 nov 2019 às 19:34</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/05/dinheiro-76x50.jpg" alt="Detidos espanhóis que colocavam notas falsas em Portugal"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/comunidades/">Comunidades</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/profissionais-da-saude-portugueses-reunidos-em-dusseldorf/">
					<h4>Profissionais da saúde portugueses reunidos em Düsseldorf</h4>
					<span>
					Hoje às 14:47</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/médicosdusseldorf-e1574257508310-76x50.jpg" alt="Profissionais da saúde portugueses reunidos em Düsseldorf"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/venezuela-lusodescendentes-recordam-historia-de-portugal/">
					<h4>Venezuela: lusodescendentes recordam história de Portugal</h4>
					<span>
					Hoje às 12:31</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/11/Venezuela_portugueses-76x50.jpg" alt="Venezuela: lusodescendentes recordam história de Portugal"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/uma-freira-portuguesa-na-siria/">
					<h4>Uma freira portuguesa na Síria</h4>
					<span>
					Hoje às 12:27</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/MonjaIrmaMyri_-_FotoFundacaoACN-76x50.jpg" alt="Uma freira portuguesa na Síria"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/conhece-sofia-pereira/">
					<h4>Conhece Sofia Pereira?</h4>
					<span>
					Ontem às 18:57</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/sofiapereira-76x50.jpg" alt="Conhece Sofia Pereira?"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/cartao-postal-de-portugal-um-espetaculo-tres-geracoes/">
					<h4>Cartão Postal de Portugal: um espetáculo, três gerações</h4>
					<span>
					21 nov 2019 às 00:01</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/Carte-postale-du-Portugal-76x50.jpg" alt="Cartão Postal de Portugal: um espetáculo, três gerações"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/este-e-o-unico-restaurante-do-centro-de-portugal-com-estrela-michelin/">
					<h4>Este é o único restaurante do centro de Portugal com estrela Michelin</h4>
					<span>
					Hoje às 23:27</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/mesadelemos-76x50.jpg" alt="Este é o único restaurante do centro de Portugal com estrela Michelin"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/guia-michelin-27-restaurantes-estrelados-em-portugal/">
					<h4>Guia Michelin: 27 restaurantes "estrelados" em Portugal</h4>
					<span>
					Hoje às 23:25</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/casadechadaboanova-76x50.jpg" alt="Guia Michelin: 27 restaurantes estrelados em Portugal"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/arquitetura-portuguesa-premiada-internacionalmente/">
					<h4>Arquitetura portuguesa premiada internacionalmente</h4>
					<span>
					Hoje às 16:42</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/Oliveiraazemeirsbusinesscenter-76x50.jpg" alt="Arquitetura portuguesa premiada internacionalmente"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/desporto/">Desporto</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/jose-mourinho-regressa-a-inglaterra/">
					<h4>José Mourinho regressa a Inglaterra</h4>
					<span>
					Hoje às 08:24</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/03/mourinho-76x50.jpg" alt="José Mourinho regressa a Inglaterra"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/golfe-portugues-na-luta-pelo-european-tour/">
					<h4>Golfe: português na luta pelo European Tour</h4>
					<span>
					Ontem às 19:46</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/José-Filipe-Lima-76x50.jpg" alt="Golfe: português na luta pelo European Tour"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/selecao-mais-longe-do-pote-dois/">
					<h4>Seleção mais longe do pote dois</h4>
					<span>
					Ontem às 16:23</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/09/fernandosantosselecao-76x50.jpg" alt="Seleção mais longe do pote dois"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/tudo-o-que-tem-de-saber-sobre-o-euro2020/">
					<h4>Tudo o que tem de saber sobre o Euro2020</h4>
					<span>
					18 nov 2019 às 14:11</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/wembley-e1574082408810-76x50.jpg" alt="Tudo o que tem de saber sobre o Euro2020"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/motores/">Motores</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/toyota-corolla-2-0-hybrid-fiabilidade-e-familia/">
					<h4>Toyota Corolla 2.0 Hybrid: fiabilidade e família</h4>
					<span>
					Hoje às 19:15</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/Toyotacorollahybrid-e1574268584708-76x50.jpg" alt="Toyota Corolla 2.0 Hybrid: fiabilidade e família"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/o-primeiro-portugues-a-guiar-o-mundo-do-motociclismo/">
					<h4>O primeiro português a guiar o mundo do motociclismo</h4>
					<span>
					Hoje às 14:00</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/11/Jorge-Viegas-76x50.jpg" alt="O primeiro português a guiar o mundo do motociclismo"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/portimao-tem-um-milhao-e-meio-de-euros-para-motogp/">
					<h4>Portimão tem um milhão e meio de euros para MotoGP</h4>
					<span>
					18 nov 2019 às 19:32</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/Miguel-Oliveira-76x50.jpg" alt="Portimão tem um milhão e meio de euros para MotoGP"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/max-verstappen-sobe-ao-terceiro-lugar-do-campeonato-de-f1/">
					<h4>Max Verstappen sobe ao terceiro lugar do campeonato de F1</h4>
					<span>
					17 nov 2019 às 20:20</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/maxverstappen-76x50.jpg" alt="Max Verstappen sobe ao terceiro lugar do campeonato de F1"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/colunistas/">Colunistas</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/portugal-recebeu-36-mil-milhoes-dos-seus-emigrantes/">
					<h4>Portugal recebeu 3,6 mil milhões dos seus emigrantes</h4>
					<span>
					Hoje às 23:04</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/08/euros-remessas-76x50.jpg" alt="Portugal recebeu 3,6 mil milhões dos seus emigrantes"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/detesto-te/">
					<h4>Detesto-te</h4>
					<span>
					Hoje às 23:00</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/casal-distante-76x50.jpg" alt="Detesto-te"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/minuto-de-silencio-2/">
					<h4>Minuto de silêncio</h4>
					<span>
					Ontem às 17:45</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/josemariobranco-1-76x50.jpg" alt="Minuto de silêncio"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/so-falamos-dos-mortos/">
					<h4>Só falamos dos mortos</h4>
					<span>
					Ontem às 16:13</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/josemariobranco-76x50.jpg" alt="Só falamos dos mortos"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="https://bomdia.lu/category/mundo/">Mundo</a>
		<ul>
						<li>
				<a href="https://bomdia.lu/polemica-leva-vila-gale-a-desistir-de-projeto-no-brasil/">
					<h4>Polémica leva Vila Galé a desistir de projeto no Brasil</h4>
					<span>
					18 nov 2019 às 19:45</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/Vila-Galé-Brasil-76x50.jpg" alt="Polémica leva Vila Galé a desistir de projeto no Brasil"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/cplp-pode-promover-turismo-em-conjunto/">
					<h4>CPLP pode promover turismo em conjunto</h4>
					<span>
					18 nov 2019 às 18:57</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/ministros-do-Turismo-da-CPLP-76x50.jpg" alt="CPLP pode promover turismo em conjunto"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/cplp-perto-de-chegar-a-acordo-de-mobilidade/">
					<h4>CPLP perto de chegar a acordo de mobilidade</h4>
					<span>
					18 nov 2019 às 16:57</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/Francisco-Ribeiro-Telles-76x50.jpg" alt="CPLP perto de chegar a acordo de mobilidade"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/taxas-americanas-preocupam-governo-acoriano/">
					<h4>Taxas americanas preocupam Governo açoriano</h4>
					<span>
					18 nov 2019 às 16:35</span>
										  						<img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/queijo-são-jorge-e1570463780205-76x50.jpg" alt="Taxas americanas preocupam Governo açoriano"/>
					  				</a>
			</li>
						<li>
				<a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a>
			</li>
		</ul>
	</li>
	

	     <li class="onlymobile"><a href="https://bomdia.lu/agenda/">Agenda</a></li>
</ul>
		        	
		        	<ul id="edition-switcher">
		        		<li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li>		        	</ul>
		        			        	<a href="#searchform" class="icon-search" title="Pesquisa"></a>
	        		</div>
	        	</nav>
	        	<!--topbar-->
        		
				<div class="wrapper">
					<a href="https://bomdia.lu" id="logo" class="icon-bomdia">
						<h1>Bom Dia
							<span id="edition-title">Luxemburgo</span>
						</h1>
					</a>
					
					
				</div>
				
        	</header>
        <!--header-->
        <div class="lbwrapper wrapper"><div><!-- Leaderboard XL -->
<div id='div-gpt-ad-1427102966221-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });
</script>
</div>

<div class="newweather">
	<div style="display:none;">luxemburgo</div>

<div class="weather" id="weather1">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Lisboa</span>
</div>
<div class="weather" id="weather2">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Porto</span>
</div>
<div class="weather" id="weather3">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Luxemburgo<i>, Luxemburgo</i></span>
</div>
</div>
</div></div>
<div class="wrapper clearfix page ">
	
	<article class="content">
		<div class="post-header">
			<div class="post-class"><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></div>
			<h1 class="">Cartão Postal de Portugal: um espetáculo, três gerações</h1>
			
			<div class="post-date">Hoje às 00:01				<div class="sharebuttons">
						<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
						<a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				
				<div class="g-plus" data-action="share" data-annotation="bubble"></div>
				</div>
			</div>
								</div>
		
				
				  <div class="postthumbwrapper">
		  	<img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/Carte-postale-du-Portugal.jpg" alt="" class="postthumb"/>
		  			  </div>
		
				<div class="textcontent"><p>O espetáculo musical lusitano &#8216;<a href="https://www.facebook.com/cartepostaleduportugal/" target="_blank" rel="noopener">Cartão Postal de Portugal</a>&#8216; vai estar em cena em França, Bélgica e Luxemburgo já a partir de janeiro do próximo ano.</p>
<p>Com um &#8220;ambiente intimista e acolhedor&#8221;, este espetáculo promete levar a audiência, na sua maioria emigrante, ao coração de Lisboa, Porto e Coimbra, cidades onde o Fado e a canção popular portuguesa atraem todas as gerações.</p>
<p>A pensar nesse conceito, o &#8216;Carte postale du Portugal&#8217;, nome original da peça, será protagonizado pelo cantor <a href="https://www.facebook.com/dompedroalves/" target="_blank" rel="noopener">Pedro Alves</a>, que também integrou o musical &#8220;Os Dez Mandamentos&#8221;; pela jovem fadista <a href="https://www.facebook.com/marapedro.oficial/" target="_blank" rel="noopener">Mara Pedro</a>, vencedora dos Portuguese Music Awards nos Estados Unidos da América; e por <a href="https://www.facebook.com/Linda-de-suza-officiel-418269328196395/" target="_blank" rel="noopener">Linda de Suza</a>, &#8220;estrela de inúmeros sucessos e lenda viva da comunidade portuguesa, que irá comemorar os seus 41 anos e carreira&#8221;.</p>
<p>A acompanhar o elenco, estarão ainda seis músicos portugueses em palco.</p>
<p>O espetáculo, que conta, entre outras, com a parceira media do BOM DIA, é um tributo à emigração, às tradições e uma homenagem ímpar à cultura portuguesa.</p>
<p>Consulte as datas em baixo e não perca a oportunidade de assistir a esta obra de arte de sangue lusitano.</p>
<p><strong>Lille</strong>: 04 de janeiro no Théâtre Sebastopol</p>
<p><strong>Dijon</strong>: 11 de janeiro no Zénith</p>
<p><strong>Le Havre</strong>: 16 de fevereiro no Théâtre d&#8217;hôtel de ville</p>
<p><strong>Lyon</strong>: 22 de fevereiro La Bourse du Travail</p>
<p><strong>Paris</strong>: 29 de fevereiro no Cirque Bormann</p>
<p><strong>Nantes</strong>: 14 de março L&#8217;Odissée</p>
<p><strong>Bruxelas</strong>: 21 de março La Madeleine</p>
<p><strong>Luxemburgo</strong>: 24 de abril no Casino 2000</p>
<p><strong>Joue-les-Tours</strong>: 23 de maio no Espace Malraux</p>
<p>&nbsp;</p>
</div> 				

		
				
<div id="disqus_thread"></div>
				

	</article>

	<aside class="sidebar">
		<h2>Mais Populares</h2>

<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li><a href="https://bomdia.lu/adelino-o-nomada-portugues/" title="Adelino, o nómada português"><span>Lifestyle</span>&nbsp;&nbsp;<h3 class="post-title">Adelino, o nómada português</h3></a></li><li><a href="https://bomdia.lu/cristiano-ronaldo-realizou-sonho-de-menino-de-9-anos/" title="Cristiano Ronaldo realizou sonho de menino de 9 anos"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Cristiano Ronaldo realizou sonho de menino de 9 anos</h3></a></li><li><a href="https://bomdia.lu/rotina-da-manha-e-organizacao/" title="Rotina da manhã e organização"><span>Colunistas</span>&nbsp;&nbsp;<h3 class="post-title">Rotina da manhã e organização</h3></a></li><li><a href="https://bomdia.lu/conhece-marina-ferreira/" title="Conhece Marina Ferreira?"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Conhece Marina Ferreira?</h3></a></li><li><a href="https://bomdia.lu/cristiano-ronaldo-critica-o-campo-de-batatas-luxemburgues/" title="Cristiano Ronaldo critica o &quot;campo de batatas&quot; luxemburguês"><span>Desporto</span>&nbsp;&nbsp;<h3 class="post-title">Cristiano Ronaldo critica o "campo de batatas" luxemburguês</h3></a></li><li><a href="https://bomdia.lu/fpf-junta-adeptos-portugueses-antes-do-jogo-com-o-luxemburgo/" title="FPF junta adeptos portugueses antes do jogo com o Luxemburgo"><span>Desporto</span>&nbsp;&nbsp;<h3 class="post-title">FPF junta adeptos portugueses antes do jogo com o Luxemburgo</h3></a></li><li><a href="https://bomdia.lu/conhece-andre-lopes-2/" title="Conhece André Lopes?"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Conhece André Lopes?</h3></a></li><li><a href="https://bomdia.lu/cristiano-ronaldo-inspira-filme-porno-portugues/" title="Cristiano Ronaldo inspira filme porno português"><span>Lifestyle</span>&nbsp;&nbsp;<h3 class="post-title">Cristiano Ronaldo inspira filme porno português</h3></a></li>
</ul>
		<div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>		<!-- IMU XL 2015 -->
<div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });
</script>
</div>		<!-- IMU 2015 -->
<div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });
</script>
</div>		
	</aside>
	
</div>

<div class="wrapper clearfix relatedposts">
	
	
			<h3>Artigos relacionados</h3><ul class="postrelated">
					<li>
				<a href="https://bomdia.lu/este-e-o-unico-restaurante-do-centro-de-portugal-com-estrela-michelin/" title="Este é o único restaurante do centro de Portugal com estrela Michelin">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/mesadelemos-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Este é o único restaurante do centro de Portugal com estrela Michelin</h4>
					  <div class="post-excerpt">
    			<p>O restaurante Mesa de Lemos, na Quinta de Lemos, Silgueiros, Viseu, que recebeu a sua primeira Estrela Michelin. Esta é a...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="https://bomdia.lu/guia-michelin-27-restaurantes-estrelados-em-portugal/" title="Guia Michelin: 27 restaurantes &#8220;estrelados&#8221; em Portugal">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/casadechadaboanova-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Guia Michelin: 27 restaurantes &#8220;estrelados&#8221; em Portugal</h4>
					  <div class="post-excerpt">
    			<p>O restaurante “Casa de Chá da Boa Nova”, em Leça da Palmeira, e sob a direção do ‘chef’ Rui Paula...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="https://bomdia.lu/arquitetura-portuguesa-premiada-internacionalmente/" title="Arquitetura portuguesa premiada internacionalmente">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/Oliveiraazemeirsbusinesscenter-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Arquitetura portuguesa premiada internacionalmente</h4>
					  <div class="post-excerpt">
    			<p>
São dois os projetos portugueses de arquitetura que se sagraram vencedores na primeira edição do World Architecture Technal Awards (WATA),...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="https://bomdia.lu/chef-andaluz-elogia-cozinha-portuguesa/" title="&#8216;Chef&#8217; andaluz elogia cozinha portuguesa">
										  <div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/Angel-Leon-e1574188075710-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>&#8216;Chef&#8217; andaluz elogia cozinha portuguesa</h4>
					  <div class="post-excerpt">
    			<p>O ‘chef’ andaluz Ángel León defendeu que a alta cozinha ibérica está cada vez mais segura sobre “as suas raízes...</p>    		</div>
				</a>
			</li>
				</ul>
	</div><div class="wrapper clearfix relatedposts inournetwork">
	<h3>RTP Notícias</h3>
		<ul class="postrelated">
			           <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/mundo/marcelo-musica-de-jose-mario-branco-e-um-simbolo-do-portugal-democratico_n1187013" title="Marcelo. Música de José Mário Branco &quot;é um símbolo do Portugal democrático&quot;">
										  <div data-original="https://cdn-images.rtp.pt/icm/noticias/images/c0/c05e751680729de8bb6789353f51fb06?w=350&amp;q=50&amp;rect=0,34,1500,822&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>Marcelo. Música de José Mário Branco &quot;é um símbolo do Portugal democrático&quot;</h4>
					  <div class="post-excerpt"><p>
    						<img src="" />
      O presidente da República, Marcelo Rebelo de Sousa, afirmou esta quarta-feira à agência Lusa que a música de José Mário Branco é &quot;um símbolo do Portugal democrático com o qual [o músico] sonhou&quot;.    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/mundo/turquia-esta-detido-pela-policia-um-advogado-da-embaixada-alema_n1187014" title="Turquia. Está detido pela polícia um advogado da Embaixada alemã">
										  <div data-original="https://cdn-images.rtp.pt/icm/noticias/images/c4/c45771e909fb0a3a9363ea49f52c48a6?w=350&amp;q=50&amp;rect=0,0,1499,822&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>Turquia. Está detido pela polícia um advogado da Embaixada alemã</h4>
					  <div class="post-excerpt"><p>
    						<img src="" />
      Um advogado turco ao serviço da Embaixada alemã em Ankara foi acusado de espionagem e está detido pela polícia turca. O incidente agrava as preocupações sobre o já frágil entendimento entre a Alemanha e a Turquia.    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/mundo/numero-de-beneficiarios-de-prestacoes-de-desemprego-e-o-mais-baixo-desde-2001_n1187012" title="Número de beneficiários de prestações de desemprego é o mais baixo desde 2001">
										  <div data-original="https://cdn-images.rtp.pt/icm/noticias/images/62/62a79f02a2f3c38db455be55e73dbbc8?w=350&amp;q=50&amp;rect=0,28,1500,822&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>Número de beneficiários de prestações de desemprego é o mais baixo desde 2001</h4>
					  <div class="post-excerpt"><p>
    						<img src="" />
      O número de beneficiários de prestações de desemprego foi de 157.372 em outubro, o mais baixo da série de estatísticas mensais divulgadas pela Segurança Social, iniciada em 2001.    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/politica/rio-realca-reforco-conjunto-de-ps-e-psd-e-quase-inexistencia-de-extrema-direita-em-portugal_n1187011" title="Rio realça reforço conjunto de PS e PSD e quase inexistência de extrema-direita em Portugal">
										  <div data-original="https://cdn-images.rtp.pt/noticias/images/default_noticias.png?auto=format&amp;q=50&amp;w=350" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>Rio realça reforço conjunto de PS e PSD e quase inexistência de extrema-direita em Portugal</h4>
					  <div class="post-excerpt"><p>
    						<img src="" />
      O presidente do PSD realçou esta quarta-feira no Congresso do Partido Popular Europeu, em Zagreb, que PS e PSD, juntos, reforçaram a sua implantação nas últimas legislativas, destacando a ausência em Portugal de qualquer &quot;movimento significativo&quot; de extrema-direita.    						</p>
    				  </div>
				</a>
			</li>
        		</ul>
</div>

                <footer>
        <div class="wrapper clearfix">
	        <div class="footer-column">
		        <h3>Categorias</h3>
		        <ul>
			       <li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li>						 <!-- Removido a 12-02-2018
			       <li><a href="< ?php echo home_url();? >/agenda/">Agenda</a></li>
						 -->
		        </ul>
	        </div>
	        <div class="footer-column">
		        <h3>Ficha técnica</h3>
		        <ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li>
<li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li>
<li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li>
<li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li>
</ul>	        </div>
	        <div class="footer-column">
		        <h3>Inscreva-se</h3>
		        <p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p>

		        <!--START Scripts : this is the script part you can add to the header of your theme-->
<script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script>
<script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script>
<script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script>
<script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script>
<script type="text/javascript">
                /* <![CDATA[ */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /* ]]> */
                </script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script>
<!--END Scripts-->

<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><!--<div class="wysija-msg"><div class="notice-msg updated"><ul><li>Your form has been saved.</li></ul></div></div><div class="wysija-msg ajax"></div><input type="hidden" value="18f79ff093" id="wysijax" />-->
<p class="wysija-paragraph">
    
    
        <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4" />
    
 </form></div>	        </div>
	        <div class="footer-column">
		        <h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3>
		        <ul id="social-menu" class="clearfix">
			        <li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li>
		        	<li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li>
		        	<li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li>
		        	<li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li>
		        	<li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li>
		        	<li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li>
		        	<li><a href="http://www.bomdia.fm/" title="Bomdia.fm" target="_blank"><i class="icon-radiotower"></i></a></li>
		        </ul>
		        
		        <p><b>&copy; 2001-2019 Bomdia a.s.b.l.<br/>
			        Todos os direitos reservados</b>
		        </p>
	        </div>

        </div>

        </footer>
       
        <!--footer-->
		
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"bomdiaeu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"85207 http:\/\/bomdia.eu\/luxemburgo\/cartao-postal-de-portugal-um-espetaculo-tres-geracoes\/","disqusShortname":"bomdiaeu","disqusTitle":"Cart\u00e3o Postal de Portugal: um espet\u00e1culo, tr\u00eas gera\u00e7\u00f5es","disqusUrl":"https:\/\/bomdia.lu\/cartao-postal-de-portugal-um-espetaculo-tres-geracoes\/","postId":"85207"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
		<script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script>
				<script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script>
				
				
		<script>
		  window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));
		   
		 		</script>
    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: bomdia.lu @ 2019-11-21 01:01:00 by W3 Total Cache
-->