<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/associacao-de-apoio-aos-portugueses-na-suica-fecha-as-portas/", newdisqus_id="222917 https://bomdia.eu/?p=222917";</script><link rel="canonical" href="https://bomdia.ch/associacao-de-apoio-aos-portugueses-na-suica-fecha-as-portas/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>Associação de apoio aos portugueses na Suíça fecha as portas - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Associação de apoio aos portugueses na Suíça fecha as portas - BOM DIA Luxemburgo" /><meta property="og:description" content="A Association d&#8217;Appui à la Communauté Portugaise en Suisse, conhecida pela abreviatura AACP, acaba de anunciar em comunicado que fechou o seu escritório em Montreux. &#8220;Informamos os nossos membros, fornecedores, voluntários e amigos que a AACP encerra as portas a partir de dia 30 de junho&#8221;, pode ler-se no comunicado onde os responsáveis pela AACP &hellip;" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:section" content="Suíça" /><meta property="article:published_time" content="2020-07-03T01:58:52+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/aacp.jpg" /><meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/aacp.jpg" /><meta property="og:image:width" content="712" /><meta property="og:image:height" content="393" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","potentialAction":{"@type":"SearchAction","target":"https://bomdia.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bomdia.lu/associacao-de-apoio-aos-portugueses-na-suica-fecha-as-portas/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/aacp.jpg","width":712,"height":393},{"@type":"WebPage","@id":"https://bomdia.lu/associacao-de-apoio-aos-portugueses-na-suica-fecha-as-portas/#webpage","url":"https://bomdia.lu/associacao-de-apoio-aos-portugueses-na-suica-fecha-as-portas/","inLanguage":"pt-PT","name":"Associa\u00e7\u00e3o de apoio aos portugueses na Su\u00ed\u00e7a fecha as portas - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/associacao-de-apoio-aos-portugueses-na-suica-fecha-as-portas/#primaryimage"},"datePublished":"2020-07-03T01:58:52+00:00","dateModified":"2020-07-03T01:58:52+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772"}},{"@type":["Person"],"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772","name":"BOM DIA","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/edd9c96756cdd72a427fefe0aefd0d5a?s=96&d=mm&r=g","caption":"BOM DIA"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Associação de apoio aos portugueses na Suíça fecha as portas" href="https://bomdia.lu/associacao-de-apoio-aos-portugueses-na-suica-fecha-as-portas/feed/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1515935-11';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1515935-11', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://bomdia.lu/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.14' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"92325","token":"36a584bad4","debug":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script> <script type='text/javascript'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"aba1ff87cf","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1592293209'></script> <link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.14" /><link rel='shortlink' href='https://bomdia.lu/?p=92325' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fassociacao-de-apoio-aos-portugueses-na-suica-fecha-as-portas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fassociacao-de-apoio-aos-portugueses-na-suica-fecha-as-portas%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/custom.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}</style> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-92325 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/portugal-com-temperaturas-proximas-dos-40-graus/"><h4>Portugal com temperaturas próximas dos 40 graus</h4> <span> Hoje às 00:52</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/10/calor-2015-76x50.jpg" alt="Portugal com temperaturas próximas dos 40 graus"/> </a></li><li> <a href="https://bomdia.lu/portugal-tambem-produz-nano-satelites/"><h4>Portugal também produz nano-satélites</h4> <span> Hoje às 00:03</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/nanosatelite-76x50.jpeg" alt="Portugal também produz nano-satélites"/> </a></li><li> <a href="https://bomdia.lu/efacec-passa-a-pertencer-maioritariamente-ao-estado-portugues/"><h4>Efacec passa a pertencer maioritariamente ao Estado português</h4> <span> Hoje às 00:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/efacec-76x50.jpg" alt="Efacec passa a pertencer maioritariamente ao Estado português"/> </a></li><li> <a href="https://bomdia.lu/dirigentes-da-tap-substituidos-de-imediato/"><h4>Dirigentes da TAP substituídos de imediato</h4> <span> Ontem às 23:38</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/AntonoaldoNeves-76x50.jpg" alt="Dirigentes da TAP substituídos de imediato"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/empresa-espanhola-diz-ter-medicamento-eficaz-contra-a-covid/"><h4>Empresa espanhola diz ter medicamento eficaz contra a covid</h4> <span> Hoje às 00:09</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/covid-19-coronavirus-76x50.jpg" alt="Empresa espanhola diz ter medicamento eficaz contra a covid"/> </a></li><li> <a href="https://bomdia.lu/suica-abre-fronteiras-a-mais-30-paises-com-quarentena-obrigatoria/"><h4>Suíça abre fronteiras a mais 30 países com quarentena obrigatória</h4> <span> Ontem às 23:54</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/10/Suica-Genebra-5-76x50.jpg" alt="Suíça abre fronteiras a mais 30 países com quarentena obrigatória"/> </a></li><li> <a href="https://bomdia.lu/ryanair-pode-despedir-ate-tres-mil-pessoas/"><h4>Ryanair pode despedir até três mil pessoas</h4> <span> 1 jul 2020 às 18:33</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/08/Ryanair-1-76x50.jpg" alt="Ryanair pode despedir até três mil pessoas"/> </a></li><li> <a href="https://bomdia.lu/portugal-e-alemanha-assinam-declaracao-conjunta-sobre-a-ue/"><h4>Portugal e Alemanha assinam declaração conjunta sobre a UE</h4> <span> 30 jun 2020 às 16:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/03/costamerkel-76x50.jpg" alt="Portugal e Alemanha assinam declaração conjunta sobre a UE"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/conhece-ines-godinho/"><h4>Conhece Inês Godinho?</h4> <span> Hoje às 01:54</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/nes-76x50.jpg" alt="Conhece Inês Godinho?"/> </a></li><li> <a href="https://bomdia.lu/paulo-pisco-faz-primeira-visita-a-paris-apos-o-confinamento/"><h4>Paulo Pisco faz primeira visita a Paris após o confinamento</h4> <span> Ontem às 23:23</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/paulopisco-76x50.jpg" alt="Paulo Pisco faz primeira visita a Paris após o confinamento"/> </a></li><li> <a href="https://bomdia.lu/portugueses-angariam-20-mil-euros-em-rali-solidario/"><h4>Portugueses angariam 20 mil euros em rali solidário</h4> <span> Ontem às 13:44</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/rallye-du-coeur-76x50.jpg" alt="Portugueses angariam 20 mil euros em rali solidário"/> </a></li><li> <a href="https://bomdia.lu/associacao-recolhe-testemunhos-portugueses-sobre-discriminacao-em-franca/"><h4>Associação recolhe testemunhos portugueses sobre discriminação em França</h4> <span> 30 jun 2020 às 18:14</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/parisdesconfinamento-76x50.jpeg" alt="Associação recolhe testemunhos portugueses sobre discriminação em França"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/hora-de-dar-a-mao-ao-cinema-portugues/"><h4>Hora de dar a mão ao cinema português</h4> <span> Ontem às 12:51</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/luz-vermelha-76x50.jpg" alt="Hora de dar a mão ao cinema português"/> </a></li><li> <a href="https://bomdia.lu/turismo-de-portugal-recorda-que-continuamos-a-ser-melhor-destino-do-mundo/"><h4>Turismo de Portugal recorda que continuamos a ser Melhor Destino do Mundo</h4> <span> Ontem às 00:50</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/Praia-da-Falésia-76x50.jpg" alt="Turismo de Portugal recorda que continuamos a ser Melhor Destino do Mundo"/> </a></li><li> <a href="https://bomdia.lu/a-vida-do-general-gomes-freire-de-andrade-em-filme/"><h4>A vida do general Gomes Freire de Andrade em filme</h4> <span> Ontem às 00:37</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/Gomes-Freire-de-Andrade-76x50.jpg" alt="A vida do general Gomes Freire de Andrade em filme"/> </a></li><li> <a href="https://bomdia.lu/antonio-raminhos-o-publico-das-comunidades-e-mais-efusivo-e-recetivo/"><h4>António Raminhos: o público das comunidades é mais efusivo e recetivo</h4> <span> Ontem às 00:05</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/antonioraminhos-76x50.jpg" alt="António Raminhos: o público das comunidades é mais efusivo e recetivo"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/paulo-sousa-mais-um-emigrante-de-regresso-a-casa/"><h4>Paulo Sousa: mais um emigrante de regresso a casa</h4> <span> Hoje às 00:29</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/paulosousa-76x50.jpg" alt="Paulo Sousa: mais um emigrante de regresso a casa"/> </a></li><li> <a href="https://bomdia.lu/vitoria-de-guimaraes-devolve-jogador-ao-nantes/"><h4>Vitória de Guimarães devolve jogador ao Nantes</h4> <span> Hoje às 00:20</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/lucasevangelista-76x50.jpg" alt="Vitória de Guimarães devolve jogador ao Nantes"/> </a></li><li> <a href="https://bomdia.lu/tottenham-de-mourinho-cada-vez-mais-longe-da-europa/"><h4>Tottenham de Mourinho cada vez mais longe da Europa</h4> <span> Ontem às 23:48</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/José-Mourinho-Tottenham-e1574333592326-76x50.jpg" alt="Tottenham de Mourinho cada vez mais longe da Europa"/> </a></li><li> <a href="https://bomdia.lu/vitor-oliveira-vai-abandonar-gil-vicente/"><h4>Vítor Oliveira vai abandonar Gil Vicente</h4> <span> 30 jun 2020 às 16:27</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/vítor-oliveira-76x50.jpg" alt="Vítor Oliveira vai abandonar Gil Vicente"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/o-desportivo-made-in-figueira-da-foz-voltou-a-casa/"><h4>O desportivo "made in Figueira da Foz" voltou a casa</h4> <span> 28 jun 2020 às 23:35</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/acsportcar-76x50.jpg" alt="O desportivo made in Figueira da Foz voltou a casa"/> </a></li><li> <a href="https://bomdia.lu/tiago-monteiro-em-segundo-em-nurburgring/"><h4>Tiago Monteiro em segundo em Nürburgring</h4> <span> 27 jun 2020 às 23:42</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/tiagomonteiro-76x50.jpg" alt="Tiago Monteiro em segundo em Nürburgring"/> </a></li><li> <a href="https://bomdia.lu/miguel-oliveira-chega-a-equipa-principal-da-ktm/"><h4>Miguel Oliveira chega à equipa principal da KTM</h4> <span> 25 jun 2020 às 16:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/10/Miguel-Oliveira-76x50.jpg" alt="Miguel Oliveira chega à equipa principal da KTM"/> </a></li><li> <a href="https://bomdia.lu/miguel-oliveira-objetivo-e-o-top-10-em-2020/"><h4>Miguel Oliveira: objetivo é o 'top-10' em 2020</h4> <span> 21 jun 2020 às 20:51</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/Miguel-Oliveira-e1582214812850-76x50.jpg" alt="Miguel Oliveira: objetivo é o 'top-10' em 2020"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/consulado-de-portugal-rebenta-pela-costuras/"><h4>Consulado de Portugal rebenta pela costuras</h4> <span> Hoje às 01:20</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/03/consulado-portugues-76x50.jpg" alt="Consulado de Portugal rebenta pela costuras"/> </a></li><li> <a href="https://bomdia.lu/e-necessario-um-novo-programa-mulher-migrante/"><h4>É necessário um novo programa “Mulher Migrante"”</h4> <span> Hoje às 01:16</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/josecesario-76x50.jpg" alt="É necessário um novo programa “Mulher Migrante”"/> </a></li><li> <a href="https://bomdia.lu/desassossego/"><h4>Desassossego</h4> <span> Hoje às 00:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/02/FernandoPessoa-76x50.png" alt="Desassossego"/> </a></li><li> <a href="https://bomdia.lu/anedota-do-dia/"><h4>Anedota do dia</h4> <span> Ontem às 23:12</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/tapairbus330-76x50.jpg" alt="Anedota do dia"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/venezuela-ja-nao-expulsa-representante-da-uniao-europeia/"><h4>Venezuela já não expulsa representante da União Europeia</h4> <span> Ontem às 23:58</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/Maduro-76x50.jpg" alt="Venezuela já não expulsa representante da União Europeia"/> </a></li><li> <a href="https://bomdia.lu/putin-pode-ficar-no-kremlin-ate-2036/"><h4>Putin pode ficar no Kremlin até 2036</h4> <span> Ontem às 15:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/03/Putin-76x50.jpg" alt="Putin pode ficar no Kremlin até 2036"/> </a></li><li> <a href="https://bomdia.lu/brasil-ultrapassa-as-60-mil-vitimas-mortais-por-covid-19/"><h4>Brasil ultrapassa as 60 mil vítimas mortais por covid-19</h4> <span> Ontem às 01:55</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/bolsonarocovid-76x50.jpg" alt="Brasil ultrapassa as 60 mil vítimas mortais por covid-19"/> </a></li><li> <a href="https://bomdia.lu/oms-pior-ainda-esta-por-vir/"><h4>OMS: pior ainda está por vir</h4> <span> 30 jun 2020 às 15:24</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/06/OMS-76x50.jpg" alt="OMS: pior ainda está por vir"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></div><h1 class="">Associação de apoio aos portugueses na Suíça fecha as portas</h1><div class="post-date">Hoje às 02:58<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/aacp.jpg" alt="" class="postthumb"/></div><div class="textcontent"><p><strong>A Association d&#8217;Appui à la Communauté Portugaise en Suisse, conhecida pela abreviatura <a href="http://ww.aacp.pro" target="_blank" rel="noopener">AACP</a>, acaba de anunciar em comunicado que fechou o seu escritório em Montreux.</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p>&#8220;Informamos os nossos membros, fornecedores, voluntários e amigos que a AACP encerra as portas a partir de dia 30 de junho&#8221;, pode ler-se no comunicado onde os responsáveis pela AACP lamentam não terem outra alternativa senão fechar o escritório em Montreux, &#8220;após muitas tentativas goradas de conseguir apoios das entidades estatais e privadas&#8221;</p><p>Contudo, a <a href="https://www.facebook.com/pg/aacpsuisse">AACP</a> garante continuar a assistir os portugueses que fazem parte da associação &#8220;por via telefónica, e-mail ou presencial, se assim se justificar, em local a designar&#8221;.</p><div class="_2cuy _3dgx _2vxa">A Associação de Apoio à Comunidade Portuguesa, foi fundada em 11 de Junho de 2011, por Nuno Domingos (na foto) e de Paula Silva, ambos portugueses a viverem na Suíça. A criação da AACP foi um projeto destinado a &#8220;ajudar a integrar os portugueses na Suíça, e que por uma razão ou outra, precisavam de ajuda. O sistema social e fiscal em terras helvéticas é diferente da realidade portuguesa, assim como a dificuldade linguística de muitos é colmatada com a ajuda da AACP&#8221;.</div><p>&nbsp;</p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/campeonato-covid-19/" title="Campeonato Covid-19"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/06/bola-futebol-e1559727200412-465x310.jpg"  style="background-size:cover;" ></div><h4>Campeonato Covid-19</h4> </a></li><li> <a href="https://bomdia.lu/consulado-no-luxemburgo-serve-mais-de-140-mil-portugueses/" title="Consulado no Luxemburgo serve 140 mil portugueses"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/02/consuladodeportugal-465x310.jpg"  style="background-size:cover;" ></div><h4>Consulado no Luxemburgo serve 140 mil portugueses</h4> </a></li></ul></div><div id="disqus_thread"></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/consulado-no-luxemburgo-serve-mais-de-140-mil-portugueses/" title="Consulado no Luxemburgo serve 140 mil portugueses"><h3>Consulado no Luxemburgo serve 140 mil portugueses</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/anuladas-marcacoes-feitas-no-consulado-no-luxemburgo-durante-o-confinamento/" title="Anuladas marcações feitas no Consulado no Luxemburgo durante o confinamento"><h3>Anuladas marcações feitas no Consulado no Luxemburgo durante o confinamento</h3></a></li><li><span><a href="https://bomdia.lu/category/lifestyle/" class="category category-6">Lifestyle</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/uma-app-para-ter-sexo-a-tres/" title="Uma app para ter sexo a três"><h3>Uma app para ter sexo a três</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/suica/" class="category category-29">Suíça</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/fechou-um-dos-mais-antigos-jornais-da-emigracao-na-europa/" title="Fechou um dos mais antigos jornais da emigração na Europa"><h3>Fechou um dos mais antigos jornais da emigração na Europa</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/meu-diario/" title="Meu diário"><h3>Meu diário</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/alemanha/" class="category category-33">Alemanha</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/conhece-carina-vila-verde-vaz/" title="Conhece Carina Vila Verde Vaz?"><h3>Conhece Carina Vila Verde Vaz?</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/casal-do-luxemburgo-preso-em-portugal-suspeito-de-roubo-e-burla/" title="Detido em Portugal casal do Luxemburgo suspeito de roubo e burla"><h3>Detido em Portugal casal do Luxemburgo suspeito de roubo e burla</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/manifestacao-por-melhores-servicos-consulares-no-luxemburgo/" title="Manifestação por melhores serviços consulares no Luxemburgo?"><h3>Manifestação por melhores serviços consulares no Luxemburgo?</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/conhece-ines-godinho/" title="Conhece Inês Godinho?"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/nes-465x310.jpg"  style="background-size:cover;" ></div><h4>Conhece Inês Godinho?</h4><div class="post-excerpt"><p>Por trás do perfil Instagram @nes_jgg está Inês, que se define como um espírito livre e sonhador, fascinado pelo desafio,...</p></div> </a></li><li> <a href="https://bomdia.lu/paulo-pisco-faz-primeira-visita-a-paris-apos-o-confinamento/" title="Paulo Pisco faz primeira visita a Paris após o confinamento"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/07/paulopisco-465x310.jpg"  style="background-size:cover;" ></div><h4>Paulo Pisco faz primeira visita a Paris após o confinamento</h4><div class="post-excerpt"><p>Paulo Pisco efetua de 3 a 6 de julho a sua "primeira deslocação pós-desconfinamento no círculo eleitoral por que sou...</p></div> </a></li><li> <a href="https://bomdia.lu/portugueses-angariam-20-mil-euros-em-rali-solidario/" title="Portugueses angariam 20 mil euros em rali solidário"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/07/rallye-du-coeur-465x310.jpg"  style="background-size:cover;" ></div><h4>Portugueses angariam 20 mil euros em rali solidário</h4><div class="post-excerpt"><p>Uma dezena de portugueses aficionados pelo mundo automóvel angariaram cerca de 20 mil euros com a sua participação no Rally...</p></div> </a></li><li> <a href="https://bomdia.lu/consulado-no-luxemburgo-serve-mais-de-140-mil-portugueses/" title="Consulado no Luxemburgo serve 140 mil portugueses"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/02/consuladodeportugal-465x310.jpg"  style="background-size:cover;" ></div><h4>Consulado no Luxemburgo serve 140 mil portugueses</h4><div class="post-excerpt"><p>Há muito que se sabe que o Consulado-Geral de Portugal no Luxemburgo tem falta de pessoal. Esta situação tem-se agravado...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/20h00-edicao-de-nuno-rodrigues_a1_1241923" title="20H00 - Edição de Nuno Rodrigues"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>20H00 - Edição de Nuno Rodrigues</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/economia/tap-e-efacec-nicolau-santos-comenta-perspectivas-de-nacionalizacao_v1241922" title="TAP e Efacec. Nicolau Santos comenta perspectivas de nacionalização"><div data-original="https://cdn-images.rtp.pt/icm/images/c9/c9a99ec56d9c8a3804e783019e7ca16d_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div><h4>TAP e Efacec. Nicolau Santos comenta perspectivas de nacionalização</h4><div class="post-excerpt"><p> <img src="" /> O economista Nicolau Santos lembra que o Governo António Costa desde o início tentou reverter a privatização levada a cabo nos últimos dias do Governo Passos Coelho, mas sem retirar a gestão aos privados.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/economia/efacec-governo-nacionaliza-participacao-de-isabel-dos-santos_v1241921" title="Efacec. Governo nacionaliza participação de Isabel dos Santos"><div data-original="https://cdn-images.rtp.pt/icm/images/50/5069073300bcbf3191259a4b256e31b6_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Efacec. Governo nacionaliza participação de Isabel dos Santos</h4><div class="post-excerpt"><p> <img src="" /> Estão em causa mais de 70% do capital da empresa. O Governo alegou que esta nacionalização é temporária e que há vários interessados em comprar a maioria da Efacec.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/economia/tap-nacionalizacao-se-fracassarem-as-negociacoes_v1241920" title="TAP. Nacionalização se fracassarem as negociações"><div data-original="https://cdn-images.rtp.pt/icm/images/dc/dcf856a5af711ffec472d5f38901e38a_N.jpg?" style="background-size:cover;" class="imagewrapper lazy"></div><h4>TAP. Nacionalização se fracassarem as negociações</h4><div class="post-excerpt"><p> <img src="" /> Luz amarela para a TAP: o Governo e os privados chegaram a um acordo de princípio, mas há ainda negociações a decorrer. Se o acordo falhar, o Governo indicou que o conselho de ministros se reúne imediatamente para aprovar a nacionalização da TAP.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2020 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer> <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"bomdiaeu"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"92325 http:\/\/bomdia.eu\/luxemburgo\/associacao-de-apoio-aos-portugueses-na-suica-fecha-as-portas\/","disqusShortname":"bomdiaeu","disqusTitle":"Associa\u00e7\u00e3o de apoio aos portugueses na Su\u00ed\u00e7a fecha as portas","disqusUrl":"https:\/\/bomdia.lu\/associacao-de-apoio-aos-portugueses-na-suica-fecha-as-portas\/","postId":"92325"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.min.js?ver=4.9.14'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.14' async='async'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script>window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Fri, 03 Jul 2020 02:00:29 GMT -->
