<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/arvore-comemora-25-anos-do-grupo-casa-de-portugal-em-andorra/", newdisqus_id="236215 https://bomdia.eu/?p=236215";</script><link rel="canonical" href="https://bomdia.eu/arvore-comemora-25-anos-do-grupo-casa-de-portugal-em-andorra/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>Árvore comemora 25 anos do grupo Casa de Portugal em Andorra - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><link rel="canonical" href="https://bomdia.eu/arvore-comemora-25-anos-do-grupo-casa-de-portugal-em-andorra/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Árvore comemora 25 anos do grupo Casa de Portugal em Andorra - BOM DIA Luxemburgo" /><meta property="og:description" content="O grupo de folclore Casa de Portugal, sediado no Principado de Andorra, celebrou mais um ato comemorativo do seu 25º aniversário com a plantação de uma árvore no Parc Central da capital do país. Também foi descerrada uma placa alusiva à efeméride que contou com a presença de Sílvia Riva, Ministra de Cultura e Desporto, &hellip;" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:section" content="Comunidades" /><meta property="article:published_time" content="2021-03-22T17:07:30+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-discurso-Conxita-Marsol.jpg" /><meta property="og:image:secure_url" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-discurso-Conxita-Marsol.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","potentialAction":{"@type":"SearchAction","target":"https://bomdia.lu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bomdia.lu/arvore-comemora-25-anos-do-grupo-casa-de-portugal-em-andorra/#primaryimage","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-discurso-Conxita-Marsol.jpg","width":1280,"height":853},{"@type":"WebPage","@id":"https://bomdia.lu/arvore-comemora-25-anos-do-grupo-casa-de-portugal-em-andorra/#webpage","url":"https://bomdia.lu/arvore-comemora-25-anos-do-grupo-casa-de-portugal-em-andorra/","inLanguage":"pt-PT","name":"\u00c1rvore comemora 25 anos do grupo Casa de Portugal em Andorra - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/arvore-comemora-25-anos-do-grupo-casa-de-portugal-em-andorra/#primaryimage"},"datePublished":"2021-03-22T17:07:30+00:00","dateModified":"2021-03-22T17:07:30+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772"}},{"@type":["Person"],"@id":"https://bomdia.lu/#/schema/person/bcacd79bde290a23870326ab7e9fa772","name":"BOM DIA","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#authorlogo","url":"https://secure.gravatar.com/avatar/edd9c96756cdd72a427fefe0aefd0d5a?s=96&d=mm&r=g","caption":"BOM DIA"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//bomdia.eu' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Árvore comemora 25 anos do grupo Casa de Portugal em Andorra" href="https://bomdia.lu/arvore-comemora-25-anos-do-grupo-casa-de-portugal-em-andorra/feed/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1515935-11';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1515935-11', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">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</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://bomdia.lu/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.14' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=1616432925'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"102689","token":"9e73933e5c","debug":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script> <script type='text/javascript'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"b4117dcda6","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1592293209'></script> <link rel='https://api.w.org/' href='https://bomdia.lu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.14" /><link rel='shortlink' href='https://bomdia.lu/?p=102689' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Farvore-comemora-25-anos-do-grupo-casa-de-portugal-em-andorra%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Farvore-comemora-25-anos-do-grupo-casa-de-portugal-em-andorra%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css"><link rel="stylesheet" href="https://bomdia.lu/wp-content/themes/bomdia/css/custom.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}</style> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-102689 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/covid-em-portugal-madeira-prolonga-recolher-obrigatorio/"><h4>Covid em Portugal: Madeira prolonga recolher obrigatório</h4> <span> Hoje às 12:59</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/coronavirus-portugal-3-76x50.jpg" alt="Covid em Portugal: Madeira prolonga recolher obrigatório"/> </a></li><li> <a href="https://bomdia.lu/farmaceutica-portuguesa-desenvolve-medicamento-contra-a-covid-19/"><h4>Farmacêutica portuguesa desenvolve medicamento contra a covid-19</h4> <span> Hoje às 12:20</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/bluepharma-e1616411840856-76x50.jpg" alt="Farmacêutica portuguesa desenvolve medicamento contra a covid-19"/> </a></li><li> <a href="https://bomdia.lu/transportes-aereos-ps-madeira-pede-estrategia-de-compensacao/"><h4>Transportes aéreos: PS/Madeira pede estratégia de compensação</h4> <span> Hoje às 01:26</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/Aeroporto_Madeira-76x50.jpg" alt="Transportes aéreos: PS/Madeira pede estratégia de compensação"/> </a></li><li> <a href="https://bomdia.lu/portugal-reforca-controlos-a-passageiros-chegados-da-africa-do-sul/"><h4>Portugal reforça controlos a passageiros chegados da África do Sul</h4> <span> Ontem às 02:39</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/08/chegadasaeroportosacarneiroporto-76x50.jpg" alt="Portugal reforça controlos a passageiros chegados da África do Sul"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/imunidade-coletiva-na-europa-em-julho/"><h4>Imunidade coletiva na Europa em julho?</h4> <span> Hoje às 07:09</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/mascaracovidparis-76x50.jpg" alt="Imunidade coletiva na Europa em julho?"/> </a></li><li> <a href="https://bomdia.lu/covid-na-alemanha-renania-palatinado-reabre-esplanadas/"><h4>Covid na Alemanha: Renânia-Palatinado reabre esplanadas</h4> <span> Hoje às 05:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/esplanada-76x50.jpg" alt="Covid na Alemanha: Renânia-Palatinado reabre esplanadas"/> </a></li><li> <a href="https://bomdia.lu/covid-em-italia-vai-comecar-a-vacinacao-em-farmacias/"><h4>Covid em Itália: vai começar a vacinação em farmácias</h4> <span> Hoje às 01:24</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/covidmilaoitaliaMilano-76x50.jpg" alt="Covid em Itália: vai começar a vacinação em farmácias"/> </a></li><li> <a href="https://bomdia.lu/covid-em-franca-novo-recorde-de-pacientes-em-cuidados-intensivos/"><h4>Covid em França: novo recorde de pacientes em cuidados intensivos</h4> <span> Hoje às 01:21</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/11/coviddoentehospitalcuidadosintensivos-76x50.jpg" alt="Covid em França: novo recorde de pacientes em cuidados intensivos"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/consulado-de-macau-e-hong-kong-ja-tem-atendimento-remoto/"><h4>Consulado de Macau e Hong Kong já tem atendimento remoto</h4> <span> Hoje às 12:31</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/12/Consulado-Geral-de-Portugal-em-Macau-e-Hong-Kong-76x50.jpg" alt="Consulado de Macau e Hong Kong já tem atendimento remoto"/> </a></li><li> <a href="https://bomdia.lu/luis-dias-aproveitou-o-confinamento-para-conquistar-a-alemanha/"><h4>Luís Dias aproveitou o confinamento para conquistar a Alemanha</h4> <span> Hoje às 12:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/Chef-Luis-Dias-Colónia-Alemanha-e1616410741406-76x50.jpg" alt="Luís Dias aproveitou o confinamento para conquistar a Alemanha"/> </a></li><li> <a href="https://bomdia.lu/moda-de-inspiracao-africana-lancada-por-portugueses-de-londres/"><h4>Moda de inspiração africana lançada por portugueses de Londres</h4> <span> Ontem às 16:46</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/myamoreira-76x50.jpg" alt="Moda de inspiração africana lançada por portugueses de Londres"/> </a></li><li> <a href="https://bomdia.lu/portugueses-no-canada-ajudam-mais-necessitados/"><h4>Portugueses no Canadá ajudam mais necessitados</h4> <span> Ontem às 14:56</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/canada-76x50.jpg" alt="Portugueses no Canadá ajudam mais necessitados"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/moliceiros-eletricos-sao-o-futuro-da-ria-de-aveiro/"><h4>Moliceiros elétricos são o futuro da Ria de Aveiro</h4> <span> Hoje às 13:09</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/12/visitar-aveiro-76x50.jpg" alt="Moliceiros elétricos são o futuro da Ria de Aveiro"/> </a></li><li> <a href="https://bomdia.lu/filme-de-fern-silva-premiado-em-paris/"><h4>Filme de Fern Silva premiado em Paris</h4> <span> Hoje às 11:19</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/Rock-Bottom-Riser-fern-silva-76x50.jpg" alt="Filme de Fern Silva premiado em Paris"/> </a></li><li> <a href="https://bomdia.lu/esta-a-caminho-um-instagram-para-menores-de-13-anos/"><h4>Está a caminho um Instagram para menores de 13 anos</h4> <span> Ontem às 15:06</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/instagramtelemovelcriancas-76x50.jpg" alt="Está a caminho um Instagram para menores de 13 anos"/> </a></li><li> <a href="https://bomdia.lu/vinho-gatao-ja-esta-disponivel-em-lata/"><h4>Vinho Gatão já está disponível em lata</h4> <span> 20 mar 2021 às 20:19</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/image001-1-76x50.jpg" alt="Vinho Gatão já está disponível em lata"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/ricardinho-nao-joga-mais-esta-epoca/"><h4>Ricardinho não joga mais esta época</h4> <span> Hoje às 16:24</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/12/ricardinho-76x50.jpg" alt="Ricardinho não joga mais esta época"/> </a></li><li> <a href="https://bomdia.lu/sub-21-portugueses-tem-tudo-para-ganhar-o-europeu/"><h4>Sub-21 portugueses têm tudo para ganhar o europeu</h4> <span> Hoje às 15:30</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/Francisco-Trincão-Portugal-76x50.jpg" alt="Sub-21 portugueses têm tudo para ganhar o europeu"/> </a></li><li> <a href="https://bomdia.lu/manuel-machado-volta-a-treinar-na-madeira/"><h4>Manuel Machado volta a treinar na Madeira</h4> <span> Hoje às 12:53</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/12/manuelmachado-e1616413965228-76x50.jpg" alt="Manuel Machado volta a treinar na Madeira"/> </a></li><li> <a href="https://bomdia.lu/recorde-de-ali-daei-na-mira-de-ronaldo/"><h4>Recorde de Ali Daei na mira de Ronaldo</h4> <span> Hoje às 12:08</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/11/Ronaldo-e1589277822284-76x50.jpg" alt="Recorde de Ali Daei na mira de Ronaldo"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/toyota-revoluciona-o-segmento-dos-pequenos-citadinos/"><h4>Toyota revoluciona o segmento dos pequenos citadinos</h4> <span> Ontem às 08:46</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/aygox-76x50.jpg" alt="Toyota revoluciona o segmento dos pequenos citadinos"/> </a></li><li> <a href="https://bomdia.lu/novo-opel-corsa-ja-vai-em-300-mil-exemplares/"><h4>Novo Opel Corsa já vai em 300 mil exemplares</h4> <span> 20 mar 2021 às 22:14</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/05-Opel-Corsa-e-513598-76x50.jpg" alt="Novo Opel Corsa já vai em 300 mil exemplares"/> </a></li><li> <a href="https://bomdia.lu/ja-imaginou-um-opel-manta-eletrico/"><h4>Já imaginou um Opel Manta elétrico?</h4> <span> 20 mar 2021 às 02:35</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/Opel-Manta-GSe-514992_0-76x50.jpg" alt="Já imaginou um Opel Manta elétrico?"/> </a></li><li> <a href="https://bomdia.lu/lexus-lanca-novo-nx-300h/"><h4>Lexus lança novo NX 300h</h4> <span> 19 mar 2021 às 18:54</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/Lexus-NX-300h-76x50.jpg" alt="Lexus lança novo NX 300h"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/voltarei-a-ver-lisboa/"><h4>Voltarei a ver Lisboa?</h4> <span> Hoje às 18:01</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/lisboa-76x50.jpg" alt="Voltarei a ver Lisboa?"/> </a></li><li> <a href="https://bomdia.lu/ludo/"><h4>Ludo</h4> <span> Hoje às 17:19</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/actions690-76x50.png" alt="Ludo"/> </a></li><li> <a href="https://bomdia.lu/chuva-de-verao/"><h4>Chuva de verão</h4> <span> Hoje às 14:53</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/22047324_9Bj5t-76x50.jpeg" alt="Chuva de verão"/> </a></li><li> <a href="https://bomdia.lu/anedota-do-dia-com-um-filme/"><h4>Anedota do dia com um filme</h4> <span> Hoje às 06:04</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/08/casal-76x50.jpg" alt="Anedota do dia com um filme"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/chamas-destruiram-campo-de-refugiados-no-bangladesh/"><h4>Chamas destruíram campo de refugiados no Bangladesh</h4> <span> Hoje às 17:32</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/incendio-bangladesh-76x50.jpg" alt="Chamas destruíram campo de refugiados no Bangladesh"/> </a></li><li> <a href="https://bomdia.lu/portugueses-documentaram-eleicoes-presidenciais-nos-eua/"><h4>Portugueses documentaram eleições presidenciais nos EUA</h4> <span> Hoje às 15:14</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/One-Week-Til-Doomsday-e1616422375739-76x50.jpg" alt="Portugueses documentaram eleições presidenciais nos EUA"/> </a></li><li> <a href="https://bomdia.lu/papa-francisco-agua-nao-e-uma-mercadoria/"><h4>Papa Francisco: água não é uma mercadoria</h4> <span> Hoje às 00:52</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/04/gotaagua-76x50.jpg" alt="Papa Francisco: água não é uma mercadoria"/> </a></li><li> <a href="https://bomdia.lu/basquetebolista-dado-como-morto-apareceu-40-anos-depois/"><h4>Basquetebolista dado como morto apareceu 40 anos depois</h4> <span> 20 mar 2021 às 01:41</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/charlesthomas-76x50.jpg" alt="Basquetebolista dado como morto apareceu 40 anos depois"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></div><h1 class="">Árvore comemora 25 anos do grupo Casa de Portugal em Andorra</h1><div class="post-date">Hoje às 18:07<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-discurso-Conxita-Marsol.jpg" alt="" class="postthumb"/></div><div class="textcontent"><p><strong>O grupo de folclore Casa de Portugal, sediado no Principado de Andorra, celebrou mais um ato comemorativo do seu 25º aniversário com a plantação de uma árvore no Parc Central da capital do país.</strong></p><div id='div-gpt-ad-bom_dia_topo_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_topo_artigo'); });</script> </div><p>Também foi descerrada uma placa alusiva à efeméride que contou com a presença de Sílvia Riva, Ministra de Cultura e Desporto, de Conxita Marsol, Presidente da Câmara de Andorra la Vella e de Gerard Estrella e Letícia Teixeira, vereadores da capital e um grande número de meios de comunicação.</p><p>Por parte do grupo, esteve presente a direção e quase todos os seus membros que quiseram marcar presença neste ato de afirmação da coletividade que, longe do seu país, está ali a celebrar as suas bodas de prata.</p><p><a href="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-autoridades-destapam-placa.jpg"><img class="alignnone size-large wp-image-102690" src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-autoridades-destapam-placa-1024x682.jpg" alt="" width="1024" height="682" srcset="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-autoridades-destapam-placa-1024x682.jpg 1024w, https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-autoridades-destapam-placa-300x200.jpg 300w, https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-autoridades-destapam-placa-768x512.jpg 768w, https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-autoridades-destapam-placa-600x400.jpg 600w, https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-autoridades-destapam-placa-960x640.jpg 960w, https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-autoridades-destapam-placa-465x310.jpg 465w, https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-autoridades-destapam-placa-76x50.jpg 76w, https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-autoridades-destapam-placa.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p><p>Conxita Marsol destacou no seu discurso o “orgulho e sentimento de pertença” dos portugueses em Andorra que continuam a “orgulhar-se das suas origens”. Recordou  ainda os bons momentos vividos , em 2019, aquando da  sua visita a Viana do Castelo para viver <em>in situ</em> as Festas da Senhora d’Agonia.</p><p>Seguidamente, José Luis Carvalho, diretor artístico do grupo organizador, agradeceu a amizade e as deferências de todos os presentes, destacando que a “força das raízes” permitem ao Grupo, e à sociedade em geral, olhar o futuro com otimismo. Agradeceu também a presença de José Costa, gerente de Group Nova, que momentos antes do evento, obsequiou todos os elementos do Grupo com máscaras para combater a Covid-19.</p><p>A Ministra da Cultura e Desporto do Principado enalteceu o Grupo pelos “anos de presença e por enriquecer a multiculturalidade” em Andorra.</p><p><a href="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-publico-assistente.jpg"><img class="alignnone size-large wp-image-102692" src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-publico-assistente-1024x682.jpg" alt="" width="1024" height="682" srcset="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-publico-assistente-1024x682.jpg 1024w, https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-publico-assistente-300x200.jpg 300w, https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-publico-assistente-768x512.jpg 768w, https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-publico-assistente-600x400.jpg 600w, https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-publico-assistente-960x640.jpg 960w, https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-publico-assistente-465x310.jpg 465w, https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-publico-assistente-76x50.jpg 76w, https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/GFCP-publico-assistente.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p><p>Após os discursos, seguiu-se a plantação da árvore, uma tília tomentosa, por partes das autoridades e de Tomás Pires de Jesus, presidente do Casa de Portugal, de alguns membros do grupo, que com uma pá, foram cobrindo com terra as suas raízes , simbolizando assim o enraizamento da coletividade no país que, artisticamente, os viu nascer no dia que os seus padrinhos, o Etnográfico de Vila Praia de Âncora, celebram também 45 anos.</p><p>O encontro terminou com o descerrar de uma placa comemorativa e de uma sessão fotográfica do Grupo, acompanhado pelas autoridades ali presentes.</p><p>&nbsp;</p></p></div><div id='div-gpt-ad-bom_dia_fim_do_artigo' style='text-align:center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bom_dia_fim_do_artigo'); });</script> </div><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/steve-oliveira-deixa-o-avenir-beggen/" title="Steve Oliveira deixa o Avenir Beggen"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/Steve-Oliveira-e1616410028181-465x310.jpg"  style="background-size:cover;" ></div><h4>Steve Oliveira deixa o Avenir Beggen</h4> </a></li><li> <a href="https://bomdia.lu/anedota-do-dia-com-um-filme/" title="Anedota do dia com um filme"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/08/casal-465x310.jpg"  style="background-size:cover;" ></div><h4>Anedota do dia com um filme</h4> </a></li></ul></div><div id="disqus_thread"></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/portugues-encontra-a-morte-na-estrada-no-luxemburgo/" title="Português encontra a morte na estrada no Luxemburgo"><h3>Português encontra a morte na estrada no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/o-daniel-de-baiao-representa-o-luxemburgo-no-eeuro-2021/" title="O Daniel de Baião representa o Luxemburgo no eEuro 2021"><h3>O Daniel de Baião representa o Luxemburgo no eEuro 2021</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/franca/" class="category category-30">França</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/portugueses-franca-admitem-voto-nas-autarquicas-ajudar-um-amigo/" title="Portugueses de França admitem voto nas autárquicas para &#8220;ajudar um amigo&#8221;"><h3>Portugueses de França admitem voto nas autárquicas para &#8220;ajudar um amigo&#8221;</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/cronicas-de-lisboa-uma-crianca-ou-um-cao/" title="Crónicas de Lisboa: uma criança ou um cão?"><h3>Crónicas de Lisboa: uma criança ou um cão?</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/santa-cruz-da-trapa/" title="Santa Cruz da Trapa"><h3>Santa Cruz da Trapa</h3></a></li><li><span><a href="https://bomdia.lu/category/mundo/" class="category category-10">Mundo</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/basquetebolista-dado-como-morto-apareceu-40-anos-depois/" title="Basquetebolista dado como morto apareceu 40 anos depois"><h3>Basquetebolista dado como morto apareceu 40 anos depois</h3></a></li><li><span><a href="https://bomdia.lu/category/europa/" class="category category-11">Europa</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/comissao-europeia-da-luz-verde-ao-passaporte-covid/" title="Comissão Europeia dá luz verde ao &#8220;passaporte covid&#8221;"><h3>Comissão Europeia dá luz verde ao &#8220;passaporte covid&#8221;</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/pedro-paralta-entre-o-futebol-e-a-poesia/" title="Pedro Paralta: entre o futebol e a poesia"><h3>Pedro Paralta: entre o futebol e a poesia</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/consulado-de-macau-e-hong-kong-ja-tem-atendimento-remoto/" title="Consulado de Macau e Hong Kong já tem atendimento remoto"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/12/Consulado-Geral-de-Portugal-em-Macau-e-Hong-Kong-465x310.jpg"  style="background-size:cover;" ></div><h4>Consulado de Macau e Hong Kong já tem atendimento remoto</h4><div class="post-excerpt"><p>O Consulado Geral de Portugal em Macau e Hong Kong anunciou esta segunda-feira o arranque de um serviço de atendimento...</p></div> </a></li><li> <a href="https://bomdia.lu/luis-dias-aproveitou-o-confinamento-para-conquistar-a-alemanha/" title="Luís Dias aproveitou o confinamento para conquistar a Alemanha"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/Chef-Luis-Dias-Colónia-Alemanha-e1616410741406-465x310.jpg"  style="background-size:cover;" ></div><h4>Luís Dias aproveitou o confinamento para conquistar a Alemanha</h4><div class="post-excerpt"><p>De diferentes pimentas a vários tipos de sal, Luís Dias, chef português a viver na Alemanha há quase duas décadas,...</p></div> </a></li><li> <a href="https://bomdia.lu/steve-oliveira-deixa-o-avenir-beggen/" title="Steve Oliveira deixa o Avenir Beggen"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/Steve-Oliveira-e1616410028181-465x310.jpg"  style="background-size:cover;" ></div><h4>Steve Oliveira deixa o Avenir Beggen</h4><div class="post-excerpt"><p>O médio português Steve Oliveira anunciou esta semana que vai deixar o Avenir Beggen por motivos profissionais.Em comunicado, o atleta...</p></div> </a></li><li> <a href="https://bomdia.lu/moda-de-inspiracao-africana-lancada-por-portugueses-de-londres/" title="Moda de inspiração africana lançada por portugueses de Londres"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/myamoreira-465x310.jpg"  style="background-size:cover;" ></div><h4>Moda de inspiração africana lançada por portugueses de Londres</h4><div class="post-excerpt"><p>As origens africanas levaram dois portugueses radicados em Londres a criar negócios de venda de roupa pela Internet, tendo Maria...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/economia/investigadores-do-porto-vao-desenvolver-robos-para-pulverizar-vinhas-de-montanha_n1306317" title="Investigadores do Porto vão desenvolver robôs para pulverizar vinhas de montanha"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_noticias.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Investigadores do Porto vão desenvolver robôs para pulverizar vinhas de montanha</h4><div class="post-excerpt"><p> <img src="" /> Investigadores do Instituto de Engenharia de Sistemas e Computadores, Tecnologia e Ciência (INESC TEC), no Porto, lideram um projeto europeu que visa desenvolver robôs autónomos para pulverizar vinhas de montanha &quot;sem desperdício de químicos&quot;, foi hoje anunciado.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/reportagem/serpente-marinha_a1306318" title="Serpente Marinha"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Serpente Marinha</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/10h00-edicao-de-frederico-moreno_a1_1306319" title="10h00 - Edição de Frederico Moreno"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>10h00 - Edição de Frederico Moreno</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/lusa/africa-com-mais-449-mortos-nas-ultimas-24-horas_n1306315" title="África com mais 449 mortos nas últimas 24 horas"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_noticias.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>África com mais 449 mortos nas últimas 24 horas</h4><div class="post-excerpt"><p> <img src="" /> África registou mais 449 mortes por covid-19 nas últimas 24 horas, para um total de 109.893 desde o início da pandemia, e o número mais recente de novos casos de infeção é de 4.114.437, segundo os dados oficiais.</p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2021 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer> <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"bomdiaeu"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"102689 http:\/\/bomdia.eu\/luxemburgo\/arvore-comemora-25-anos-do-grupo-casa-de-portugal-em-andorra\/","disqusShortname":"bomdiaeu","disqusTitle":"\u00c1rvore comemora 25 anos do grupo Casa de Portugal em Andorra","disqusUrl":"https:\/\/bomdia.lu\/arvore-comemora-25-anos-do-grupo-casa-de-portugal-em-andorra\/","postId":"102689"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-a11y.js?ver=4.9.14'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.dev.js?ver=1.0.0'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.js?ver=4.9.14'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.14' async='async'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script>window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Mon, 22 Mar 2021 17:08:45 GMT -->
