<!doctype html><html class="no-js" lang="pt"><head> <script>var newdisqus_url="https://bomdia.eu/a-defesa/", newdisqus_id="251248 https://bomdia.eu/?p=251248";</script><link rel="canonical" href="https://bomdia.eu/a-defesa/" /><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_f7568c26ff40c228ffe69c0948004b12.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_06d3f9f181fc0caf2f76e101334409e3.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_ec171ebabedf0d8f58cddd99a12c608e.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_e6fae855021a88a0067fcc58121c594f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_af86487d53be531dea69277e81974f72.css" rel="stylesheet" /><style type="text/css" media="all">.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:0}.wpp-meta,.post-stats{display:block;font-size:.8em}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_81746b922d2de846bf5dbfdfcfe4139f.css" rel="stylesheet" /><style type="text/css" media="all">@media screen and (max-width:1023px){#div-gpt-ad-1423304537281-0{display:none}}.grecaptcha-badge{display:none !important}</style><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_3a4094fb79f2bbe553c8be1a94d33fba.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bomdia.lu/wp-content/cache/breeze-minification/7/css/breeze_177e2a1674ff465c1edaf7dec057d5e9.css" rel="stylesheet" /><style type="text/css" media="all">html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0,html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{max-width:840px;float:left}html body .lbwrapper.wrapper>div iframe{margin:0}</style><title>A defesa - BOM DIA Luxemburgo</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="19928197738" /><link rel="icon" type="image/ico" href="https://bomdia.lu/wp-content/themes/bomdia/favicon.ico"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://bomdia.eu/a-defesa/" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="A defesa - BOM DIA Luxemburgo" /><meta property="og:url" content="https://bomdia.lu/a-defesa/" /><meta property="og:site_name" content="BOM DIA Luxemburgo" /><meta property="article:published_time" content="2021-12-14T16:52:36+00:00" /><meta property="article:modified_time" content="2021-12-14T16:52:37+00:00" /><meta property="og:image" content="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/22212109_KzOaP.jpeg" /><meta property="og:image:width" content="688" /><meta property="og:image:height" content="960" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bomdia.lu/#website","url":"https://bomdia.lu/","name":"BOM DIA Luxemburgo","description":"Portugal no Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bomdia.lu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","@id":"https://bomdia.lu/a-defesa/#primaryimage","inLanguage":"pt-PT","url":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/22212109_KzOaP.jpeg","contentUrl":"https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/22212109_KzOaP.jpeg","width":688,"height":960},{"@type":"WebPage","@id":"https://bomdia.lu/a-defesa/#webpage","url":"https://bomdia.lu/a-defesa/","name":"A defesa - BOM DIA Luxemburgo","isPartOf":{"@id":"https://bomdia.lu/#website"},"primaryImageOfPage":{"@id":"https://bomdia.lu/a-defesa/#primaryimage"},"datePublished":"2021-12-14T16:52:36+00:00","dateModified":"2021-12-14T16:52:37+00:00","author":{"@id":"https://bomdia.lu/#/schema/person/8c5f2b8b4ebb22f02d68660cbdcf5428"},"breadcrumb":{"@id":"https://bomdia.lu/a-defesa/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://bomdia.lu/a-defesa/"]}]},{"@type":"BreadcrumbList","@id":"https://bomdia.lu/a-defesa/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://bomdia.lu/"},{"@type":"ListItem","position":2,"name":"A defesa"}]},{"@type":"Person","@id":"https://bomdia.lu/#/schema/person/8c5f2b8b4ebb22f02d68660cbdcf5428","name":"Henrique Monteiro","image":{"@type":"ImageObject","@id":"https://bomdia.lu/#personlogo","inLanguage":"pt-PT","url":"https://secure.gravatar.com/avatar/e95c5f62412fcd870909ad7f3a24caa9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e95c5f62412fcd870909ad7f3a24caa9?s=96&d=mm&r=g","caption":"Henrique Monteiro"},"description":"Cartonista, Lisboa","url":"https://bomdia.lu/author/henriquemonteiro/"}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//bomdia.eu' />  <script src="//www.googletagmanager.com/gtag/js?id=UA-1515935-11"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">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</script> <link rel='stylesheet' id='sib-front-css-css'  href='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=5.8.2' type='text/css' media='all' /> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bomdia.lu","hash_tracking":"false","ua":"UA-1515935-11","v4_id":""};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.1.0' id='exactmetrics-frontend-script-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts","ID":114739,"token":"bfc194964f","lang":0,"debug":0}</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script> <script type='text/javascript' id='sib-front-js-js-extra'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"28d700b6e3","flag_url":"https:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='https://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1635262428' id='sib-front-js-js'></script> <link rel="https://api.w.org/" href="https://bomdia.lu/wp-json/" /><link rel="alternate" type="application/json" href="https://bomdia.lu/wp-json/wp/v2/posts/114739" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bomdia.lu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://bomdia.lu/?p=114739' /><link rel="alternate" type="application/json+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fa-defesa%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bomdia.lu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbomdia.lu%2Fa-defesa%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://bomdia.lu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bomdia.eu/luxemburgo/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link href="https://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('https://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script>  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [320, 250], [250, 250] [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());

// Single Post - Topo artigo
googletag.defineSlot('/110694087/bom_dia_topo_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_topo_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Single Post - Fim artigo
googletag.defineSlot('/110694087/bom_dia_fim_do_artigo',[[300, 250], [250, 250]], 'div-gpt-ad-bom_dia_fim_do_artigo').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() {
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9385287278855594",
				enable_page_level_ads: true
			});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-114739 single-format-standard"><div id="fb-root"></div> <script>galleries=[];</script> <input type="hidden" value="https://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div id="searchform" class="mfp-hide"><form action="https://bomdia.lu"><p>De que está à procura ?</p> <input type="search" value="" name="s"/> <button type="submit"><i class="icon-search"></i></button></form></div><header><nav><div class="wrapper clearfix"> <a href="#" id="menutogglemobile">&#9776;</a><ul id="top-menu"><li> <a href="https://bomdia.lu/category/portugal/">Portugal</a><ul><li> <a href="https://bomdia.lu/portugal-acolhe-270-refugiados-afegaos/"><h4>Portugal acolhe 270 refugiados afegãos</h4> <span> Hoje às 12:03</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/Refugiados-76x50.jpg" alt="Portugal acolhe 270 refugiados afegãos"/> </a></li><li> <a href="https://bomdia.lu/ps-aprovou-listas-para-as-eleicoes-legislativas/"><h4>PS aprovou listas para as eleições legislativas</h4> <span> Hoje às 02:08</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/DOC.20211213.34997384.TP__0195-76x50.jpg" alt="PS aprovou listas para as eleições legislativas"/> </a></li><li> <a href="https://bomdia.lu/disponivel-agendamento-de-vacinacao-para-criancas/"><h4>Disponível agendamento de vacinação para crianças</h4> <span> Hoje às 01:07</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/vacinaçaomedicocovid19-76x50.jpg" alt="Disponível agendamento de vacinação para crianças"/> </a></li><li> <a href="https://bomdia.lu/portugal-multou-quase-mil-passageiros-por-voarem-sem-teste-negativo/"><h4>Portugal multou quase mil passageiros por voarem sem teste negativo</h4> <span> Ontem às 18:52</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/SEF-aeroporto-de-lisboa-76x50.jpg" alt="Portugal multou quase mil passageiros por voarem sem teste negativo"/> </a></li><li> <a href="https://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/europa/">Europa</a><ul><li> <a href="https://bomdia.lu/80-mil-portugueses-apanhados-em-excesso-de-velocidade-em-franca/"><h4>80 mil portugueses apanhados em excesso de velocidade em França</h4> <span> Hoje às 01:44</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2019/01/S0-pv-un-site-internet-pour-contester-a-votre-place-110972-76x50.jpg" alt="80 mil portugueses apanhados em excesso de velocidade em França"/> </a></li><li> <a href="https://bomdia.lu/europa-preocupada-com-variante-omicron/"><h4>Europa preocupada com variante Ómicron</h4> <span> Hoje às 01:17</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/03/mascaracovidparis-76x50.jpg" alt="Europa preocupada com variante Ómicron"/> </a></li><li> <a href="https://bomdia.lu/omicron-faz-primeira-vitima-mortal-no-reino-unido/"><h4>Ómicron faz primeira vítima mortal no Reino Unido</h4> <span> Ontem às 16:02</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/hospitallondresreinounido-76x50.jpg" alt="Ómicron faz primeira vítima mortal no Reino Unido"/> </a></li><li> <a href="https://bomdia.lu/reino-unido-disponibiliza-doses-de-reforco-ate-final-do-ano/"><h4>Reino Unido disponibiliza doses de reforço até final do ano</h4> <span> Ontem às 13:45</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/01/Boris-Johnson-1-76x50.jpg" alt="Reino Unido disponibiliza doses de reforço até final do ano"/> </a></li><li> <a href="https://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/comunidades/">Comunidades</a><ul><li> <a href="https://bomdia.lu/associacoes-lusas-questionam-candidatos-as-presidenciais-francesas/"><h4>Associações lusas questionam candidatos às presidenciais francesas</h4> <span> Hoje às 12:13</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/Marie-Helene-Euvrard-76x50.jpg" alt="Associações lusas questionam candidatos às presidenciais francesas"/> </a></li><li> <a href="https://bomdia.lu/famalicense-morre-no-trabalho-na-alemanha/"><h4>Famalicense que morreu na Alemanha homenageado no sábado</h4> <span> Hoje às 07:00</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/vitorfaria-76x50.jpg" alt="Famalicense que morreu na Alemanha homenageado no sábado"/> </a></li><li> <a href="https://bomdia.lu/lista-do-ps-na-europa-pisco-oliveira-stoffel-e-benzinho/"><h4>Lista do PS na Europa: Pisco, Oliveira, Stoffel e Benzinho</h4> <span> Hoje às 01:36</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/11/paulo-pisco-1-76x50.jpg" alt="Lista do PS na Europa: Pisco, Oliveira, Stoffel e Benzinho"/> </a></li><li> <a href="https://bomdia.lu/camara-de-comercio-franco-portuguesa-renova-parceria-com-ourem/"><h4>Câmara de Comércio Franco-Portuguesa renova parceria com Ourém</h4> <span> Hoje às 01:10</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/ccifp7759656236287_n-76x50.jpg" alt="Câmara de Comércio Franco-Portuguesa renova parceria com Ourém"/> </a></li><li> <a href="https://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li> <a href="https://bomdia.lu/cuidado-que-o-ze-pastilhas-vem-ai/"><h4>Cuidado que o Zé Pastilhas vem aí</h4> <span> 11 dez 2021 às 21:34</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/unnamed-1-1-e1639154234676-76x50.jpg" alt="Cuidado que o Zé Pastilhas vem aí"/> </a></li><li> <a href="https://bomdia.lu/quem-quer-um-bombeiro-no-sapatinho/"><h4>Quem quer um bombeiro no sapatinho?</h4> <span> 11 dez 2021 às 20:05</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/BRENDEN-RAAF-AUSTRALIAN-FIREFIGHTERS-CAT-CALENDAR-2022-e1639148955995-76x50.jpg" alt="Quem quer um bombeiro no sapatinho?"/> </a></li><li> <a href="https://bomdia.lu/remisson-aniceto-lanca-o-riso-do-rei/"><h4>Remisson Aniceto lança "O riso do Rei"</h4> <span> 11 dez 2021 às 16:07</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/1-76x50.jpg" alt="Remisson Aniceto lança O riso do Rei"/> </a></li><li> <a href="https://bomdia.lu/10-000-russos-apresentam-novo-album-no-porto/"><h4>10 000 Russos apresentam novo álbum no Porto</h4> <span> 11 dez 2021 às 13:06</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/image-e1639138142409-76x50.png" alt="10 000 Russos apresentam novo álbum no Porto"/> </a></li><li> <a href="https://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/desporto/">Desporto</a><ul><li> <a href="https://bomdia.lu/trio-portugues-entre-os-candidatos-ao-onze-da-fifa/"><h4>Trio português entre os candidatos ao onze da FIFA</h4> <span> Hoje às 17:48</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/Cristiano-Ronaldo-Bruno-Fernandes-e1639500493514-76x50.jpg" alt="Trio português entre os candidatos ao onze da FIFA"/> </a></li><li> <a href="https://bomdia.lu/covid-19-continua-a-desfalcar-campeao-nacional/"><h4>Covid-19 continua a desfalcar campeão nacional</h4> <span> Hoje às 11:54</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/Ricardo-Esgaio-76x50.jpg" alt="Covid-19 continua a desfalcar campeão nacional"/> </a></li><li> <a href="https://bomdia.lu/renato-paiva-vence-campeonato-equatoriano/"><h4>Renato Paiva vence campeonato equatoriano</h4> <span> Ontem às 18:06</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/Independiente-del-Valle-renato-paiva-e1639415144909-76x50.jpg" alt="Renato Paiva vence campeonato equatoriano"/> </a></li><li> <a href="https://bomdia.lu/sorteio-tira-real-e-coloca-ajax-no-caminho-do-benfica/"><h4>Sorteio tira Real e coloca Ajax no caminho do Benfica</h4> <span> Ontem às 15:27</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/Joao-Mario-benfica-e1638789081595-76x50.jpg" alt="Sorteio tira Real e coloca Ajax no caminho do Benfica"/> </a></li><li> <a href="https://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/motores/">Motores</a><ul><li> <a href="https://bomdia.lu/max-verstappen-e-campeao-do-mundo/"><h4>Max Verstappen é campeão do mundo</h4> <span> 12 dez 2021 às 15:49</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/vertappen-76x50.jpeg" alt="Max Verstappen é campeão do mundo"/> </a></li><li> <a href="https://bomdia.lu/toyota-vai-produzir-modulos-de-hidrogenio-na-belgica/"><h4>Toyota vai produzir módulos de hidrogénio na Bélgica</h4> <span> 12 dez 2021 às 11:08</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/02/toyotamiraiIMG_7742-76x50.jpg" alt="Toyota vai produzir módulos de hidrogénio na Bélgica"/> </a></li><li> <a href="https://bomdia.lu/conheca-o-novo-opel-astra-sports-tourer/"><h4>Conheça o novo Opel Astra Sports Tourer</h4> <span> 9 dez 2021 às 17:06</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/Opel-Astra-Sports-Tourer-e1639066053269-76x50.jpg" alt="Conheça o novo Opel Astra Sports Tourer"/> </a></li><li> <a href="https://bomdia.lu/toyota-acredita-que-o-futuro-nao-e-apenas-eletrico/"><h4>Toyota acredita que o futuro não é apenas elétrico</h4> <span> 9 dez 2021 às 02:15</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2020/05/toyotacaravenue-76x50.jpg" alt="Toyota acredita que o futuro não é apenas elétrico"/> </a></li><li> <a href="https://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/colunistas/">Colunistas</a><ul><li> <a href="https://bomdia.lu/a-defesa/"><h4>A defesa</h4> <span> Hoje às 17:52</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/22212109_KzOaP-76x50.jpeg" alt="A defesa"/> </a></li><li> <a href="https://bomdia.lu/leonor-xavier-a-emigracao-portuguesa-como-fonte-de-inspiracao/"><h4>Leonor Xavier: a emigração portuguesa como fonte de inspiração</h4> <span> Hoje às 01:04</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/leonorxavier-76x50.jpg" alt="Leonor Xavier: a emigração portuguesa como fonte de inspiração"/> </a></li><li> <a href="https://bomdia.lu/surpresa/"><h4>Surpresa!</h4> <span> Ontem às 13:23</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/Surpresa-76x50.jpeg" alt="Surpresa!"/> </a></li><li> <a href="https://bomdia.lu/leitura-compenetrada/"><h4>Leitura compenetrada</h4> <span> Ontem às 11:47</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/valgodeIMG_0433-76x50.jpg" alt="Leitura compenetrada"/> </a></li><li> <a href="https://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li> <a href="https://bomdia.lu/category/mundo/">Mundo</a><ul><li> <a href="https://bomdia.lu/ciclista-portugues-conquistou-o-everest/"><h4>Ciclista português conquistou o Everest</h4> <span> Hoje às 17:36</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/Pedro-Bento-Everest-e1639499780777-76x50.jpg" alt="Ciclista português conquistou o Everest"/> </a></li><li> <a href="https://bomdia.lu/rendeiro-garante-que-nao-volta-a-portugal/"><h4>Rendeiro garante que não volta a Portugal</h4> <span> Hoje às 17:26</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/Joao-Rendeiro-tribunal-africa-do-sul-2-76x50.jpg" alt="Rendeiro garante que não volta a Portugal"/> </a></li><li> <a href="https://bomdia.lu/eleicoes-na-venezuela-eurodeputada-portuguesa-elogiada-ao-mais-alto-nivel/"><h4>Eleições na Venezuela: eurodeputada portuguesa elogiada ao mais alto nível</h4> <span> Hoje às 01:34</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/IsabelSantosPS-76x50.jpg" alt="Eleições na Venezuela: eurodeputada portuguesa elogiada ao mais alto nível"/> </a></li><li> <a href="https://bomdia.lu/desastres-climaticos-sao-um-novo-normal/"><h4>Desastres climáticos são "um novo normal"</h4> <span> Ontem às 13:19</span> <img data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/07/cheias-luxemburgo-76x50.jpg" alt="Desastres climáticos são um novo normal"/> </a></li><li> <a href="https://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul><ul id="edition-switcher"><li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li></ul> <a href="#searchform" class="icon-search" title="Pesquisa"></a></div></nav><div class="wrapper"> <a href="https://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia <span id="edition-title">Luxemburgo</span></h1> </a><div class="lower-nav-desktop"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></div><div class="lower-nav"><ul><li><a href="https://bomdia.lu/ultimas-noticias/">Últimas</a></li><li><a href="https://bomdia.lu/mais-lidas/">Mais Lidas</a></li><li><a href="https://bomdia.lu/destaques/">Destaques</a></li></ul></div></header><div class="lbwrapper wrapper"><div><div id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div class="newweather"><div style="display:none;">luxemburgo</div><div class="weather" id="weather1"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Lisboa</span></div><div class="weather" id="weather2"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Porto</span></div><div class="weather" id="weather3"> <span class="temperature"></span> <i class="icon"></i> <span class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div class="wrapper clearfix page "><article class="content"><div class="post-header"><div class="post-class"><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></div><h1 class="opinion">A defesa</h1><div class="post-date">Hoje às 17:52<div class="sharebuttons"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div class="g-plus" data-action="share" data-annotation="bubble"></div></div></div> <a class="post-author" href="https://bomdia.lu/author/henriquemonteiro/"><div class="post-author-photo"><img src="https://bomdia.eu/luxemburgo/wp-content/uploads/2016/12/ZZ6927B0BC-150x150.jpeg" alt="Henrique Monteiro"/></div><div class="post-author-meta-wrapper"><div class="post-author-name">Henrique Monteiro</div><div class="post-author-bio">Cartonista, Lisboa</div></div> </a></div><div class="postthumbwrapper"> <img src="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/22212109_KzOaP.jpeg" alt="" class="postthumb"/></div><div class="textcontent"></div><div class="aviso-colunistas"> Esta publicação é da responsabilidade exclusiva do seu autor.</div><div class="clearfix toprelatedposts"><h3>Mais Lidas</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/famalicense-morre-no-trabalho-na-alemanha/" title="Famalicense que morreu na Alemanha homenageado no sábado"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/vitorfaria-465x310.jpg"  style="background-size:cover;" ></div><h4>Famalicense que morreu na Alemanha homenageado no sábado</h4> </a></li><li> <a href="https://bomdia.lu/portugues-morre-em-acidente-de-trabalho-na-alemanha/" title="Português morre em acidente de trabalho na Alemanha"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/Vitor-e1639414186304-465x310.jpg"  style="background-size:cover;" ></div><h4>Português morre em acidente de trabalho na Alemanha</h4> </a></li></ul></div></article><aside class="sidebar"><h2>Mais Lidas</h2><ul class="wpp-list"><li><span><a href="https://bomdia.lu/category/colunistas/" class="wpp-taxonomy category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/quase-um-misterio-2/" title="Quase um mistério"><h3>Quase um mistério</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/o-casal-que-deixou-marcas-portuguesas-no-japao/" title="O casal que deixou marcas portuguesas no Japão"><h3>O casal que deixou marcas portuguesas no Japão</h3></a></li><li><span><a href="https://bomdia.lu/category/desporto/" class="wpp-taxonomy category category-4">Desporto</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/sporting-equipa-mais-jovem-de-sempre-na-champions/" title="Sporting equipa mais jovem de sempre na Champions"><h3>Sporting equipa mais jovem de sempre na Champions</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/as-novas-caras-do-psd-para-conquistar-a-emigracao/" title="As novas caras do PSD para conquistar a emigração"><h3>As novas caras do PSD para conquistar a emigração</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/portugues-morre-em-acidente-de-trabalho-no-luxemburgo-2/" title="Português morre em acidente de trabalho no Luxemburgo"><h3>Português morre em acidente de trabalho no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/comunidades/luxemburgo/" class="wpp-taxonomy category category-3">Luxemburgo</a>, <a href="https://bomdia.lu/category/comunidades/" class="wpp-taxonomy category category-2">Comunidades</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/cursos-de-frances-para-estrangeiros-no-luxemburgo/" title="Cursos de francês para estrangeiros no Luxemburgo"><h3>Cursos de francês para estrangeiros no Luxemburgo</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="wpp-taxonomy category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/meu-amigo/" title="Meu amigo"><h3>Meu amigo</h3></a></li><li><span><a href="https://bomdia.lu/category/colunistas/" class="wpp-taxonomy category category-9">Colunistas</a></span>&nbsp;&nbsp;<a href="https://bomdia.lu/bom-natal-a-todos/" title="Bom Natal a todos"><h3>Bom Natal a todos</h3></a></li></ul><div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div></aside></div><div class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul class="postrelated"><li> <a href="https://bomdia.lu/leonor-xavier-a-emigracao-portuguesa-como-fonte-de-inspiracao/" title="Leonor Xavier: a emigração portuguesa como fonte de inspiração"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/leonorxavier-465x310.jpg"  style="background-size:cover;" ></div><h4>Leonor Xavier: a emigração portuguesa como fonte de inspiração</h4><div class="post-excerpt"><p> No início desta semana passada, fomos surpreendidos com a triste notícia do falecimento da jornalista e escritora Leonor Xavier (1943...</p></div> </a></li><li> <a href="https://bomdia.lu/surpresa/" title="Surpresa!"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/Surpresa-465x310.jpeg"  style="background-size:cover;" ></div><h4>Surpresa!</h4><div class="post-excerpt"><p></p></div> </a></li><li> <a href="https://bomdia.lu/leitura-compenetrada/" title="Leitura compenetrada"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/valgodeIMG_0433-465x310.jpg"  style="background-size:cover;" ></div><h4>Leitura compenetrada</h4><div class="post-excerpt"><p> Eu disse no meu coração vou escrever versosE tudo isso pode ser vaidade para alcançar o ventoE eu disse à...</p></div> </a></li><li> <a href="https://bomdia.lu/pasteloes/" title="Pastelões!"><div class="imagewrapper lazy" data-original="https://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2021/12/food-2761219_1280-465x310.jpg"  style="background-size:cover;" ></div><h4>Pastelões!</h4><div class="post-excerpt"><p> “Olhando à minha frente o azul-escuro, podia ser um peixe na maréNadando sem passado nem futuro”Rui VelosoO passado ninguém o...</p></div> </a></li></ul></div><div class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul class="postrelated"><li> <a target="_blank" href="https://www.rtp.pt/noticias/economia/azores-airlines-vai-ligar-nova-iorque-aos-acores-a-partir-de-junho-de-2022_n1370139" title="Azores Airlines vai ligar Nova Iorque aos Açores a partir de junho de 2022"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/46/4648d8a06b41a447821eb151290bf1e1?w=350&amp;q=50&amp;rect=0,15,1080,592&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Azores Airlines vai ligar Nova Iorque aos Açores a partir de junho de 2022</h4><div class="post-excerpt"><p> <img src="" /> A Azores Airlines vai passar a ligar, a partir de 4 de junho e até 28 de outubro de 2022, Nova Iorque aos Açores, com ligações à quarta, quinta, sexta e sábados, entre Ponta Delgada e a cidade norte-americana, foi hoje anunciado.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/pais/50-vagas-ficaram-por-preencher-no-internato-medico_n1370136" title="50 vagas ficaram por preencher no internato médico"><div data-original="https://cdn-images.rtp.pt/noticias/images/default_noticias.png?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>50 vagas ficaram por preencher no internato médico</h4><div class="post-excerpt"><p> <img src="" /> Cinquenta vagas para formação médica especializada ficaram por preencher no concurso para o Internato Médico que terminou no início do mês, em especialidades como saúde pública, medicina interna, medicina geral e familiar, estomatologia, patologia clinica e imuno-hemoterapia.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/mundo/eu-nao-vou-regressar-a-portugal-audicao-de-joao-rendeiro-volta-a-ser-adiada_n1370131" title="&quot;Eu não vou regressar a Portugal&quot;. Audição de João Rendeiro volta a ser adiada"><div data-original="https://cdn-images.rtp.pt/icm/noticias/images/f3/f37a36efab74454526753825f6293b15?w=350&amp;q=50&amp;rect=0,104,1500,822&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>&quot;Eu não vou regressar a Portugal&quot;. Audição de João Rendeiro volta a ser adiada</h4><div class="post-excerpt"><p> <img src="" /> A audição do ex-banqueiro português foi adiada para quarta-feira depois da equipa de defesa ter pedido mais tempo para apresentar o requerimento de libertação sob fiança. À saída da sala de audiências, onde esteve apenas por alguns minutos, João Rendeiro afirmou aos jornalistas que não pretende regressar a Portugal.</p></div> </a></li><li> <a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/12h00-edicao-de-frederico-moreno_a1_1370134" title="12h00 - Edição de Frederico Moreno"><div data-original="https://cdn-images.rtp.pt/noticias/images/img_article_a1.jpg?w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>12h00 - Edição de Frederico Moreno</h4><div class="post-excerpt"><p> <img src="" /></p></div> </a></li></ul></div><footer><div class="wrapper clearfix"><div class="footer-column"><h3>Categorias</h3><ul><li><a href="https://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="https://bomdia.lu/category/europa/">Europa</a></li><li><a href="https://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="https://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="https://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="https://bomdia.lu/category/motores/">Motores</a></li><li><a href="https://bomdia.lu/category/colunistas/">Colunistas</a></li><li><a href="https://bomdia.lu/category/mundo/">Mundo</a></li><li><a target="_blank" href="https://www.facebook.com/pg/grupobomdia/events/">Agenda</a></li></ul></div><div class="footer-column"><h3>Ficha técnica</h3><ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://bomdia.lu/publicidade/">Publicidade</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://bomdia.lu/fichatecnica/">Ficha técnica</a></li><li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="https://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="https://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="https://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="https://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="https://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"><input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /><span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /><input type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div class="footer-column"><h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3><ul id="social-menu" class="clearfix"><li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li><li><a href="https://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li><li><a href="https://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li></ul><p><b>&copy; 2001-2021 Bomdia a.s.b.l.<br/> Todos os direitos reservados</b></p></div></div></footer> <script type="text/javascript">var sbiajaxurl = "https://bomdia.lu/wp-admin/admin-ajax.php";</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/bomdia.lu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='wp-a11y-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-15 08:56:03+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"pt"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script> <script type='text/javascript' id='SearchAutocomplete-js-extra'>/*  */
var SearchAutocomplete = {"ajaxurl":"https:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0' id='SearchAutocomplete-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/*  */
var wpcf7_recaptcha = {"sitekey":"6Lel1N0cAAAAALieFmEBzWGtPIlCTSzsCvyjxmvp","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='https://bomdia.lu/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.2' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://bomdia.lu/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="https://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script> <script src="https://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v10.0&appId=500236120986319&autoLogAppEvents=1" nonce="kkELLNlF"></script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Tue, 14 Dec 2021 16:55:11 GMT -->
