<!doctype html>
<html class="no-js" lang="pt">
    <head>
    	<script>var newdisqus_url="http://bomdia.eu/morreram-81-jornalistas-em-2017/", newdisqus_id="178368 http://bomdia.eu/?p=178368";</script><link rel="canonical" href="http://bomdia.eu/morreram-81-jornalistas-em-2017/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>Morreram 81 jornalistas em 2017 - BOM DIA Luxemburgo</title>
        <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="icon" type="image/ico" href="http://bomdia.lu/wp-content/themes/bomdia/favicon.ico">
				<script type="text/javascript">
		var ajaxurl = 'http://bomdia.lu/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Morreram 81 jornalistas em 2017 - BOM DIA Luxemburgo" />
<meta property="og:description" content="Pelo menos 81 jornalistas foram assassinados enquanto exerciam a sua profissão durante 2017, tendo disparado os números de atos de violência e assédio contra repórteres, de acordo com a maior organização de imprensa do mundo. Segundo o relatório anual da Federação Internacional de Jornalistas, os repórteres perderam a vida em assassinatos específicos e mais de &hellip;" />
<meta property="og:site_name" content="BOM DIA Luxemburgo" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2017-12-30T22:58:14+00:00" />
<meta property="article:modified_time" content="2017-12-31T07:58:06+00:00" />
<meta property="og:updated_time" content="2017-12-31T07:58:06+00:00" />
<meta property="og:image" content="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/arton128989.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/bomdia.lu\/","name":"BOM DIA Luxemburgo","potentialAction":{"@type":"SearchAction","target":"http:\/\/bomdia.lu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//bomdia.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Morreram 81 jornalistas em 2017" href="http://bomdia.lu/morreram-81-jornalistas-em-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='http://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://bomdia.lu/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.9' type='text/css' media='all' />
<script type='text/javascript' src='http://bomdia.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"57899","token":"80bac9321d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bomdia.lu/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format"};
var sib_ajax_nonce = "5e05e139e9";
/* ]]> */
</script>
<script type='text/javascript' src='http://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1513873763'></script>
<link rel='https://api.w.org/' href='http://bomdia.lu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bomdia.lu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bomdia.lu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://bomdia.lu/?p=57899' />
<link rel="alternate" type="application/json+oembed" href="http://bomdia.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbomdia.lu%2Fmorreram-81-jornalistas-em-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bomdia.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbomdia.lu%2Fmorreram-81-jornalistas-em-2017%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.4" /> -->
<!-- BEGIN GADWP v5.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1515935-11', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<link href="http://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css">
		
		<link rel="stylesheet" href="http://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css">
        
		<script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
		<script type="text/javascript">window.Modernizr || document.write('http://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script>
        <script src="https://apis.google.com/js/platform.js" async defer>
  		{lang: 'pt-PT'}
		</script>
		
		<style>
		html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}
				
		</style>

		<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>



<script type='text/javascript'>
googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() { 
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9385287278855594",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body class="post-template-default single single-post postid-57899 single-format-standard">
		<div id="fb-root"></div>
		<script>galleries=[];</script>
        <input type="hidden" value="http://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/>
		
		<div id="searchform" class="mfp-hide">
			<form action="http://bomdia.lu">
				<p>De que está à procura ?</p>
				<input type="search" value="" name="s"/>
				<button type="submit"><i class="icon-search"></i></button>
			</form>
		</div>

        <!--header-->
        	<header>
        		
	        	<!--topbar-->
	        	
	        	<nav>

	        		<div class="wrapper clearfix">
	        		<a href="#" id="menutogglemobile">&#9776;</a>
		        	<ul id="top-menu">

	<li>
		<a href="http://bomdia.lu/category/portugal/">Portugal</a>
		<ul>
						<li>
				<a href="http://bomdia.lu/marcelo-deixou-o-hospital-entre-beijos-e-abracos/">
					<h4>Marcelo deixou o hospital entre beijos e abraços</h4>
					<span>
					31 dez 2017 às 16:35</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/DOC.20171231.23466472.JSG_5571-76x50.jpg" alt="Marcelo deixou o hospital entre beijos e abraços"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/a-empresa-portuguesa-que-so-vende-sapatos-para-fora/">
					<h4>A empresa portuguesa que só vende sapatos para fora</h4>
					<span>
					30 dez 2017 às 22:51</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/cafeina-76x50.jpg" alt="A empresa portuguesa que só vende sapatos para fora"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/governo-insiste-para-que-portugueses-utilizem-registo-do-viajante/">
					<h4>Governo insiste para que portugueses utilizem Registo do Viajante</h4>
					<span>
					30 dez 2017 às 21:02</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/img_905x6032017_04_08_20_56_37_616526-76x50.jpg" alt="Governo insiste para que portugueses utilizem Registo do Viajante"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/governo-assina-contrato-para-pagamento-aos-lesados-do-bes/">
					<h4>Governo assina contrato para pagamento aos lesados do BES</h4>
					<span>
					30 dez 2017 às 20:09</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/bes-76x50.jpg" alt="Governo assina contrato para pagamento aos lesados do BES"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="http://bomdia.lu/category/europa/">Europa</a>
		<ul>
						<li>
				<a href="http://bomdia.lu/berlim-cria-zona-segura-para-mulheres-na-passagem-de-ano/">
					<h4>Berlim cria "zona segura" para mulheres na passagem de ano</h4>
					<span>
					30 dez 2017 às 17:13</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/berlimanonovo-76x50.jpg" alt="Berlim cria zona segura para mulheres na passagem de ano"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/adjudicada-obra-de-tres-milhoes-de-euros-na-dinamarca-a-empresa-de-leiria/">
					<h4>Adjudicada obra de três milhões de euros na Dinamarca a empresa de Leiria</h4>
					<span>
					30 dez 2017 às 00:01</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/SmartSelectImage_2017-12-30-10-20-24-76x50.jpg" alt="Adjudicada obra de três milhões de euros na Dinamarca a empresa de Leiria"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/berlim-quatro-presos-fugiram-por-um-buraco-na-parede/">
					<h4>Berlim: quatro presos fugiram por um buraco na parede</h4>
					<span>
					29 dez 2017 às 19:40</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/prisao1-76x50.jpg" alt="Berlim: quatro presos fugiram por um buraco na parede"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/mais-um-ataque-com-acido-em-londres/">
					<h4>Mais um ataque com ácido em Londres</h4>
					<span>
					29 dez 2017 às 19:36</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/londres-76x50.jpg" alt="Mais um ataque com ácido em Londres"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="http://bomdia.lu/category/comunidades/luxemburgo/">Luxemburgo</a>
		<ul>
						<li>
				<a href="http://bomdia.lu/portugues-do-luxemburgo-distinguido-com-premio-de-excelencia/">
					<h4>Português do Luxemburgo distinguido com "Prémio de Excelência"</h4>
					<span>
					29 dez 2017 às 20:06</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/dany-76x50.jpg" alt="Português do Luxemburgo distinguido com Prémio de Excelência"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/banco-luxemburgues-escolhe-lusodescendente-como-exemplo/">
					<h4>Banco luxemburguês escolhe lusodescendente como exemplo</h4>
					<span>
					23 dez 2017 às 04:15</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/mara-76x50.jpg" alt="Banco luxemburguês escolhe lusodescendente como exemplo"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/toni-do-futebol-luxemburgues-para-o-governo-da-guine-bissau/">
					<h4>Toni: do futebol luxemburguês para o governo da Guiné-Bissau</h4>
					<span>
					16 dez 2017 às 12:54</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/tonigama-76x50.jpg" alt="Toni: do futebol luxemburguês para o governo da Guiné-Bissau"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/boxe-portugueses-do-luxemburgo-conquistaram-ouro-odivelas/">
					<h4>Boxe: português do Luxemburgo conquista ouro em Odivelas</h4>
					<span>
					10 dez 2017 às 23:42</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/pedro-76x50.jpeg" alt="Boxe: português do Luxemburgo conquista ouro em Odivelas"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/category/comunidades/luxemburgo/">Todos os artigos da categoria <span>Luxemburgo</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="http://bomdia.lu/category/comunidades/">Comunidades</a>
		<ul>
						<li>
				<a href="http://bomdia.lu/corpo-de-portuguesa-morta-em-mocambique-ja-pode-ser-trasladado/">
					<h4>Corpo de portuguesa morta em Moçambique já pode ser trasladado</h4>
					<span>
					30 dez 2017 às 18:03</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/img_905x6032017_04_08_20_56_37_616526-76x50.jpg" alt="Corpo de portuguesa morta em Moçambique já pode ser trasladado"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/marcelo-apresenta-condolencias-a-familia-de-portuguesa-assassinada-em-mocambique/">
					<h4>Marcelo apresenta condolências à família de portuguesa assassinada em Moçambique</h4>
					<span>
					30 dez 2017 às 15:53</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/xmarcelo-pr.jpg.pagespeed.ic_.mxWpxS7Tif-76x50.jpg" alt="Marcelo apresenta condolências à família de portuguesa assassinada em Moçambique"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/prisao-preventiva-para-um-dos-suspeitos-da-morte-de-portugues-em-espanha/">
					<h4>Prisão preventiva para um dos suspeitos da morte de português em Espanha</h4>
					<span>
					30 dez 2017 às 13:12</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/img_818x4552017_11_20_23_28_47_686351-76x50.jpg" alt="Prisão preventiva para um dos suspeitos da morte de português em Espanha"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/deputada-luso-canadiana-pede-medidas-para-legalizar-trabalhadores/">
					<h4>Deputada luso-canadiana pede medidas para legalizar trabalhadores</h4>
					<span>
					30 dez 2017 às 08:57</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/11/canada-76x50.jpg" alt="Deputada luso-canadiana pede medidas para legalizar trabalhadores"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="http://bomdia.lu/category/lifestyle/">Lifestyle</a>
		<ul>
						<li>
				<a href="http://bomdia.lu/rita-pereira-foi-de-ferias-para-a-martinica-mas-os-criticos-seguiram-na/">
					<h4>Rita Pereira foi de férias para a Martinica mas os críticos seguiram-na</h4>
					<span>
					31 dez 2017 às 19:00</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/rita-1-76x50.jpg" alt="Rita Pereira foi de férias para a Martinica mas os críticos seguiram-na"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/mais-de-14-milhoes-de-pessoas-viajaram-pela-tap-em-2017/">
					<h4>Mais de 14 milhões de pessoas viajaram pela TAP em 2017</h4>
					<span>
					31 dez 2017 às 08:40</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/10/1381146249tap-76x50.jpg" alt="Mais de 14 milhões de pessoas viajaram pela TAP em 2017"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/david-noiserv-santos-vai-tocar-na-kulturfabrik/">
					<h4>David "Noiserv" Santos vai tocar na Kulturfabrik</h4>
					<span>
					30 dez 2017 às 19:03</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/Noiserv-76x50.jpg" alt="David Noiserv Santos vai tocar na Kulturfabrik"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/e-se-cr7-se-tornasse-ator/">
					<h4>E se CR7 se tornasse ator?</h4>
					<span>
					30 dez 2017 às 18:06</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/cr7-3-76x50.jpg" alt="E se CR7 se tornasse ator?"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="http://bomdia.lu/category/desporto/">Desporto</a>
		<ul>
						<li>
				<a href="http://bomdia.lu/ja-sao-conhecidos-os-jogos-das-meias-da-taca-da-liga/">
					<h4>Já são conhecidos os jogos das meias da Taça da Liga</h4>
					<span>
					30 dez 2017 às 22:46</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/Taca-CTT-cores-fundo-preto-76x50.jpg" alt="Já são conhecidos os jogos das meias da Taça da Liga"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/porto-vence-em-pacos-de-ferreira-e-apura-se-para-as-meias-da-taca-da-liga/">
					<h4>Porto vence em Paços de Ferreira e apura-se para as meias da Taça da Liga</h4>
					<span>
					30 dez 2017 às 22:11</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/DOC.20171230.23465405._1OP9121-76x50.jpg" alt="Porto vence em Paços de Ferreira e apura-se para as meias da Taça da Liga"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/carvalhal-estreia-se-com-vitoria-sobre-marco-silva/">
					<h4>Carvalhal estreia-se com vitória sobre Marco Silva</h4>
					<span>
					30 dez 2017 às 17:36</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/SmartSelectImage_2017-12-30-18-25-18-76x50.jpg" alt="Carvalhal estreia-se com vitória sobre Marco Silva"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/sporting-na-final-four-da-taca-da-liga-benfica-sai-com-novo-empate/">
					<h4>Sporting na 'final four' da Taça da Liga, Benfica sai com novo empate</h4>
					<span>
					29 dez 2017 às 23:57</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/IMG_20171230_092831-76x50.jpg" alt="Sporting na 'final four' da Taça da Liga, Benfica sai com novo empate"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="http://bomdia.lu/category/motores/">Motores</a>
		<ul>
						<li>
				<a href="http://bomdia.lu/honda-cr-v-fiabilidade-impressionante/">
					<h4>Honda CR-V: fiabilidade impressionante</h4>
					<span>
					23 dez 2017 às 20:32</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/honda-76x50.jpg" alt="Honda CR-V: fiabilidade impressionante"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/loeb-regressa-ao-wrc/">
					<h4>Loeb regressa ao WRC</h4>
					<span>
					21 dez 2017 às 02:41</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/loeb-76x50.jpg" alt="Loeb regressa ao WRC"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/bruno-magalhaes-e-piloto-do-ano-no-europeu-de-ralis/">
					<h4>Bruno Magalhães é Piloto do Ano no Europeu de ralis</h4>
					<span>
					20 dez 2017 às 12:47</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/Buno_Magalhaes-76x50.jpg" alt="Bruno Magalhães é Piloto do Ano no Europeu de ralis"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/nio-es8-o-suv-chines-concorrente-do-tesla-model-x/">
					<h4>Nio ES8: o SUV chinês concorrente do Tesla Model X</h4>
					<span>
					20 dez 2017 às 12:19</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/NIO-76x50.jpg" alt="Nio ES8: o SUV chinês concorrente do Tesla Model X"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="http://bomdia.lu/category/opiniao/">Opinião</a>
		<ul>
						<li>
				<a href="http://bomdia.lu/pequena-mensagem-de-final-de-ano/">
					<h4>Pequena mensagem de final de ano</h4>
					<span>
					31 dez 2017 às 08:48</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/2018-76x50.jpeg" alt="Pequena mensagem de final de ano"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/maus-ventos/">
					<h4>Maus ventos</h4>
					<span>
					31 dez 2017 às 07:32</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/downloadfile-3-76x50.jpg" alt="Maus ventos"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/2018-2/">
					<h4>2018</h4>
					<span>
					30 dez 2017 às 22:31</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/2018-76x50.jpeg" alt="2018"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/ode-sucumbida/">
					<h4>Ode sucumbida</h4>
					<span>
					30 dez 2017 às 20:41</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/ode-76x50.jpg" alt="Ode sucumbida"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/category/opiniao/">Todos os artigos da categoria <span>Opinião</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="http://bomdia.lu/category/mundo/">Mundo</a>
		<ul>
						<li>
				<a href="http://bomdia.lu/guterres-lanca-alerta-ao-mundo-apos-um-ano-de-caminho-inverso-a-paz/">
					<h4>Guterres lança alerta ao mundo após um ano de "caminho inverso" à paz </h4>
					<span>
					31 dez 2017 às 11:00</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/downloadfile-4-76x50.jpg" alt="Guterres lança alerta ao mundo após um ano de caminho inverso à paz "/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/morreram-81-jornalistas-em-2017/">
					<h4>Morreram 81 jornalistas em 2017</h4>
					<span>
					30 dez 2017 às 22:58</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/arton128989-76x50.jpg" alt="Morreram 81 jornalistas em 2017"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/ex-correspondente-na-russia-valoriza-mensagem-de-fatima/">
					<h4>Ex-correspondente na Rússia valoriza mensagem de Fátima</h4>
					<span>
					30 dez 2017 às 18:18</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/milhazes-76x50.jpg" alt="Ex-correspondente na Rússia valoriza mensagem de Fátima"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/facebook-continua-guerra-contra-as-noticias-falsas/">
					<h4>Facebook continua guerra contra as notícias falsas</h4>
					<span>
					30 dez 2017 às 18:14</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/facebook-76x50.jpg" alt="Facebook continua guerra contra as notícias falsas"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a>
			</li>
		</ul>
	</li>
	

	     <li class="onlymobile"><a href="http://bomdia.lu/agenda/">Agenda</a></li>
</ul>
		        	
		        	<ul id="edition-switcher">
		        		<li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li>		        	</ul>
		        			        	<a href="#searchform" class="icon-search" title="Pesquisa"></a>
	        		</div>
	        	</nav>
	        	<!--topbar-->
        		
				<div class="wrapper">
					<a href="http://bomdia.lu" id="logo" class="icon-bomdia">
						<h1>Bom Dia
							<span id="edition-title">Luxemburgo</span>
						</h1>
					</a>
					
					
				</div>
				
        	</header>
        <!--header-->
        <div class="lbwrapper wrapper"><div><!-- Leaderboard XL -->
<div id='div-gpt-ad-1427102966221-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });
</script>
</div>

<div class="newweather">
	<div style="display:none;">luxemburgo</div>

<div class="weather" id="weather1">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Lisboa</span>
</div>
<div class="weather" id="weather2">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Porto</span>
</div>
<div class="weather" id="weather3">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Luxemburgo<i>, Luxemburgo</i></span>
</div>
</div>
</div></div>
<div class="wrapper clearfix page ">
	
	<article class="content">
		<div class="post-header">
			<div class="post-class"><a href="http://bomdia.lu/category/mundo/">Mundo</a></div>
			<h1 class="">Morreram 81 jornalistas em 2017</h1>
			
			<div class="post-date">Sábado 30 de dezembro de 2017 às 22:58				<div class="sharebuttons">
						<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
						<a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				
				<div class="g-plus" data-action="share" data-annotation="bubble"></div>
				</div>
			</div>
								</div>
		
				
				  <div class="postthumbwrapper">
		  	<img src="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/arton128989.jpg" alt="" class="postthumb"/>
		  			  </div>
		
				<div class="textcontent"><p class="text-paragraph">Pelo menos 81 jornalistas foram assassinados enquanto exerciam a sua profissão durante 2017, tendo disparado os números de atos de violência e assédio contra repórteres, de acordo com a maior organização de imprensa do mundo.</p>
<p class="text-paragraph">Segundo o relatório anual da Federação Internacional de Jornalistas, os repórteres perderam a vida em assassinatos específicos e mais de 250 jornalistas estavam na prisão em 2017.</p>
<p class="text-paragraph">O número de mortes registadas até 29 de dezembro foi o menor da década, abaixo dos 93 registados em 2016. O maior número de mortes ocorreu no México, mas também morreram muitos jornalistas em zonas de conflito, como no Afeganistão, no Iraque e na Síria.</p>
<p class="text-paragraph">O presidente da FIJ, Philippe Leruth, disse que embora a queda no número de mortes de jornalistas em 2017 &#8220;represente uma tendência descendente, os níveis de violência no jornalismo continuam inaceitavelmente altos&#8221;.</p>
<p class="text-paragraph">Oito mulheres jornalistas foram mortas este ano, duas em democracias europeias &#8211; Kim Wall na Dinamarca, que morreu no submarino de um inventor sobre o qual escrevia, e a jornalista de investigação maltesa Daphne Caruana Galizia que morreu vítima de uma explosão de uma bomba colocada no seu carro.</p>
<p class="text-paragraph">Além das mortes, a FIJ adverte que se registam &#8220;números sem precedentes de jornalistas detidos, forçados a fugir e que a autocensura é generalizada e que há impunidade para os assassinatos, assédio, ataques e ameaças contra o jornalismo independente&#8221;.</p>
<p class="text-paragraph">A Turquia, onde a pressão oficial sobre os media cresceu na sequência da alegada tentativa de golpe de Estado fracassada, em julho de 2016, está a destacar-se por colocar repórteres atrás das grades. Cerca de 160 jornalistas estão presos.</p>
<p class="text-paragraph">Países com maior número de assassinatos de jornalistas em 2017:</p>
<p class="text-paragraph">Cidade do México: 13</p>
<p class="text-paragraph">Afeganistão: 11</p>
<p class="text-paragraph">Iraque: 11</p>
<p class="text-paragraph">Síria: 10</p>
<p class="text-paragraph">Índia: 6</p>
<p class="text-paragraph">Filipinas: 4</p>
<p class="text-paragraph">Paquistão: 4</p>
<p class="text-paragraph">Nigéria: 3</p>
<p class="text-paragraph">Somália: 3</p>
<p class="text-paragraph">Honduras: 3</p>
</div> 				

		
				
<div id="disqus_thread">
    </div>

				

	</article>

	<aside class="sidebar">
		<h2>Mais Populares</h2>

<!-- WordPress Popular Posts Plugin v4.0.9 [PHP] [weekly] [views] [custom] -->

<ul class="wpp-list">
<li><a href="http://bomdia.lu/banco-luxemburgues-escolhe-lusodescendente-como-exemplo/" title="Banco luxemburguês escolhe lusodescendente como exemplo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Banco luxemburguês escolhe lusodescendente como exemplo</h3></a></li><li><a href="http://bomdia.lu/emigrantes-e-lusodescendentes-investem-100-milhoes-em-portugal/" title="Emigrantes e lusodescendentes investem 100 milhões em Portugal"><span>Portugal</span>&nbsp;&nbsp;<h3 class="post-title">Emigrantes e lusodescendentes investem 100 milhões em Portugal</h3></a></li><li><a href="http://bomdia.lu/a-minha-prisao-sao-estes-bebes-diz-cristiano-ronaldo/" title="A minha prisão são estes bebés, diz Cristiano Ronaldo"><span>Lifestyle</span>&nbsp;&nbsp;<h3 class="post-title">A minha prisão são estes bebés, diz Cristiano Ronaldo</h3></a></li><li><a href="http://bomdia.lu/jovem-portugues-da-suica-encontrado-morto/" title="Jovem português da Suíça encontrado morto"><span>Comunidades</span>&nbsp;&nbsp;<h3 class="post-title">Jovem português da Suíça encontrado morto</h3></a></li><li><a href="http://bomdia.lu/cristiano-ronaldo-inspira-filme-porno-portugues/" title="Cristiano Ronaldo inspira filme porno português"><span>Lifestyle</span>&nbsp;&nbsp;<h3 class="post-title">Cristiano Ronaldo inspira filme porno português</h3></a></li><li><a href="http://bomdia.lu/portugal-precisa-de-menos-emigrantes-e-de-mais-imigrantes/" title="Portugal precisa de menos emigrantes e de mais imigrantes"><span>Portugal</span>&nbsp;&nbsp;<h3 class="post-title">Portugal precisa de menos emigrantes e de mais imigrantes</h3></a></li><li><a href="http://bomdia.lu/cursos-de-frances-para-estrangeiros-no-luxemburgo/" title="Cursos de francês para estrangeiros no Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Cursos de francês para estrangeiros no Luxemburgo</h3></a></li><li><a href="http://bomdia.lu/bolos-reis-no-caixote-do-lixo-a-porta-de-padaria-causam-indignacao/" title="Bolos-reis no caixote do lixo à porta de padaria causam indignação"><span>Portugal</span>&nbsp;&nbsp;<h3 class="post-title">Bolos-reis no caixote do lixo à porta de padaria causam indignação</h3></a></li>
</ul>

<!-- End WordPress Popular Posts Plugin v4.0.9 -->
		<div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>		<!-- IMU XL 2015 -->
<div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });
</script>
</div>		<!-- IMU 2015 -->
<div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });
</script>
</div>		
	</aside>
	
</div>

<div class="wrapper clearfix relatedposts">
	
	
			<h3>Artigos relacionados</h3><ul class="postrelated">
					<li>
				<a href="http://bomdia.lu/guterres-lanca-alerta-ao-mundo-apos-um-ano-de-caminho-inverso-a-paz/" title="Guterres lança alerta ao mundo após um ano de &#8220;caminho inverso&#8221; à paz ">
										  <div class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/downloadfile-4-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Guterres lança alerta ao mundo após um ano de &#8220;caminho inverso&#8221; à paz </h4>
					  <div class="post-excerpt">
    			<p>O secretário-geral das Nações Unidas, António Guterres, considerou este domingo, na sua mensagem de Ano Novo, que em 2017 se...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="http://bomdia.lu/ex-correspondente-na-russia-valoriza-mensagem-de-fatima/" title="Ex-correspondente na Rússia valoriza mensagem de Fátima">
										  <div class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/milhazes-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Ex-correspondente na Rússia valoriza mensagem de Fátima</h4>
					  <div class="post-excerpt">
    			<p>"A mensagem de paz, traduzida a partir das aparições de Fátima, deveria ser mais difundida num esforço dos portugueses e...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="http://bomdia.lu/facebook-continua-guerra-contra-as-noticias-falsas/" title="Facebook continua guerra contra as notícias falsas">
										  <div class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/facebook-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Facebook continua guerra contra as notícias falsas</h4>
					  <div class="post-excerpt">
    			<p>A rede social Facebook está a mudar a forma como identifica "notícias falsas" na sua plataforma para um sistema mais...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="http://bomdia.lu/portuguesa-desaparecida-em-mocambique-estara-morta/" title="Portuguesa desaparecida em Moçambique estará morta ">
										  <div class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/SmartSelectImage_2017-12-30-13-33-35-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Portuguesa desaparecida em Moçambique estará morta </h4>
					  <div class="post-excerpt">
    			<p>Uma cidadã portuguesa que se encontrava desaparecida em Moçambique terá morrido depois de ser raptada, segundo informação da Secretaria de...</p>    		</div>
				</a>
			</li>
				</ul>
	</div><div class="wrapper clearfix relatedposts inournetwork">
	<h3>RTP Notícias</h3>
		<ul class="postrelated">
			           <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/politica/marcelo-admite-veto-a-lei-que-altera-financiamento-dos-partidos_n1049326" title="Marcelo admite veto a lei que altera financiamento dos partidos">
										  <div data-original="https://cdn-images.rtp.pt/icm/noticias/images/c0/c04ae531fb4ee591c60c9e49984edc16?860&amp;rect=0,99,1500,822&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>Marcelo admite veto a lei que altera financiamento dos partidos</h4>
					  <div class="post-excerpt"><p>
    						<img src="" /> 
À saída do Hospital Curry Cabral, o Presidente da República recusou revelar o que já decidiu e admitiu tanto a hipótese de veto como a de promulgação à lei controversa. "Decidirei na altura em que entender", afirmou. O prazo para promulgação ou veto termina dia 11 de janeiro.    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/pais/marcelo-teve-alta-pouco-antes-das-13-horas-de-domingo_v1049325" title="Marcelo teve alta pouco antes das 13 horas de domingo">
										  <div data-original="https://cdn-images.rtp.pt/icm/images/6f/6f3ac7bdb9ef01c8dcde0feffeadfbd2_N.jpg?rect=190,5,737,403&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>Marcelo teve alta pouco antes das 13 horas de domingo</h4>
					  <div class="post-excerpt"><p>
    						<img src="" /> 
Marcelo Rebelo de Sousa já abandonou o Hospital Curry Cabral.    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/pais/marcelo-deixou-elogios-ao-sns-apos-internamento-de-tres-dias_v1049324" title="Marcelo deixou elogios ao SNS após internamento de três dias">
										  <div data-original="https://cdn-images.rtp.pt/icm/images/bb/bb0f9f92ce78c9b3dd3954a3e7ba4046_N.jpg?rect=190,5,737,403&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>Marcelo deixou elogios ao SNS após internamento de três dias</h4>
					  <div class="post-excerpt"><p>
    						<img src="" /> 
Marcelo Rebelo de Sousa teve alta ao fim da manhã, após três dias de internamento devido a uma cirurgia para remover uma hérnia umbilical.    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/pais/marcelo-nao-revela-se-vai-vetar-diploma-de-financiamento-dos-partidos_v1049323" title="Marcelo não revela se vai vetar diploma de financiamento dos partidos">
										  <div data-original="https://cdn-images.rtp.pt/icm/images/e0/e0d20a87c1af1aa40abf89f28a994665_N.jpg?rect=190,5,737,403&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>Marcelo não revela se vai vetar diploma de financiamento dos partidos</h4>
					  <div class="post-excerpt"><p>
    						<img src="" /> 
Marcelo esclareceu que não enviou para o Tribunal Constitucional o diploma de alteração ao financiamento dos partidos para uma fiscalização preventiva.    						</p>
    				  </div>
				</a>
			</li>
        		</ul>
</div>

                <footer>
        <div class="wrapper clearfix">
	        <div class="footer-column">
		        <h3>Categorias</h3>
		        <ul>
			       <li><a href="http://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="http://bomdia.lu/category/europa/">Europa</a></li><li><a href="http://bomdia.lu/category/comunidades/luxemburgo/">Luxemburgo</a></li><li><a href="http://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="http://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="http://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="http://bomdia.lu/category/motores/">Motores</a></li><li><a href="http://bomdia.lu/category/opiniao/">Opinião</a></li><li><a href="http://bomdia.lu/category/mundo/">Mundo</a></li>			       <li><a href="http://bomdia.lu/agenda/">Agenda</a></li>
		        </ul>
	        </div>
	        <div class="footer-column">
		        <h3>Ficha técnica</h3>
		        <ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://bomdia.lu/publicidade/">Publicidade</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="http://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li>
<li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="http://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li>
<li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="http://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://bomdia.lu/termos-de-utilizacao/">Termos de utilização</a></li>
<li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="http://bomdia.lu/contactos/">Contacte-nos</a></li>
</ul>	        </div>
	        <div class="footer-column">
		        <h3>Inscreva-se</h3>
		        <p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p>

		        <!--START Scripts : this is the script part you can add to the header of your theme-->
<script type="text/javascript" src="http://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script>
<script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script>
<script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script>
<script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script>
<script type="text/javascript">
                /* <![CDATA[ */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /* ]]> */
                </script><script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script>
<!--END Scripts-->

<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><!--<div class="wysija-msg"><div class="notice-msg updated"><ul><li>Your form has been saved.</li></ul></div></div><div class="wysija-msg ajax"></div><input type="hidden" value="18f79ff093" id="wysijax" />-->
<p class="wysija-paragraph">
    
    
        <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4" />
    
 </form></div>	        </div>
	        <div class="footer-column">
		        <h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3>
		        <ul id="social-menu" class="clearfix">
			        <li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li>
		        	<li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li>
		        	<li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li>
		        	<li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li>
		        	<li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li>
		        	<li><a href="http://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li>
		        	<li><a href="http://www.bomdia.fm/" title="Bomdia.fm" target="_blank"><i class="icon-radiotower"></i></a></li>
		        </ul>
		        
		        <p><b>&copy; 2001-2018 Bomdia a.s.b.l.<br/>
			        Todos os direitos reservados</b>
		        </p>
	        </div>

        </div>

        </footer>
       
        <!--footer-->
		
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bomdia.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bomdia.lu/wp-includes/js/wp-a11y.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"http:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://bomdia.lu/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.1","language":""},"disqusIdentifier":"57899 http:\/\/bomdia.eu\/luxemburgo\/morreram-81-jornalistas-em-2017\/","disqusShortname":"bomdiaeu","disqusTitle":"Morreram 81 jornalistas em 2017","disqusUrl":"http:\/\/bomdia.lu\/morreram-81-jornalistas-em-2017\/","options":{"manualSync":false},"postId":"57899"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bomdia.lu/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"bomdiaeu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bomdia.lu/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1'></script>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="http://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
		<script src="http://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script>
				<script src="http://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script>
				
				
		<script>
		  window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));
		   
		 		</script>
    </body>
</html>