<!doctype html><html
class="no-js" lang="pt"><head><link
rel="stylesheet" type="text/css" href="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/1e9b0.css" media="all" /> <script>var newdisqus_url="http://bomdia.eu/jose-luis-carneiro-promove-vinho-e-azeite-portugues-no-brasil/",newdisqus_id="184590 http://bomdia.eu/?p=184590";</script><link
rel="canonical" href="http://bomdia.eu/jose-luis-carneiro-promove-vinho-e-azeite-portugues-no-brasil/" /><meta
charset="utf-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><title>José Luís Carneiro promove vinho e azeite português no Brasil - BOM DIA Luxemburgo</title><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="icon" type="image/ico" href="http://bomdia.lu/wp-content/themes/bomdia/favicon.ico"> <script type="text/javascript">var ajaxurl='http://bomdia.lu/wp-admin/admin-ajax.php';</script> <meta
property="og:locale" content="pt_PT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="José Luís Carneiro promove vinho e azeite português no Brasil - BOM DIA Luxemburgo" /><meta
property="og:description" content="O Secretário de Estado das Comunidades Portuguesas, José Luís Carneiro, está neste momento em visita a  várias cidades do Brasil, tendo participado em São Paulo num evento de apresentação da Rota de Azeite e Vinhos de Trás os Montes. Iniciativa que junta pequenos produtores e já tem mais de 240 pontos de venda de produtos &hellip;" /><meta
property="og:site_name" content="BOM DIA Luxemburgo" /><meta
property="article:section" content="Comunidades" /><meta
property="article:published_time" content="2018-04-28T23:50:59+00:00" /><meta
property="og:image" content="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/joseluiscarneiro-1.jpg" /><meta
property="og:image:width" content="1024" /><meta
property="og:image:height" content="682" /><link
rel='dns-prefetch' href='//bomdia.eu' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; José Luís Carneiro promove vinho e azeite português no Brasil" href="http://bomdia.lu/jose-luis-carneiro-promove-vinho-e-azeite-portugues-no-brasil/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='sib-front-css-css'  href='http://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.4' type='text/css' media='all' /> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/df983.js"></script> <script type='text/javascript'>var wpp_params={"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"63564","token":"9fb965887e"};</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/cd947.js"></script> <script type='text/javascript'>var sibErrMsg={"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};var ajax_sib_front_object={"ajax_url":"http:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"7c9a96e8ce","flag_url":"http:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};</script> <script type='text/javascript' src='http://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1519637356'></script> <link
rel='https://api.w.org/' href='http://bomdia.lu/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bomdia.lu/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.4" /><link
rel='shortlink' href='http://bomdia.lu/?p=63564' /><link
rel="alternate" type="application/json+oembed" href="http://bomdia.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbomdia.lu%2Fjose-luis-carneiro-promove-vinho-e-azeite-portugues-no-brasil%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://bomdia.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbomdia.lu%2Fjose-luis-carneiro-promove-vinho-e-azeite-portugues-no-brasil%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1515935-11','auto');ga('send','pageview');</script> <link
href="http://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr||document.write('http://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang:'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{max-width:840px;float:left}html body .lbwrapper.wrapper>div
iframe{margin:0}</style> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){var mapping=googletag.sizeMapping().addSize([870,150],[840,150]).addSize([0,0],[320,50]).build();var mapping2=googletag.sizeMapping().addSize([640,480],[]).addSize([0,0],[[300,600],[300,250]]).build();googletag.defineSlot('/110694087/leaderboarxl',[[320,50],[640,300],[728,90],[840,150]],'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());googletag.defineSlot('/110694087/imu',[300,250],'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());googletag.defineSlot('/110694087/imuxl2015',[[300,250],[300,600]],'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());googletag.defineSlot('/110694087/mobilefooterblock',[[300,600],[300,250]],'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());googletag.defineSlot('/110694087/Popup',[[640,1136],[800,600]],'div-gpt-ad-1496953956247-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();jQuery(window).load(function(){setTimeout(function(){if(jQuery('#div-gpt-ad-1427102966221-0').length){if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){jQuery('.newweather').hide();}}},2000);});});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-9385287278855594",enable_page_level_ads:true});</script> </head><body
class="post-template-default single single-post postid-63564 single-format-standard"><div
id="fb-root"></div> <script>galleries=[];</script> <input
type="hidden" value="http://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div
id="searchform" class="mfp-hide"><form
action="http://bomdia.lu"><p>De que está à procura ?</p>
<input
type="search" value="" name="s"/>
<button
type="submit"><i
class="icon-search"></i></button></form></div>
<header>
<nav><div
class="wrapper clearfix">
<a
href="#" id="menutogglemobile">&#9776;</a><ul
id="top-menu"><li>
<a
href="http://bomdia.lu/category/portugal/">Portugal</a><ul><li>
<a
href="http://bomdia.lu/viana-do-castelo-quer-um-cluster-automovel/"><h4>Viana do Castelo quer um "cluster" automóvel</h4>
<span>
Hoje às 06:54</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/carros-76x50.jpg" alt="Viana do Castelo quer um cluster automóvel"/>
</a></li><li>
<a
href="http://bomdia.lu/banco-frances-vai-instalar-centro-tecnologico-no-porto/"><h4>Banco francês vai instalar centro tecnológico no Porto</h4>
<span>
Hoje às 01:05</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/natixis-76x50.jpg" alt="Banco francês vai instalar centro tecnológico no Porto"/>
</a></li><li>
<a
href="http://bomdia.lu/gnr-reforca-efetivo-de-protecao-do-ambiente/"><h4>GNR reforça efetivo de proteção do ambiente</h4>
<span>
Hoje às 00:50</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/DOC.20180426.24089854.PN148_20180426-76x50.jpg" alt="GNR reforça efetivo de proteção do ambiente"/>
</a></li><li>
<a
href="http://bomdia.lu/marcelo-na-ovibeja-nao-almocou-mas-cantou-xutos-pontapes/"><h4>Marcelo na Ovibeja: não almoçou mas cantou Xutos & Pontapés</h4>
<span>
Hoje às 00:39</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/marcelo-ovibeja-76x50.jpg" alt="Marcelo na Ovibeja: não almoçou mas cantou Xutos & Pontapés"/>
</a></li><li>
<a
href="http://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/europa/">Europa</a><ul><li>
<a
href="http://bomdia.lu/jackpot-de-24-milhoes-na-terca-feira/"><h4>Jackpot de 24 milhões na terça-feira</h4>
<span>
Hoje às 00:34</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/euromilhoes-76x50.jpg" alt="Jackpot de 24 milhões na terça-feira"/>
</a></li><li>
<a
href="http://bomdia.lu/santos-silva-participa-em-reuniao-dos-ministros-dos-negocios-estrangeiros-da-nato/"><h4>Santos Silva participa em reunião dos Ministros dos Negócios Estrangeiros da NATO</h4>
<span>
Ontem às 00:01</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/Santos-Silva-76x50.jpg" alt="Santos Silva participa em reunião dos Ministros dos Negócios Estrangeiros da NATO"/>
</a></li><li>
<a
href="http://bomdia.lu/comissao-europeia-apresenta-plano-para-combater-as-noticias-falsas/"><h4>Comissão Europeia apresenta plano para combater as notícias falsas</h4>
<span>
26 abr 2018 às 19:48</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/fakenews-76x50.jpg" alt="Comissão Europeia apresenta plano para combater as notícias falsas"/>
</a></li><li>
<a
href="http://bomdia.lu/mudancas-no-mecanismo-europeu-de-protecao-civil/"><h4>Mudanças no Mecanismo Europeu de Proteção Civil</h4>
<span>
26 abr 2018 às 18:45</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/Incendios-76x50.jpg" alt="Mudanças no Mecanismo Europeu de Proteção Civil"/>
</a></li><li>
<a
href="http://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/comunidades/">Comunidades</a><ul><li>
<a
href="http://bomdia.lu/conhece-jose-cruz/"><h4>Conhece José Cruz?</h4>
<span>
Hoje às 23:45</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/IMG_20180428_154029_968-76x50.jpg" alt="Conhece José Cruz?"/>
</a></li><li>
<a
href="http://bomdia.lu/brasil-reedicao-de-livro-de-cozinha-historico/"><h4>Brasil: reedição de livro de cozinha histórico</h4>
<span>
Hoje às 23:35</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/carneiro-76x50.jpg" alt="Brasil: reedição de livro de cozinha histórico"/>
</a></li><li>
<a
href="http://bomdia.lu/dois-portugueses-presos-em-franca-com-15-toneladas-de-droga/"><h4>Dois portugueses presos em França com 1,5 toneladas de droga</h4>
<span>
Hoje às 23:29</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/police-76x50.jpg" alt="Dois portugueses presos em França com 1,5 toneladas de droga"/>
</a></li><li>
<a
href="http://bomdia.lu/antonio-costa-cinco-dias-no-canada/"><h4>António Costa cinco dias no Canadá</h4>
<span>
Hoje às 06:57</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/02/costa-76x50.jpg" alt="António Costa cinco dias no Canadá"/>
</a></li><li>
<a
href="http://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li>
<a
href="http://bomdia.lu/operadores-turisticos-internacionais-apostam-na-regiao-da-guarda/"><h4>Operadores turísticos internacionais apostam na região da Guarda</h4>
<span>
Hoje às 01:12</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/Guarda-76x50.jpg" alt="Operadores turísticos internacionais apostam na região da Guarda"/>
</a></li><li>
<a
href="http://bomdia.lu/novo-livro-da-oxala-um-milenio-de-mulheres-portuguesas/"><h4>Novo livro da Oxalá: "Um milénio de mulheres portuguesas"</h4>
<span>
Ontem às 23:16</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/Biografias-Fely-Kopie-76x50.jpg" alt="Novo livro da Oxalá: Um milénio de mulheres portuguesas"/>
</a></li><li>
<a
href="http://bomdia.lu/a-portuguesa-campea-do-mundo-de-bodyboard-da-conselhos-para-a-praia/"><h4>A portuguesa campeã do mundo de bodyboard dá conselhos para a praia</h4>
<span>
Ontem às 23:09</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/joanaschenker-76x50.jpg" alt="A portuguesa campeã do mundo de bodyboard dá conselhos para a praia"/>
</a></li><li>
<a
href="http://bomdia.lu/praia-algarvia-entre-as-mais-belas-do-mundo/"><h4>Praia algarvia entre as mais belas do mundo</h4>
<span>
Ontem às 10:47</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/Praia-da-Falésia-76x50.jpg" alt="Praia algarvia entre as mais belas do mundo"/>
</a></li><li>
<a
href="http://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/desporto/">Desporto</a><ul><li>
<a
href="http://bomdia.lu/portugal-apura-se-para-meias-finais-do-torneio-das-nacoes-sub-15/"><h4>Portugal apura-se para meias-finais do Torneio das Nações sub-15</h4>
<span>
Ontem às 20:27</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/Sub15-76x50.jpg" alt="Portugal apura-se para meias-finais do Torneio das Nações sub-15"/>
</a></li><li>
<a
href="http://bomdia.lu/gastao-elias-com-entrada-direta-no-quadro-principal-do-estoril-open/"><h4>Gastão Elias com entrada direta no quadro principal do Estoril Open</h4>
<span>
Ontem às 19:02</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/GastaoElias-76x50.jpg" alt="Gastão Elias com entrada direta no quadro principal do Estoril Open"/>
</a></li><li>
<a
href="http://bomdia.lu/tottenham-quer-um-trio-portugues-na-proxima-epoca/"><h4>Tottenham quer um trio português na próxima época</h4>
<span>
Ontem às 04:36</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/gelson-76x50.jpg" alt="Tottenham quer um trio português na próxima época"/>
</a></li><li>
<a
href="http://bomdia.lu/rui-costa-agradece-ao-portugueses-da-suica/"><h4>Rui Costa agradece ao portugueses da Suíça</h4>
<span>
Ontem às 00:01</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/RuiCosta-76x50.jpg" alt="Rui Costa agradece ao portugueses da Suíça"/>
</a></li><li>
<a
href="http://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/motores/">Motores</a><ul><li>
<a
href="http://bomdia.lu/miguel-oliveira-a-porta-da-formula-1-das-motos/"><h4>Miguel Oliveira à porta da Fórmula 1 das motos</h4>
<span>
24 abr 2018 às 23:07</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/MiguelOliveira-1-76x50.jpg" alt="Miguel Oliveira à porta da Fórmula 1 das motos"/>
</a></li><li>
<a
href="http://bomdia.lu/moto2-miguel-oliveira-foi-o-mais-rapido-nos-treinos-livres-do-gp-americas/"><h4>Moto2: Miguel Oliveira foi o mais rápido nos treinos livres do GP Américas</h4>
<span>
20 abr 2018 às 22:03</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/MiguelOliveira-1-76x50.jpg" alt="Moto2: Miguel Oliveira foi o mais rápido nos treinos livres do GP Américas"/>
</a></li><li>
<a
href="http://bomdia.lu/rali-de-portugal-classificativa-no-porto-decorre-na-baixa/"><h4>Rali de Portugal: classificativa no Porto decorre na Baixa</h4>
<span>
20 abr 2018 às 12:37</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/Porto_Rali-76x50.jpg" alt="Rali de Portugal: classificativa no Porto decorre na Baixa"/>
</a></li><li>
<a
href="http://bomdia.lu/mario-patrao-e-paulo-ferreira-lideram-rali-morocco-desert-challenge/"><h4>Mário Patrão e Paulo Ferreira lideram Rali Morocco Desert Challenge</h4>
<span>
17 abr 2018 às 19:12</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/MarioPAtrao-76x50.jpg" alt="Mário Patrão e Paulo Ferreira lideram Rali Morocco Desert Challenge"/>
</a></li><li>
<a
href="http://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/colunistas/">Colunistas</a><ul><li>
<a
href="http://bomdia.lu/sobre-a-liberdade-de-imprensa/"><h4>Sobre a liberdade de imprensa</h4>
<span>
Hoje às 23:19</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/jornalistas-76x50.jpg" alt="Sobre a liberdade de imprensa"/>
</a></li><li>
<a
href="http://bomdia.lu/o-lento-processo-da-desnuclearizacao/"><h4>O lento processo da desnuclearização</h4>
<span>
Hoje às 08:58</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/lento-76x50.jpeg" alt="O lento processo da desnuclearização"/>
</a></li><li>
<a
href="http://bomdia.lu/a-contadora-de-historias-de-jodi-picoult/"><h4>"A contadora de histórias" de Jodi Picoult</h4>
<span>
Hoje às 07:24</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/a-contadora-de-histórias-76x50.jpg" alt="A contadora de histórias de Jodi Picoult"/>
</a></li><li>
<a
href="http://bomdia.lu/viagens-de-um-solteiro-ipod/"><h4>Viagens de um Solteiro: Ipod</h4>
<span>
Hoje às 00:29</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/autocarro-76x50.jpg" alt="Viagens de um Solteiro: Ipod"/>
</a></li><li>
<a
href="http://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/mundo/">Mundo</a><ul><li>
<a
href="http://bomdia.lu/portugal-procura-investimento-no-setor-farmaceutico/"><h4>Portugal procura investimento no setor farmacêutico</h4>
<span>
Ontem às 22:49</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/mne-76x50.jpg" alt="Portugal procura investimento no setor farmacêutico"/>
</a></li><li>
<a
href="http://bomdia.lu/decisao-de-tribunal-brasileiro-suspende-extradicao-de-raul-schmidt/"><h4>Decisão de tribunal brasileiro suspende extradição de Raul Schmidt</h4>
<span>
Ontem às 22:15</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/Raul-Schmidt-76x50.jpg" alt="Decisão de tribunal brasileiro suspende extradição de Raul Schmidt"/>
</a></li><li>
<a
href="http://bomdia.lu/portugues-detido-na-india-com-tres-quilos-de-cocaina/"><h4>Português detido na Índia com três quilos de cocaína</h4>
<span>
Ontem às 17:06</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/59200337-76x50.jpg" alt="Português detido na Índia com três quilos de cocaína"/>
</a></li><li>
<a
href="http://bomdia.lu/carta-de-deveres-e-obrigacoes-proposta-por-saramago-chega-a-onu/"><h4>Carta de Deveres e Obrigações proposta por Saramago chega à ONU</h4>
<span>
Ontem às 01:01</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/Saramago-76x50.jpg" alt="Carta de Deveres e Obrigações proposta por Saramago chega à ONU"/>
</a></li><li>
<a
href="http://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li
class="onlymobile"><a
href="http://bomdia.lu/agenda/">Agenda</a></li></ul><ul
id="edition-switcher"><li
class="active"><a
href="#">Luxemburgo</a></li><li
data-type=""><a
href="http://bomdia.eu">Europa</a></li><li
data-type="Bélgica"><a
href="http://bomdia.be">Bélgica</a></li><li
data-type="Suíça"><a
href="http://bomdia.eu/suica">Suíça</a></li><li
data-type="Reino Unido"><a
href="http://bomdia.uk">Reino Unido</a></li><li
data-type="França"><a
href="http://bomdia.fr">França</a></li><li
data-type="Alemanha"><a
href="http://bomdia.eu/alemanha">Alemanha</a></li></ul>
<a
href="#searchform" class="icon-search" title="Pesquisa"></a></div>
</nav><div
class="wrapper">
<a
href="http://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia
<span
id="edition-title">Luxemburgo</span></h1>
</a></div>
</header><div
class="lbwrapper wrapper"><div><div
id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1427102966221-0');});</script> </div><div
class="newweather"><div
style="display:none;">luxemburgo</div><div
class="weather" id="weather1">
<span
class="temperature"></span>
<i
class="icon"></i>
<span
class="city">Lisboa</span></div><div
class="weather" id="weather2">
<span
class="temperature"></span>
<i
class="icon"></i>
<span
class="city">Porto</span></div><div
class="weather" id="weather3">
<span
class="temperature"></span>
<i
class="icon"></i>
<span
class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div
class="wrapper clearfix page ">
<article
class="content"><div
class="post-header"><div
class="post-class"><a
href="http://bomdia.lu/category/comunidades/">Comunidades</a></div><h1 class="">José Luís Carneiro promove vinho e azeite português no Brasil</h1><div
class="post-date">Hoje às 23:50<div
class="sharebuttons"><div
class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<a
href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> <div
class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div
class="postthumbwrapper">
<img
src="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/joseluiscarneiro-1.jpg" alt="" class="postthumb"/></div><div
class="textcontent"><p>O Secretário de Estado das Comunidades Portuguesas, José Luís Carneiro, está neste momento em visita a  várias cidades do Brasil, tendo participado em São Paulo num evento de apresentação da Rota de Azeite e Vinhos de Trás os Montes. Iniciativa que junta pequenos produtores e já tem mais de 240 pontos de venda de produtos nesta cidade brasileira.</p><p>As apresentações da Rota do Azeite e do Vinho de<span
class="text_exposed_show"> Trás os Montes ocorreram na Câmara Portuguesa de Comércio de São Paulo e contaram com a presença do presidente daquela Rota, Jorge Morais, da presidente do município de Alfândega da Fé, Berta Nunes, e do Cônsul Geral de Portugal em São Paulo, Paulo Lourenço. O anfitrião foi o presidente da Federação das Câmaras Portuguesas no Brasil, Nuno Rebelo de Sousa.<br
/>
</span></p><p><span
class="text_exposed_show">José Luís Carneiro considerou esta Rota um excelente exemplo de promoção económica baseada nas comunidades portuguesas. Neste e noutros projetos, mas também no crescente número de visitantes, vê-se muito interesse dos lusodescendentes em Portugal.</span></p><div
class="text_exposed_show"><p>Na visita a São Paulo, o Secretário de Estado das Comunidades Portuguesas reuniu com membros da comunidade portuguesa e com o novo prefeito paulista, Bruno Covas. Os portugueses têm uma importante presença na cidade: em 2017 foram praticados mais de 200 mil atos e 3700 vistos para estudantes pelo Consulado.</p></div></div><div
id="disqus_thread"></div></article><aside
class="sidebar"><h2>Mais Populares</h2><ul
class="wpp-list"><li><a
href="https://bomdia.lu/casal-de-adolescentes-lusodescendentes-desaparecido-no-luxemburgo/" title="Casal de adolescentes lusodescendente desaparecido no Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Casal de adolescentes lusodescendente desaparecido no Luxemburgo</h3></a></li><li><a
href="https://bomdia.lu/congresso-da-ccpl-teve-a-participacao-de-11-associacoes/" title="Congresso da CCPL teve a participação de 11 associações"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Congresso da CCPL teve a participação de 11 associações</h3></a></li><li><a
href="https://bomdia.lu/portugalexpo-2018-no-luxemburgo/" title="PortugalEXPO 2018 no Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">PortugalEXPO 2018 no Luxemburgo</h3></a></li><li><a
href="https://bomdia.lu/novo-conselheiro-das-comunidades-no-luxemburgo/" title="Novo conselheiro das comunidades no Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Novo conselheiro das comunidades no Luxemburgo</h3></a></li><li><a
href="https://bomdia.lu/luxemburgo-maison-du-diabete-organiza-atividades-de-alimentacao-e-exercicio-fisico/" title="Luxemburgo: Maison du Diabète organiza atividades de alimentação e exercício físico"><span>Lifestyle</span>&nbsp;&nbsp;<h3 class="post-title">Luxemburgo: Maison du Diabète organiza atividades de alimentação e exercício físico</h3></a></li><li><a
href="https://bomdia.lu/goleadas/" title="Goleadas"><span>Colunistas</span>&nbsp;&nbsp;<h3 class="post-title">Goleadas</h3></a></li><li><a
href="https://bomdia.lu/portugues-assassina-mulher-e-filho-na-suica/" title="Português assassina mulher e filho na Suíça"><span>Comunidades</span>&nbsp;&nbsp;<h3 class="post-title">Português assassina mulher e filho na Suíça</h3></a></li><li><a
href="https://bomdia.lu/nascia-abril-3/" title="Nascia Abril"><span>Colunistas</span>&nbsp;&nbsp;<h3 class="post-title">Nascia Abril</h3></a></li></ul><div
class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div
id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1423304790647-0');});</script> </div><div
id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1423304537281-0');});</script> </div>
</aside></div><div
class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul
class="postrelated"><li>
<a
href="http://bomdia.lu/conhece-jose-cruz/" title="Conhece José Cruz?"><div
class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/IMG_20180428_154029_968-465x310.jpg"  style="background-size:cover;" ></div><h4>Conhece José Cruz?</h4><div
class="post-excerpt"><p>Por trás de @josecruzcomedien está José Cruz, um humorista com espetáculo em cena por terras francesas chamado #enconstruction. Cruz é...</p></div>
</a></li><li>
<a
href="http://bomdia.lu/brasil-reedicao-de-livro-de-cozinha-historico/" title="Brasil: reedição de livro de cozinha histórico"><div
class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/carneiro-465x310.jpg"  style="background-size:cover;" ></div><h4>Brasil: reedição de livro de cozinha histórico</h4><div
class="post-excerpt"><p>O Secretário das Comunidades Portuguesas, José Luís Carneiro, esteve presente no lançamento, na Embaixada de Portugal em Brasília, da reedição...</p></div>
</a></li><li>
<a
href="http://bomdia.lu/dois-portugueses-presos-em-franca-com-15-toneladas-de-droga/" title="Dois portugueses presos em França com 1,5 toneladas de droga"><div
class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/04/police-465x310.jpg"  style="background-size:cover;" ></div><h4>Dois portugueses presos em França com 1,5 toneladas de droga</h4><div
class="post-excerpt"><p>Dois portugueses foram detidos durante a madrugada de sábado em Châteauroux, França, por fazerem parte de um transporte de droga.A...</p></div>
</a></li><li>
<a
href="http://bomdia.lu/antonio-costa-cinco-dias-no-canada/" title="António Costa cinco dias no Canadá"><div
class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/02/costa-465x310.jpg"  style="background-size:cover;" ></div><h4>António Costa cinco dias no Canadá</h4><div
class="post-excerpt"><p>O primeiro-ministro do Canadá, Justin Trudeau, vai receber institucionalmente António Costa em Otava, na quinta-feira, e depois ainda acompanhará no...</p></div>
</a></li></ul></div><div
class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul
class="postrelated"><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/pais/hospital-de-sao-joao-adjudicou-44-contratos-de-dois-milhoes-de-euros-a-cinco-empresas-da-mesma-familia_n1072653" title="Hospital de São João adjudicou 44 contratos de dois milhões de euros a cinco empresas da mesma família"><div
data-original="" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Hospital de São João adjudicou 44 contratos de dois milhões de euros a cinco empresas da mesma família</h4><div
class="post-excerpt"><p>
O Hospital de São João, no Porto, adjudicou 44 contratos de 2,135 milhões de euros a cinco empresas ligadas ao construtor Manuel Fernando Santos Silva, metade dos quais para aluguer e manutenção dos contentores onde funcionam serviços daquele hospital.</p></div>
</a></li><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/mundo/siria-russia-irao-e-turquia-vao-enfrentar-tentativas-de-minar-resolucao-de-conflito_n1072651" title="Síria: Rússia, Irão e Turquia vão enfrentar &quot;tentativas de minar&quot; resolução de conflito"><div
data-original="" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Síria: Rússia, Irão e Turquia vão enfrentar &quot;tentativas de minar&quot; resolução de conflito</h4><div
class="post-excerpt"><p>
O ministro dos Negócios Estrangeiros russo afirmou hoje que a Rússia, o Irão e a Turquia vão enfrentar as "tentativas de minar" o processo de resolução do conflito na Síria.</p></div>
</a></li><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/economia/eurovisao-hoteis-de-4-estrelas-sao-os-mais-procurados-com-ocupacoes-de-90_n1072649" title="Eurovisão: Hotéis de 4 estrelas são os mais procurados com ocupações de 90%"><div
data-original="" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Eurovisão: Hotéis de 4 estrelas são os mais procurados com ocupações de 90%</h4><div
class="post-excerpt"><p>
A realização do Festival Eurovisão da Canção em Lisboa tem um "grande impacto" na hotelaria, sobretudo a final, com as reservas a indicarem que os quatro estrelas serão os mais procurados, com ocupações de 90%, segundo a AHP.</p></div>
</a></li><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/1a-liga/daniel-ramos-quer-maritimo-nos-limites-contra-grande-fc-porto_d1072647" title="Daniel Ramos quer Marítimo &quot;nos limites&quot; contra &quot;grande&quot; FC Porto"><div
data-original="https://cdn-images.rtp.pt/icm/noticias/images/42/425483fbb8f6e765af78e0454c356ee5?860&amp;rect=0,76,1175,644&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Daniel Ramos quer Marítimo &quot;nos limites&quot; contra &quot;grande&quot; FC Porto</h4><div
class="post-excerpt"><p>
<img
src="" />
O treinador do Marítimo, Daniel Ramos, disse hoje a sua equipa tem de estar "nos limites" para fazer frente a um "grande" FC Porto, no domingo, em partida da 32.ª jornada da I Liga portuguesa de futebol.</p></div>
</a></li></ul></div><footer><div
class="wrapper clearfix"><div
class="footer-column"><h3>Categorias</h3><ul><li><a
href="http://bomdia.lu/category/portugal/">Portugal</a></li><li><a
href="http://bomdia.lu/category/europa/">Europa</a></li><li><a
href="http://bomdia.lu/category/comunidades/luxemburgo/">Luxemburgo</a></li><li><a
href="http://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a
href="http://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a
href="http://bomdia.lu/category/desporto/">Desporto</a></li><li><a
href="http://bomdia.lu/category/motores/">Motores</a></li><li><a
href="http://bomdia.lu/category/opiniao/">Opinião</a></li><li><a
href="http://bomdia.lu/category/mundo/">Mundo</a></li></ul></div><div
class="footer-column"><h3>Ficha técnica</h3><ul><li
id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a
href="http://bomdia.lu/publicidade/">Publicidade</a></li><li
id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a
href="http://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li><li
id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a
href="http://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li
id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a
href="http://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li
id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a
href="http://bomdia.lu/termos-de-utilizacao/">Termos de utilização</a></li><li
id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a
href="http://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div
class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="http://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};</script><script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div
class="widget_wysija_cont html_wysija"><div
id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form
id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p
class="wysija-paragraph">
<input
type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
<span
class="abs-req">
<input
type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span></p>
<input
class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input
type="hidden" name="form_id" value="1" />
<input
type="hidden" name="action" value="save" />
<input
type="hidden" name="controller" value="subscribers" />
<input
type="hidden" value="1" name="wysija-page" />
<input
type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div
class="footer-column"><h3 class="icon-bomdia"><span
class="visuallyhidden">BOM DIA</span></h3><ul
id="social-menu" class="clearfix"><li><a
href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i
class="icon-facebook"></i></a></li><li><a
href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i
class="icon-twitter"></i></a></li><li><a
href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i
class="icon-youtube"></i></a></li><li><a
href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i
class="icon-pinterest-circled"></i></a></li><li><a
href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i
class="icon-instagramm"></i></a></li><li><a
href="http://bomdia.lu/feed/" title="feed RSS" target="_blank"><i
class="icon-rss"></i></a></li><li><a
href="http://www.bomdia.fm/" title="Bomdia.fm" target="_blank"><i
class="icon-radiotower"></i></a></li></ul><p><b>&copy; 2001-2018 Bomdia a.s.b.l.<br/>
Todos os direitos reservados</b></p></div></div></footer>
 <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/0fef6.js"></script> <script type='text/javascript'>var countVars={"disqusShortname":"bomdiaeu"};</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/f8767.js"></script> <script type='text/javascript'>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"63564 http:\/\/bomdia.eu\/luxemburgo\/jose-luis-carneiro-promove-vinho-e-azeite-portugues-no-brasil\/","disqusShortname":"bomdiaeu","disqusTitle":"Jos\u00e9 Lu\u00eds Carneiro promove vinho e azeite portugu\u00eas no Brasil","disqusUrl":"http:\/\/bomdia.lu\/jose-luis-carneiro-promove-vinho-e-azeite-portugues-no-brasil\/","postId":"63564"};</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/d97ef.js"></script> <script type='text/javascript'>var uiAutocompleteL10n={"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/1a319.js"></script> <script type='text/javascript'>var SearchAutocomplete={"ajaxurl":"http:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/4a276.js"></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/91f24.js"></script> <script>window.fbAsyncInit=function(){FB.init({appId:'1599974856902651',xfbml:true,version:'v2.2'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> </body></html>