<!doctype html><html
class="no-js" lang="pt"><head><link
rel="stylesheet" type="text/css" href="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/1e9b0.css" media="all" /> <script>var newdisqus_url="http://bomdia.eu/iberistas-apresentam-proposta-de-confederacao-entre-portugal-e-espanha/",newdisqus_id="185030 http://bomdia.eu/?p=185030";</script><link
rel="canonical" href="http://bomdia.eu/iberistas-apresentam-proposta-de-confederacao-entre-portugal-e-espanha/" /><meta
charset="utf-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><title>Iberistas apresentam proposta de confederação entre Portugal e Espanha - BOM DIA Luxemburgo</title><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="icon" type="image/ico" href="http://bomdia.lu/wp-content/themes/bomdia/favicon.ico"> <script type="text/javascript">var ajaxurl='http://bomdia.lu/wp-admin/admin-ajax.php';</script> <meta
property="og:locale" content="pt_PT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Iberistas apresentam proposta de confederação entre Portugal e Espanha - BOM DIA Luxemburgo" /><meta
property="og:description" content="A Plataforma pela Federação Ibérica, constituída em Elvas em fevereiro de 2017, realizou no passado sábado, no Hogar Extremeño em Madrid, um ato de apresentação, juntamente com a Plataforma em Espanha, na qual se expuseram as finalidades da Organização e uma proposta concreta de Confederação Ibérica. A exposição das propostas foi realizada pelos representantes da &hellip;" /><meta
property="og:site_name" content="BOM DIA Luxemburgo" /><meta
property="article:section" content="Europa" /><meta
property="article:published_time" content="2018-05-06T23:10:46+00:00" /><meta
property="og:image" content="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/plataforma.jpg" /><meta
property="og:image:width" content="960" /><meta
property="og:image:height" content="540" /><link
rel='dns-prefetch' href='//bomdia.eu' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Iberistas apresentam proposta de confederação entre Portugal e Espanha" href="http://bomdia.lu/iberistas-apresentam-proposta-de-confederacao-entre-portugal-e-espanha/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='sib-front-css-css'  href='http://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.4' type='text/css' media='all' /> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/df983.js"></script> <script type='text/javascript'>var wpp_params={"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"64166","token":"785551992f"};</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/cd947.js"></script> <script type='text/javascript'>var sibErrMsg={"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};var ajax_sib_front_object={"ajax_url":"http:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"359bcd740f","flag_url":"http:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};</script> <script type='text/javascript' src='http://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1519637356'></script> <link
rel='https://api.w.org/' href='http://bomdia.lu/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bomdia.lu/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.4" /><link
rel='shortlink' href='http://bomdia.lu/?p=64166' /><link
rel="alternate" type="application/json+oembed" href="http://bomdia.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbomdia.lu%2Fiberistas-apresentam-proposta-de-confederacao-entre-portugal-e-espanha%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://bomdia.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbomdia.lu%2Fiberistas-apresentam-proposta-de-confederacao-entre-portugal-e-espanha%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1515935-11','auto');ga('send','pageview');</script> <link
href="http://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr||document.write('http://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang:'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{max-width:840px;float:left}html body .lbwrapper.wrapper>div
iframe{margin:0}</style> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){var mapping=googletag.sizeMapping().addSize([870,150],[840,150]).addSize([0,0],[320,50]).build();var mapping2=googletag.sizeMapping().addSize([640,480],[]).addSize([0,0],[[300,600],[300,250]]).build();googletag.defineSlot('/110694087/leaderboarxl',[[320,50],[640,300],[728,90],[840,150]],'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());googletag.defineSlot('/110694087/imu',[300,250],'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());googletag.defineSlot('/110694087/imuxl2015',[[300,250],[300,600]],'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());googletag.defineSlot('/110694087/mobilefooterblock',[[300,600],[300,250]],'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());googletag.defineSlot('/110694087/Popup',[[640,1136],[800,600]],'div-gpt-ad-1496953956247-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();jQuery(window).load(function(){setTimeout(function(){if(jQuery('#div-gpt-ad-1427102966221-0').length){if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){jQuery('.newweather').hide();}}},2000);});});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-9385287278855594",enable_page_level_ads:true});</script> </head><body
class="post-template-default single single-post postid-64166 single-format-standard"><div
id="fb-root"></div> <script>galleries=[];</script> <input
type="hidden" value="http://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div
id="searchform" class="mfp-hide"><form
action="http://bomdia.lu"><p>De que está à procura ?</p>
<input
type="search" value="" name="s"/>
<button
type="submit"><i
class="icon-search"></i></button></form></div>
<header>
<nav><div
class="wrapper clearfix">
<a
href="#" id="menutogglemobile">&#9776;</a><ul
id="top-menu"><li>
<a
href="http://bomdia.lu/category/portugal/">Portugal</a><ul><li>
<a
href="http://bomdia.lu/bebe-caiu-de-um-segundo-andar-e-morreu/"><h4>Bebé caiu de um segundo andar e morreu</h4>
<span>
Hoje às 12:58</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/lagos-76x50.jpg" alt="Bebé caiu de um segundo andar e morreu"/>
</a></li><li>
<a
href="http://bomdia.lu/marcelo-inaugura-novo-percurso-do-caminho-de-santiago/"><h4>Marcelo inaugura novo percurso do Caminho de Santiago</h4>
<span>
Hoje às 01:21</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/marcelo-76x50.jpg" alt="Marcelo inaugura novo percurso do Caminho de Santiago"/>
</a></li><li>
<a
href="http://bomdia.lu/bebe-que-caiu-de-segundo-andar-em-lagos-continua-com-prognostico-reservado/"><h4>Bebé que caiu de segundo andar em Lagos continua com prognóstico reservado</h4>
<span>
Ontem às 19:55</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/inem-76x50.jpg" alt="Bebé que caiu de segundo andar em Lagos continua com prognóstico reservado"/>
</a></li><li>
<a
href="http://bomdia.lu/registo-civil-vai-aceitar-documentos-em-algumas-linguas-estrangeiras/"><h4>Registo Civil vai aceitar documentos em algumas línguas estrangeiras</h4>
<span>
Ontem às 10:39</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/registo-76x50.jpg" alt="Registo Civil vai aceitar documentos em algumas línguas estrangeiras"/>
</a></li><li>
<a
href="http://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/europa/">Europa</a><ul><li>
<a
href="http://bomdia.lu/iberistas-apresentam-proposta-de-confederacao-entre-portugal-e-espanha/"><h4>Iberistas apresentam proposta de confederação entre Portugal e Espanha</h4>
<span>
Hoje às 23:10</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/plataforma-76x50.jpg" alt="Iberistas apresentam proposta de confederação entre Portugal e Espanha"/>
</a></li><li>
<a
href="http://bomdia.lu/aicep-portugal-atraia-britanicos-ja-antes-do-brexit/"><h4>AICEP: Portugal atraía britânicos já antes do Brexit</h4>
<span>
Hoje às 02:12</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/06/brexit-76x50.jpg" alt="AICEP: Portugal atraía britânicos já antes do Brexit"/>
</a></li><li>
<a
href="http://bomdia.lu/um-escandalo-sexual-belga-em-guimaraes/"><h4>Um escândalo sexual belga em Guimarães</h4>
<span>
Hoje às 00:11</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/IPES_ATH-76x50.jpg" alt="Um escândalo sexual belga em Guimarães"/>
</a></li><li>
<a
href="http://bomdia.lu/lidl-vai-vender-canabis/"><h4>Lidl vai vender canábis</h4>
<span>
Ontem às 14:44</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/08/canabis-76x50.jpg" alt="Lidl vai vender canábis"/>
</a></li><li>
<a
href="http://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/comunidades/">Comunidades</a><ul><li>
<a
href="http://bomdia.lu/conselheiros-de-cinco-paises-juntaram-se-na-suica/"><h4>Conselheiros de cinco países juntaram-se na Suíça</h4>
<span>
Hoje às 22:49</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/a31949223_375876299578355_2538207079299022848_n-76x50.jpg" alt="Conselheiros de cinco países juntaram-se na Suíça"/>
</a></li><li>
<a
href="http://bomdia.lu/conhece-daniela-martins/"><h4>Conhece Daniela Martins?</h4>
<span>
Hoje às 21:21</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/IMG_20180506_133648_606-76x50.jpg" alt="Conhece Daniela Martins?"/>
</a></li><li>
<a
href="http://bomdia.lu/realizador-lusodescendente-morto-por-uma-girafa-enquanto-filmava/"><h4>Realizador lusodescendente morto por uma girafa enquanto filmava</h4>
<span>
Hoje às 17:15</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/carloscarvalho-76x50.jpg" alt="Realizador lusodescendente morto por uma girafa enquanto filmava"/>
</a></li><li>
<a
href="http://bomdia.lu/mocao-pede-ao-ps-para-avancar-com-voto-via-internet/"><h4>Moção pede ao PS para avançar com voto via internet</h4>
<span>
Hoje às 16:58</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/10/voto-76x50.jpg" alt="Moção pede ao PS para avançar com voto via internet"/>
</a></li><li>
<a
href="http://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li>
<a
href="http://bomdia.lu/palmares-do-festival-indielisboa-fala-portugues/"><h4>Palmarés do festival IndieLisboa fala português</h4>
<span>
Hoje às 12:07</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/amoravenidasnovas-76x50.jpg" alt="Palmarés do festival IndieLisboa fala português"/>
</a></li><li>
<a
href="http://bomdia.lu/antonio-raminhos-foi-a-fatima/"><h4>António Raminhos foi a Fátima</h4>
<span>
Hoje às 01:09</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/raminhosfatima-76x50.png" alt="António Raminhos foi a Fátima"/>
</a></li><li>
<a
href="http://bomdia.lu/chef-portugues-promove-dieta-mediterranica/"><h4>Chef português promove dieta mediterrânica</h4>
<span>
Ontem às 09:36</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/nuno_queiroz_ribeiro-76x50.jpg" alt="Chef português promove dieta mediterrânica"/>
</a></li><li>
<a
href="http://bomdia.lu/porto-vai-ter-escola-de-verao-de-cinema/"><h4>Porto vai ter escola de verão de cinema</h4>
<span>
Ontem às 00:51</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/cinema-76x50.jpg" alt="Porto vai ter escola de verão de cinema"/>
</a></li><li>
<a
href="http://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/desporto/">Desporto</a><ul><li>
<a
href="http://bomdia.lu/joao-sousa-e-o-primeiro-portugues-a-conquistar-o-estoril-open/"><h4>João Sousa é o primeiro português a conquistar o Estoril Open</h4>
<span>
Hoje às 18:25</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/DOC.20180506.24136948.JSG_0218-76x50.jpg" alt="João Sousa é o primeiro português a conquistar o Estoril Open"/>
</a></li><li>
<a
href="http://bomdia.lu/estoril-open-joao-sousa-em-busca-de-vitoria-inedita/"><h4>Estoril Open: João Sousa em busca de vitória inédita</h4>
<span>
Hoje às 05:33</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/JoaoSousa-76x50.jpg" alt="Estoril Open: João Sousa em busca de vitória inédita"/>
</a></li><li>
<a
href="http://bomdia.lu/justiceforbernardo-internacional-portugues-pede-justica/"><h4>#JusticeforBernardo: internacional português pede justiça</h4>
<span>
Hoje às 02:04</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/bernardo-silva-76x50.jpg" alt="#JusticeforBernardo: internacional português pede justiça"/>
</a></li><li>
<a
href="http://bomdia.lu/mourinho-apoia-rui-faria-para-treinador-do-arsenal/"><h4>Mourinho apoia Rui Faria para treinador do Arsenal</h4>
<span>
Hoje às 01:44</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/mourui-76x50.jpg" alt="Mourinho apoia Rui Faria para treinador do Arsenal"/>
</a></li><li>
<a
href="http://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/motores/">Motores</a><ul><li>
<a
href="http://bomdia.lu/equipa-portuguesa-de-ralis-em-forma-para-o-europeu/"><h4>Equipa portuguesa de ralis em forma para o europeu</h4>
<span>
Hoje às 12:27</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/ARC-Sport-Rali-das-Canarias-Emma-Falcon-01-76x50.jpg" alt="Equipa portuguesa de ralis em forma para o europeu"/>
</a></li><li>
<a
href="http://bomdia.lu/um-opel-foi-flashado-na-belgica-a-696-kms-h/"><h4>Um Opel foi "flashado" na Bélgica a 696 kms/h</h4>
<span>
Hoje às 12:00</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/rdar-76x50.jpg" alt="Um Opel foi flashado na Bélgica a 696 kms/h"/>
</a></li><li>
<a
href="http://bomdia.lu/miguel-de-oliveira-no-mundial-de-motogp/"><h4>Miguel de Oliveira no Mundial de MotoGP</h4>
<span>
Ontem às 00:17</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/MiguelOliveira-76x50.jpg" alt="Miguel de Oliveira no Mundial de MotoGP"/>
</a></li><li>
<a
href="http://bomdia.lu/rali-de-portugal-com-ogier-a-procura-do-sexto-triunfo/"><h4>Rali de Portugal com Ogier à procura do sexto triunfo</h4>
<span>
3 mai 2018 às 20:13</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/raliPortugal-76x50.jpg" alt="Rali de Portugal com Ogier à procura do sexto triunfo"/>
</a></li><li>
<a
href="http://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/colunistas/">Colunistas</a><ul><li>
<a
href="http://bomdia.lu/sabes/"><h4>Sabes...</h4>
<span>
Hoje às 23:01</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/mae-76x50.jpg" alt="Sabes..."/>
</a></li><li>
<a
href="http://bomdia.lu/maes/"><h4>Mães</h4>
<span>
Hoje às 18:42</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/12/mae-avo-filha-76x50.jpg" alt="Mães"/>
</a></li><li>
<a
href="http://bomdia.lu/karl-marx-um-burgues-socialista/"><h4>Karl Marx - Um burguês socialista</h4>
<span>
Hoje às 11:47</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/karlmarx-76x50.jpg" alt="Karl Marx - Um burguês socialista"/>
</a></li><li>
<a
href="http://bomdia.lu/nova-desonra/"><h4>Nova desonra</h4>
<span>
Hoje às 07:55</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/Desonra-1-76x50.jpeg" alt="Nova desonra"/>
</a></li><li>
<a
href="http://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/mundo/">Mundo</a><ul><li>
<a
href="http://bomdia.lu/papa-francisco-e-preciso-conciliar-trabalho-e-familia/"><h4>Papa Francisco: é preciso conciliar trabalho e família</h4>
<span>
Hoje às 18:36</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/papa-76x50.jpeg" alt="Papa Francisco: é preciso conciliar trabalho e família"/>
</a></li><li>
<a
href="http://bomdia.lu/universidades-angolanas-e-portuguesas-lancam-projeto-de-colaboracao/"><h4>Universidades angolanas e portuguesas lançam projeto de colaboração</h4>
<span>
Hoje às 07:16</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/universidade-catolica-de-angola-76x50.jpg" alt="Universidades angolanas e portuguesas lançam projeto de colaboração"/>
</a></li><li>
<a
href="http://bomdia.lu/comecaram-os-voos-porto-nova-iorque-com-a-united/"><h4>Começaram os voos Porto-Nova Iorque com a United</h4>
<span>
Hoje às 01:29</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/United_Airlines-76x50.jpg" alt="Começaram os voos Porto-Nova Iorque com a United"/>
</a></li><li>
<a
href="http://bomdia.lu/costa-convida-primeiro-ministro-canadiano-a-visitar-portugal/"><h4>Costa convida primeiro-ministro canadiano a visitar Portugal</h4>
<span>
Hoje às 00:06</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/Costa_Trudeau-76x50.jpg" alt="Costa convida primeiro-ministro canadiano a visitar Portugal"/>
</a></li><li>
<a
href="http://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li
class="onlymobile"><a
href="http://bomdia.lu/agenda/">Agenda</a></li></ul><ul
id="edition-switcher"><li
class="active"><a
href="#">Luxemburgo</a></li><li
data-type=""><a
href="http://bomdia.eu">Europa</a></li><li
data-type="Bélgica"><a
href="http://bomdia.be">Bélgica</a></li><li
data-type="Suíça"><a
href="http://bomdia.eu/suica">Suíça</a></li><li
data-type="Reino Unido"><a
href="http://bomdia.uk">Reino Unido</a></li><li
data-type="França"><a
href="http://bomdia.fr">França</a></li><li
data-type="Alemanha"><a
href="http://bomdia.eu/alemanha">Alemanha</a></li></ul>
<a
href="#searchform" class="icon-search" title="Pesquisa"></a></div>
</nav><div
class="wrapper">
<a
href="http://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia
<span
id="edition-title">Luxemburgo</span></h1>
</a></div>
</header><div
class="lbwrapper wrapper"><div><div
id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1427102966221-0');});</script> </div><div
class="newweather"><div
style="display:none;">luxemburgo</div><div
class="weather" id="weather1">
<span
class="temperature"></span>
<i
class="icon"></i>
<span
class="city">Lisboa</span></div><div
class="weather" id="weather2">
<span
class="temperature"></span>
<i
class="icon"></i>
<span
class="city">Porto</span></div><div
class="weather" id="weather3">
<span
class="temperature"></span>
<i
class="icon"></i>
<span
class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div
class="wrapper clearfix page ">
<article
class="content"><div
class="post-header"><div
class="post-class"><a
href="http://bomdia.lu/category/europa/">Europa</a></div><h1 class="">Iberistas apresentam proposta de confederação entre Portugal e Espanha</h1><div
class="post-date">Hoje às 23:10<div
class="sharebuttons"><div
class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<a
href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> <div
class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div
class="postthumbwrapper">
<img
src="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/plataforma.jpg" alt="" class="postthumb"/></div><div
class="textcontent"><p><span
lang="pt-PT">A Plataforma pela Federação Ibérica, constituída em Elvas em fevereiro de 2017, realizou no passado sábado, no Hogar Extremeño em Madrid, um ato de apresentação, juntamente com a Plataforma em Espanha, na qual se expuseram as finalidades da Organização e uma proposta concreta de Confederação Ibérica.</span></p><p><span
lang="pt-PT">A exposição das propostas foi realizada pelos representantes da Plataforma em Espanha, Pablo Castro Abad, e de Portugal, João Pedro Baltazar Lázaro.</span></p><p><span
lang="pt-PT">Tendo por inspiração o iberismo histórico e os intelectuais de ambos os países que deram crédito a postulados de uma crescente proximidade entre os países ibéricos, a proposta confederal avança medidas concretas tais como dotar a península de um organismo confederal, respeitoso das soberanias dos atuais estados, que possa dar uma imagem exterior de unidade.</span></p><p><span
lang="pt-PT">A plataforma pretende que essa estrutura impulsione as necessárias infraestruturas pendentes entre os países, especialmente o AVE Madrid-Lisboa, que otimize os recursos sanitários, que confedere as políticas hidrográficas de meio ambiente e de prevenção de incêndios, que impulsione a criação de Ligas Ibéricas desportivas e que em geral aprofunde e coordene todas as atuações de cooperação já postas em marcha.</span></p><p><span
lang="pt-PT">A plataforma é declaradamente europeísta e a sua proposta de Confederação Ibérica teria a forma de um Tratado Internacional Bilateral, que não incorresse em duplicidades administrativas, nem em custos adicionais para os orçamentos públicos.</span></p><p><span
lang="pt-PT">É de destacar a presença deUgo López como representante de La République En Marche, o partido do Presidente francês Macron, Santiago Trancón em representação do Partido de Centro Izquierda de Espanha, Pablo González, em representação do Partido Ibérico-Iber, e de Paulina Stocka, que interveio para explicar a experiência do Grupo de Visegrado (Polónia, República Checa, Eslováquia e Hungria).</span></p><p><iframe
style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fplataformafederacioniberica%2Fvideos%2F565119550528132%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p></div><div
id="disqus_thread"></div></article><aside
class="sidebar"><h2>Mais Populares</h2><ul
class="wpp-list"><li><a
href="http://bomdia.lu/estudo-luxemburgues-a-influencia-dos-pais-na-lingua-dos-filhos/" title="Estudo luxemburguês: a influência dos pais na língua dos filhos"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Estudo luxemburguês: a influência dos pais na língua dos filhos</h3></a></li><li><a
href="http://bomdia.lu/aquela-maquina-2/" title="Aquela máquina"><span>Colunistas</span>&nbsp;&nbsp;<h3 class="post-title">Aquela máquina</h3></a></li><li><a
href="http://bomdia.lu/a-desonra/" title="A desonra"><span>Colunistas</span>&nbsp;&nbsp;<h3 class="post-title">A desonra</h3></a></li><li><a
href="http://bomdia.lu/jovem-portuguesa-morre-em-acidente-de-viacao-no-brasil/" title="Jovem portuguesa morre em acidente de viação no Brasil"><span>Comunidades</span>&nbsp;&nbsp;<h3 class="post-title">Jovem portuguesa morre em acidente de viação no Brasil</h3></a></li><li><a
href="http://bomdia.lu/nova-desonra/" title="Nova desonra"><span>Colunistas</span>&nbsp;&nbsp;<h3 class="post-title">Nova desonra</h3></a></li><li><a
href="http://bomdia.lu/seis-startups-portuguesas-em-evento-de-empreendedorismo-no-luxemburgo/" title="Seis startups portuguesas em evento de empreendedorismo no Luxemburgo"><span>Europa</span>&nbsp;&nbsp;<h3 class="post-title">Seis startups portuguesas em evento de empreendedorismo no Luxemburgo</h3></a></li><li><a
href="http://bomdia.lu/lidl-vai-vender-canabis/" title="Lidl vai vender canábis"><span>Europa</span>&nbsp;&nbsp;<h3 class="post-title">Lidl vai vender canábis</h3></a></li><li><a
href="http://bomdia.lu/portugues-acusado-de-tentativa-de-homicidio-em-espanha/" title="Português acusado de tentativa de homicídio em Espanha"><span>Europa</span>&nbsp;&nbsp;<h3 class="post-title">Português acusado de tentativa de homicídio em Espanha</h3></a></li></ul><div
class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div
id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1423304790647-0');});</script> </div><div
id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1423304537281-0');});</script> </div>
</aside></div><div
class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul
class="postrelated"><li>
<a
href="http://bomdia.lu/aicep-portugal-atraia-britanicos-ja-antes-do-brexit/" title="AICEP: Portugal atraía britânicos já antes do Brexit"><div
class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/06/brexit-465x310.jpg"  style="background-size:cover;" ></div><h4>AICEP: Portugal atraía britânicos já antes do Brexit</h4><div
class="post-excerpt"><p>O presidente da Agência para o Investimento e Comércio Externo de Portugal (AICEP) afirmou, em entrevista à Lusa, que Portugal...</p></div>
</a></li><li>
<a
href="http://bomdia.lu/um-escandalo-sexual-belga-em-guimaraes/" title="Um escândalo sexual belga em Guimarães"><div
class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/IPES_ATH-465x310.jpg"  style="background-size:cover;" ></div><h4>Um escândalo sexual belga em Guimarães</h4><div
class="post-excerpt"><p>Os alunos de uma escola secundária belga estão no centro de uma polémica que já levou ao lançamento de um...</p></div>
</a></li><li>
<a
href="http://bomdia.lu/lidl-vai-vender-canabis/" title="Lidl vai vender canábis"><div
class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/08/canabis-465x310.jpg"  style="background-size:cover;" ></div><h4>Lidl vai vender canábis</h4><div
class="post-excerpt"><p>O Lidl vai começar a vender canábis cultivada localmente aos seus consumidores suíços. Os produtos vão ser vendidos ao pé dos...</p></div>
</a></li><li>
<a
href="http://bomdia.lu/creteil-vai-homenagear-portugal/" title="Créteil vai homenagear Portugal"><div
class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/05/portugal-465x310.jpg"  style="background-size:cover;" ></div><h4>Créteil vai homenagear Portugal</h4><div
class="post-excerpt"><p>A cidade francesa de Créteil, nos arredores de Paris, vai homenagear Portugal este mês num festival com música, cinema, dança,...</p></div>
</a></li></ul></div><div
class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul
class="postrelated"><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/futebol-nacional/presidente-da-republica-felicita-fc-porto-pela-conquista-do-campeonato-de-futebol_d1074151" title="Presidente da República felicita FC Porto pela conquista do campeonato de futebol"><div
data-original="" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Presidente da República felicita FC Porto pela conquista do campeonato de futebol</h4><div
class="post-excerpt"><p>
O Presidente da República, Marcelo Rebelo de Sousa, felicitou hoje os dirigentes, o treinador e os adeptos do Futebol Clube do Porto pela conquista do campeonato nacional de futebol.</p></div>
</a></li><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/economia/caixabank-vai-requerer-retirada-do-bpi-de-bolsa_n1074149" title="CaixaBank vai requerer retirada do BPI de bolsa"><div
data-original="" style="background-size:cover;" class="imagewrapper lazy"></div><h4>CaixaBank vai requerer retirada do BPI de bolsa</h4><div
class="post-excerpt"><p>
O CaixaBank revelou hoje que vai requerer a retirada do Banco BPI de bolsa, depois de ter acordado comprar ao grupo Allianz mais 8,425% do capital social, ficando assim com 92,935% do capital da instituição.</p></div>
</a></li><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/conversa-capital/conversa-capital-com-antonio-cunha_a1073872" title="Conversa Capital com António Cunha"><div
data-original="https://cdn-images.rtp.pt/icm/noticias/images/72/72154340a3fb4ce5b7490f49a3ad8978?860&amp;rect=0,14,1920,1053&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Conversa Capital com António Cunha</h4><div
class="post-excerpt"><p>
<img
src="" />
Governo está a privilegiar a empresa Águas de Portugal na negociação com os municípios para o fornecimento da água e está a violar as regras da concorrência.</p></div>
</a></li><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/futebol-nacional/santa-clara-regressa-a-i-liga-de-futebol-apos-15-anos-de-ausencia_d1074148" title="Santa Clara regressa à I Liga após 15 anos de ausência"><div
data-original="https://cdn-images.rtp.pt/icm/noticias/images/1e/1ed880a5215aaa0fbc6d0c65eb10bfb8?860&amp;rect=0,0,1499,822&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Santa Clara regressa à I Liga após 15 anos de ausência</h4><div
class="post-excerpt"><p>
<img
src="" />
O Santa Clara assegurou hoje o regresso à I Liga portuguesa de futebol, ao vencer em casa o Real Massamá, por 3-0, em jogo da 37.ª e penúltima jornada da II Liga, 15 anos depois.</p></div>
</a></li></ul></div><footer><div
class="wrapper clearfix"><div
class="footer-column"><h3>Categorias</h3><ul><li><a
href="http://bomdia.lu/category/portugal/">Portugal</a></li><li><a
href="http://bomdia.lu/category/europa/">Europa</a></li><li><a
href="http://bomdia.lu/category/comunidades/luxemburgo/">Luxemburgo</a></li><li><a
href="http://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a
href="http://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a
href="http://bomdia.lu/category/desporto/">Desporto</a></li><li><a
href="http://bomdia.lu/category/motores/">Motores</a></li><li><a
href="http://bomdia.lu/category/opiniao/">Opinião</a></li><li><a
href="http://bomdia.lu/category/mundo/">Mundo</a></li></ul></div><div
class="footer-column"><h3>Ficha técnica</h3><ul><li
id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a
href="http://bomdia.lu/publicidade/">Publicidade</a></li><li
id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a
href="http://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li><li
id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a
href="http://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li
id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a
href="http://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li
id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a
href="http://bomdia.lu/termos-de-utilizacao/">Termos de utilização</a></li><li
id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a
href="http://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div
class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="http://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};</script><script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div
class="widget_wysija_cont html_wysija"><div
id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form
id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p
class="wysija-paragraph">
<input
type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
<span
class="abs-req">
<input
type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span></p>
<input
class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input
type="hidden" name="form_id" value="1" />
<input
type="hidden" name="action" value="save" />
<input
type="hidden" name="controller" value="subscribers" />
<input
type="hidden" value="1" name="wysija-page" />
<input
type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div
class="footer-column"><h3 class="icon-bomdia"><span
class="visuallyhidden">BOM DIA</span></h3><ul
id="social-menu" class="clearfix"><li><a
href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i
class="icon-facebook"></i></a></li><li><a
href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i
class="icon-twitter"></i></a></li><li><a
href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i
class="icon-youtube"></i></a></li><li><a
href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i
class="icon-pinterest-circled"></i></a></li><li><a
href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i
class="icon-instagramm"></i></a></li><li><a
href="http://bomdia.lu/feed/" title="feed RSS" target="_blank"><i
class="icon-rss"></i></a></li><li><a
href="http://www.bomdia.fm/" title="Bomdia.fm" target="_blank"><i
class="icon-radiotower"></i></a></li></ul><p><b>&copy; 2001-2018 Bomdia a.s.b.l.<br/>
Todos os direitos reservados</b></p></div></div></footer>
 <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/0fef6.js"></script> <script type='text/javascript'>var countVars={"disqusShortname":"bomdiaeu"};</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/f8767.js"></script> <script type='text/javascript'>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"64166 http:\/\/bomdia.eu\/luxemburgo\/iberistas-apresentam-proposta-de-confederacao-entre-portugal-e-espanha\/","disqusShortname":"bomdiaeu","disqusTitle":"Iberistas apresentam proposta de confedera\u00e7\u00e3o entre Portugal e Espanha","disqusUrl":"http:\/\/bomdia.lu\/iberistas-apresentam-proposta-de-confederacao-entre-portugal-e-espanha\/","postId":"64166"};</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/d97ef.js"></script> <script type='text/javascript'>var uiAutocompleteL10n={"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/1a319.js"></script> <script type='text/javascript'>var SearchAutocomplete={"ajaxurl":"http:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/4a276.js"></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/91f24.js"></script> <script>window.fbAsyncInit=function(){FB.init({appId:'1599974856902651',xfbml:true,version:'v2.2'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> </body></html>