<!doctype html><html
class="no-js" lang="pt"><head><link
rel="stylesheet" type="text/css" href="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/1e9b0.css" media="all" /> <script>var newdisqus_url="http://bomdia.eu/empresa-publica-suica-entra-no-mercado-da-energia-portugues/", newdisqus_id="193348 http://bomdia.eu/?p=193348";</script><link
rel="canonical" href="http://bomdia.eu/empresa-publica-suica-entra-no-mercado-da-energia-portugues/" /><meta
charset="utf-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><title>Empresa pública suíça entra no mercado da energia português - BOM DIA Luxemburgo</title><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="icon" type="image/ico" href="http://bomdia.lu/wp-content/themes/bomdia/favicon.ico"> <script type="text/javascript">var ajaxurl = 'http://bomdia.lu/wp-admin/admin-ajax.php';</script> <meta
property="og:locale" content="pt_PT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Empresa pública suíça entra no mercado da energia português - BOM DIA Luxemburgo" /><meta
property="og:description" content="A empresa pública suíça Axpo acordou a aquisição da totalidade do capital da Goldenergy, o terceiro maior comercializador de energia em Portugal, ao grupo Dourogás. A assinatura do acordo, que aguarda aprovação do regulador, ocorreu a 25 de setembro. A Axpo fica assim com 100% do capital da portuguesa Goldenergy, empresa comercializadora de gás natural e eletricidade &hellip;" /><meta
property="og:site_name" content="BOM DIA Luxemburgo" /><meta
property="article:section" content="Europa" /><meta
property="article:published_time" content="2018-10-11T00:24:39+00:00" /><meta
property="og:image" content="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/altatensao.jpg" /><meta
property="og:image:width" content="950" /><meta
property="og:image:height" content="633" /><link
rel='dns-prefetch' href='//bomdia.eu' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Empresa pública suíça entra no mercado da energia português" href="http://bomdia.lu/empresa-publica-suica-entra-no-mercado-da-energia-portugues/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='sib-front-css-css'  href='http://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.8' type='text/css' media='all' /> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/df983.js"></script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/bomdia.lu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"71855","token":"7c0ef4f627","debug":""};</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/90760.js"></script> <script type='text/javascript'>var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"http:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"fed163b145","flag_url":"http:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};</script> <script type='text/javascript' src='http://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1535922904'></script> <link
rel='https://api.w.org/' href='http://bomdia.lu/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bomdia.lu/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.8" /><link
rel='shortlink' href='http://bomdia.lu/?p=71855' /><link
rel="alternate" type="application/json+oembed" href="http://bomdia.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbomdia.lu%2Fempresa-publica-suica-entra-no-mercado-da-energia-portugues%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://bomdia.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbomdia.lu%2Fempresa-publica-suica-entra-no-mercado-da-energia-portugues%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1515935-11', 'auto');
  ga('send', 'pageview');</script> <link
href="http://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('http://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{max-width:840px;float:left}html body .lbwrapper.wrapper>div
iframe{margin:0}</style> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() { 
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9385287278855594",
    enable_page_level_ads: true
  });</script> </head><body
class="post-template-default single single-post postid-71855 single-format-standard"><div
id="fb-root"></div> <script>galleries=[];</script> <input
type="hidden" value="http://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div
id="searchform" class="mfp-hide"><form
action="http://bomdia.lu"><p>De que está à procura ?</p>
<input
type="search" value="" name="s"/>
<button
type="submit"><i
class="icon-search"></i></button></form></div>
<header>
<nav><div
class="wrapper clearfix">
<a
href="#" id="menutogglemobile">&#9776;</a><ul
id="top-menu"><li>
<a
href="http://bomdia.lu/category/portugal/">Portugal</a><ul><li>
<a
href="http://bomdia.lu/morreu-um-dos-capitaes-de-abril/"><h4>Morreu um dos capitães de abril</h4>
<span>
Ontem às 15:56</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/Tomaz-ferreira-76x50.jpg" alt="Morreu um dos capitães de abril"/>
</a></li><li>
<a
href="http://bomdia.lu/sabia-que-ha-oliveiras-portuguesas-mais-antigas-que-cristo/"><h4>Sabia que há oliveiras portuguesas mais antigas que Cristo?</h4>
<span>
Ontem às 13:42</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/Oliveira-76x50.jpg" alt="Sabia que há oliveiras portuguesas mais antigas que Cristo?"/>
</a></li><li>
<a
href="http://bomdia.lu/caparica-sede-mundial-do-naturismo-esta-semana/"><h4>Caparica sede mundial do naturismo esta semana</h4>
<span>
9 out 2018 às 18:14</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/09/ng4711609-76x50.jpg" alt="Caparica sede mundial do naturismo esta semana"/>
</a></li><li>
<a
href="http://bomdia.lu/entre-50-e-70-postos-de-trabalho-criados-em-vagos/"><h4>Entre 50 e 70 postos de trabalho criados em Vagos</h4>
<span>
9 out 2018 às 16:13</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/Vagos-76x50.jpg" alt="Entre 50 e 70 postos de trabalho criados em Vagos"/>
</a></li><li>
<a
href="http://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/europa/">Europa</a><ul><li>
<a
href="http://bomdia.lu/empresa-publica-suica-entra-no-mercado-da-energia-portugues/"><h4>Empresa pública suíça entra no mercado da energia português</h4>
<span>
Hoje às 01:24</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/altatensao-76x50.jpg" alt="Empresa pública suíça entra no mercado da energia português"/>
</a></li><li>
<a
href="http://bomdia.lu/ue-acorda-reduzir-em-35-as-emissoes-das-viaturas-novas/"><h4>UE acorda reduzir em 35% as emissões das viaturas novas</h4>
<span>
Ontem às 22:38</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/07/uniao_europeia_dinis-76x50.jpg" alt="UE acorda reduzir em 35% as emissões das viaturas novas"/>
</a></li><li>
<a
href="http://bomdia.lu/radios-cristas-europeias-encontram-se-em-lisboa/"><h4>Rádios cristãs europeias encontram-se em Lisboa</h4>
<span>
Ontem às 19:54</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/radio-76x50.jpg" alt="Rádios cristãs europeias encontram-se em Lisboa"/>
</a></li><li>
<a
href="http://bomdia.lu/carlos-goncalves-alerta-conselho-da-europa-para-crise-migratoria-venezuelana/"><h4>Carlos Gonçalves alerta Conselho da Europa para "crise migratória venezuelana"</h4>
<span>
Ontem às 16:57</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/06/carlosgoncalveslyon-76x50.jpg" alt="Carlos Gonçalves alerta Conselho da Europa para crise migratória venezuelana"/>
</a></li><li>
<a
href="http://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/comunidades/">Comunidades</a><ul><li>
<a
href="http://bomdia.lu/conhece-nelson-monte/"><h4>Conhece Nelson Monte?</h4>
<span>
Ontem às 15:32</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/Nelson-Monte-76x50.png" alt="Conhece Nelson Monte?"/>
</a></li><li>
<a
href="http://bomdia.lu/feira-do-livro-de-frankfurt-com-forte-presenca-portuguesa/"><h4>Feira do Livro de Frankfurt com forte presença portuguesa</h4>
<span>
Ontem às 14:32</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/10/feira_livro-76x50.jpg" alt="Feira do Livro de Frankfurt com forte presença portuguesa"/>
</a></li><li>
<a
href="http://bomdia.lu/maioria-dos-luso-americanos-na-california-sao-democratas/"><h4>Maioria dos luso-americanos na Califórnia são democratas</h4>
<span>
Ontem às 14:06</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/09/california-76x50.png" alt="Maioria dos luso-americanos na Califórnia são democratas"/>
</a></li><li>
<a
href="http://bomdia.lu/lingua-portuguesa-e-de-todos-quantos-a-falam-disse-teresa-ribeiro-em-timor/"><h4>Língua portuguesa é de todos quantos a falam, disse Teresa Ribeiro em Timor</h4>
<span>
Ontem às 01:27</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/Teresa-Ribeiro-76x50.jpg" alt="Língua portuguesa é de todos quantos a falam, disse Teresa Ribeiro em Timor"/>
</a></li><li>
<a
href="http://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li>
<a
href="http://bomdia.lu/portuguesa-e-protagonista-de-musical-em-madrid/"><h4>Portuguesa é protagonista de musical em Madrid</h4>
<span>
Ontem às 23:18</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/Sofia-escobar-76x50.jpg" alt="Portuguesa é protagonista de musical em Madrid"/>
</a></li><li>
<a
href="http://bomdia.lu/portuguesa-vai-passar-um-mes-em-berlim-para-escrever-um-conto/"><h4>Portuguesa vai passar um mês em Berlim para escrever um conto</h4>
<span>
Ontem às 22:57</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/Isabela-Figueiredo-76x50.jpg" alt="Portuguesa vai passar um mês em Berlim para escrever um conto"/>
</a></li><li>
<a
href="http://bomdia.lu/matosinhos-vai-ter-praia-nudista/"><h4>Matosinhos vai ter praia nudista</h4>
<span>
Ontem às 21:01</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/09/nudista-76x50.jpg" alt="Matosinhos vai ter praia nudista"/>
</a></li><li>
<a
href="http://bomdia.lu/editora-da-diaspora-publica-historia-das-mulheres-portuguesas/"><h4>Editora da diáspora publica história das mulheres portuguesas</h4>
<span>
Ontem às 20:14</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/fely-76x50.jpg" alt="Editora da diáspora publica história das mulheres portuguesas"/>
</a></li><li>
<a
href="http://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/desporto/">Desporto</a><ul><li>
<a
href="http://bomdia.lu/corrupcao-no-futebol-belga-ja-levou-a-detencoes/"><h4>Corrupção no futebol belga já levou a detenções</h4>
<span>
Ontem às 21:15</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/leko-76x50.jpg" alt="Corrupção no futebol belga já levou a detenções"/>
</a></li><li>
<a
href="http://bomdia.lu/leonardo-jardim-de-saida-do-monaco/"><h4>Leonardo Jardim de saída do Mónaco</h4>
<span>
Ontem às 16:12</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/06/leonardojardim-76x50.jpg" alt="Leonardo Jardim de saída do Mónaco"/>
</a></li><li>
<a
href="http://bomdia.lu/quer-que-os-seus-filhos-entrem-em-campo-com-a-selecao/"><h4>Quer que os seus filhos entrem em campo com a seleção?</h4>
<span>
9 out 2018 às 15:37</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/portugal-76x50.png" alt="Quer que os seus filhos entrem em campo com a seleção?"/>
</a></li><li>
<a
href="http://bomdia.lu/selecao-guedes-lesionado-rafa-chamado/"><h4>Seleção: Guedes lesionado, Rafa chamado</h4>
<span>
8 out 2018 às 20:53</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/08/rafa828644-76x50.jpg" alt="Seleção: Guedes lesionado, Rafa chamado"/>
</a></li><li>
<a
href="http://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/motores/">Motores</a><ul><li>
<a
href="http://bomdia.lu/este-e-o-novo-suzuki-jimny/"><h4>Este é o novo Suzuki Jimny</h4>
<span>
9 out 2018 às 18:12</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/suzuki-jimny-12-76x50.jpg" alt="Este é o novo Suzuki Jimny"/>
</a></li><li>
<a
href="http://bomdia.lu/novo-bmw-serie-3-existe-em-cor-azul-portimao/"><h4>Novo BMW Série 3 existe em cor Azul Portimão</h4>
<span>
8 out 2018 às 20:52</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/BMW-3er-G20-M-Sport-Live-Fotos-Paris-2018-Portimao-Blau-76x50.jpg" alt="Novo BMW Série 3 existe em cor Azul Portimão"/>
</a></li><li>
<a
href="http://bomdia.lu/miguel-oliveira-no-terceiro-lugar-na-tailandia/"><h4>Miguel Oliveira no terceiro lugar na Tailândia</h4>
<span>
7 out 2018 às 23:12</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/MiguelOliveira-76x50.jpg" alt="Miguel Oliveira no terceiro lugar na Tailândia"/>
</a></li><li>
<a
href="http://bomdia.lu/portugal-fora-do-motocrosse-das-nacoes/"><h4>Portugal fora do Motocrosse das Nações</h4>
<span>
7 out 2018 às 22:53</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/motocross-76x50.jpg" alt="Portugal fora do Motocrosse das Nações"/>
</a></li><li>
<a
href="http://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/colunistas/">Colunistas</a><ul><li>
<a
href="http://bomdia.lu/ansiedade-e-depressoes/"><h4>Ansiedade e depressões</h4>
<span>
Ontem às 19:41</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/depressao-76x50.jpg" alt="Ansiedade e depressões"/>
</a></li><li>
<a
href="http://bomdia.lu/cronicas-da-vida-real-envelhecer-em-solidao-conclusao/"><h4>Crónicas da vida real: envelhecer em solidão (conclusão)</h4>
<span>
Ontem às 16:45</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/velho-76x50.jpg" alt="Crónicas da vida real: envelhecer em solidão (conclusão)"/>
</a></li><li>
<a
href="http://bomdia.lu/meio-cheio-ou-meio-vazio/"><h4>Meio-cheio ou meio-vazio?</h4>
<span>
Ontem às 16:38</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/oculosdesol-76x50.jpg" alt="Meio-cheio ou meio-vazio?"/>
</a></li><li>
<a
href="http://bomdia.lu/ode-nau/"><h4>Ode Nau</h4>
<span>
Ontem às 11:50</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/09/nau-76x50.jpg" alt="Ode Nau"/>
</a></li><li>
<a
href="http://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/mundo/">Mundo</a><ul><li>
<a
href="http://bomdia.lu/2030-megafogos-e-subida-do-mar-podem-ser-realidade-em-portugal/"><h4>2030: megafogos e subida do mar podem ser realidade em Portugal</h4>
<span>
9 out 2018 às 18:53</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/10/PN_31_20171015-76x50.jpg" alt="2030: megafogos e subida do mar podem ser realidade em Portugal"/>
</a></li><li>
<a
href="http://bomdia.lu/bispos-de-lingua-portuguesa-querem-chegar-aos-jovens-pelas-novas-tecnologias/"><h4>Bispos de língua portuguesa querem chegar aos jovens pelas novas tecnologias</h4>
<span>
9 out 2018 às 18:37</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/sinodopapabispos-76x50.jpg" alt="Bispos de língua portuguesa querem chegar aos jovens pelas novas tecnologias"/>
</a></li><li>
<a
href="http://bomdia.lu/brasil-bolsonaro-e-haddad-na-segunda-volta-as-eleicoes/"><h4>Brasil: Bolsonaro e Haddad na segunda volta das eleições</h4>
<span>
8 out 2018 às 00:27</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/Jair-Bolsonaro-76x50.jpg" alt="Brasil: Bolsonaro e Haddad na segunda volta das eleições"/>
</a></li><li>
<a
href="http://bomdia.lu/presidente-da-interpol-foi-preso-na-china/"><h4>Presidente da Interpol foi preso na China</h4>
<span>
7 out 2018 às 22:19</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/interpol-76x50.jpg" alt="Presidente da Interpol foi preso na China"/>
</a></li><li>
<a
href="http://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li
class="onlymobile"><a
href="http://bomdia.lu/agenda/">Agenda</a></li></ul><ul
id="edition-switcher"><li
class="active"><a
href="#">Luxemburgo</a></li><li
data-type=""><a
href="http://bomdia.eu">Europa</a></li><li
data-type="Bélgica"><a
href="http://bomdia.be">Bélgica</a></li><li
data-type="Suíça"><a
href="http://bomdia.eu/suica">Suíça</a></li><li
data-type="Reino Unido"><a
href="http://bomdia.uk">Reino Unido</a></li><li
data-type="França"><a
href="http://bomdia.fr">França</a></li><li
data-type="Alemanha"><a
href="http://bomdia.eu/alemanha">Alemanha</a></li></ul>
<a
href="#searchform" class="icon-search" title="Pesquisa"></a></div>
</nav><div
class="wrapper">
<a
href="http://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia
<span
id="edition-title">Luxemburgo</span></h1>
</a></div>
</header><div
class="lbwrapper wrapper"><div><div
id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div
class="newweather"><div
style="display:none;">luxemburgo</div><div
class="weather" id="weather1">
<span
class="temperature"></span>
<i
class="icon"></i>
<span
class="city">Lisboa</span></div><div
class="weather" id="weather2">
<span
class="temperature"></span>
<i
class="icon"></i>
<span
class="city">Porto</span></div><div
class="weather" id="weather3">
<span
class="temperature"></span>
<i
class="icon"></i>
<span
class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div
class="wrapper clearfix page ">
<article
class="content"><div
class="post-header"><div
class="post-class"><a
href="http://bomdia.lu/category/europa/">Europa</a></div><h1 class="">Empresa pública suíça entra no mercado da energia português</h1><div
class="post-date">Hoje às 01:24<div
class="sharebuttons"><div
class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<a
href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div
class="g-plus" data-action="share" data-annotation="bubble"></div></div></div></div><div
class="postthumbwrapper">
<img
src="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/altatensao.jpg" alt="" class="postthumb"/></div><div
class="textcontent"><p>A empresa pública suíça Axpo acordou a aquisição da totalidade do capital da Goldenergy, o terceiro maior comercializador de energia em Portugal, ao grupo Dourogás. A assinatura do acordo, que aguarda aprovação do regulador, ocorreu a 25 de setembro.</p><p>A Axpo fica assim com 100% do capital da portuguesa Goldenergy, empresa comercializadora de gás natural e eletricidade em regime de mercado que nasceu há dez anos. A empresa suíça entrou com uma participação de 25% na Goldenergy, em 2016, e após os últimos anos terem sido de gestão de conjunta, a Axpo indicou, em comunicado, que a aquisição pretende “fortalecer a sua presença no mercado português de energia”.</p><p>O acordo de compra e vende contempla manutenção da totalidade dos postos de trabalho e a manutenção da sede em Portugal, de acordo com a Dourogás.</p><p>“Iremos prosseguir o caminho de crescimento no mercado português assentando a nossa estratégia comercial na qualidade, no preço baixo e num mix de fontes energéticas cada vez mais amigas do meio-ambiente, renováveis e sustentáveis”, afirmou Miguel Checa Rodriguez, administrador delegado da Axpo em Portugal, em comunicado.</p><p>Por seu lado, o grupo Dourogás pretende usar a operação para reorientar a estratégia na atuação no mercado nacional da energia, permitindo consolidar as operações de investimento em curso nas redes de distribuição em 18 municípios nos distritos de Vila Real e Bragança.</p></div><div
id="disqus_thread"></div></article><aside
class="sidebar"><h2>Mais Populares</h2><ul
class="wpp-list"><li><a
href="http://bomdia.lu/ele-e-o-artista-por-tras-dos-herois-do-futebol-luxemburgues/" title="Ele é o artista por trás dos heróis do futebol luxemburguês"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Ele é o artista por trás dos heróis do futebol luxemburguês</h3></a></li><li><a
href="http://bomdia.lu/casal-deixa-inglaterra-para-abrir-um-original-cafe-em-vila-do-conde/" title="Casal deixa Inglaterra para abrir um original café em Vila do Conde"><span>Comunidades</span>&nbsp;&nbsp;<h3 class="post-title">Casal deixa Inglaterra para abrir um original café em Vila do Conde</h3></a></li><li><a
href="http://bomdia.lu/morreu-a-cantora-lirica-montserrat-caballe/" title="Morreu a cantora lírica Montserrat Caballé"><span>Mundo</span>&nbsp;&nbsp;<h3 class="post-title">Morreu a cantora lírica Montserrat Caballé</h3></a></li><li><a
href="http://bomdia.lu/morreu-menina-lusodescendente-que-sofria-de-doenca-rara/" title="Morreu menina lusodescendente que sofria de doença rara"><span>Comunidades</span>&nbsp;&nbsp;<h3 class="post-title">Morreu menina lusodescendente que sofria de doença rara</h3></a></li><li><a
href="http://bomdia.lu/ryanair-lanca-novas-rotas-para-portugal-e-reforca-existentes/" title="Ryanair lança novas rotas para Portugal e reforça existentes"><span>Europa</span>&nbsp;&nbsp;<h3 class="post-title">Ryanair lança novas rotas para Portugal e reforça existentes</h3></a></li><li><a
href="http://bomdia.lu/neymar-prepara-se-para-casar/" title="Neymar prepara-se para casar"><span>Lifestyle</span>&nbsp;&nbsp;<h3 class="post-title">Neymar prepara-se para casar</h3></a></li><li><a
href="http://bomdia.lu/sabe-qual-e-a-musica-portuguesa-mais-votada-para-o-cancioneiro-da-ue/" title="Sabe qual é a música portuguesa mais votada para o cancioneiro da UE?"><span>Lifestyle</span>&nbsp;&nbsp;<h3 class="post-title">Sabe qual é a música portuguesa mais votada para o cancioneiro da UE?</h3></a></li><li><a
href="http://bomdia.lu/senhora-de-gouveia-escreveu-a-isabel-ii-e-recebeu-resposta/" title="Senhora de Gouveia escreveu a Isabel II e recebeu resposta"><span>Lifestyle</span>&nbsp;&nbsp;<h3 class="post-title">Senhora de Gouveia escreveu a Isabel II e recebeu resposta</h3></a></li></ul><div
class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div
id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div
id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div>
</aside></div><div
class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul
class="postrelated"><li>
<a
href="http://bomdia.lu/ue-acorda-reduzir-em-35-as-emissoes-das-viaturas-novas/" title="UE acorda reduzir em 35% as emissões das viaturas novas"><div
class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2015/07/uniao_europeia_dinis-465x310.jpg"  style="background-size:cover;" ></div><h4>UE acorda reduzir em 35% as emissões das viaturas novas</h4><div
class="post-excerpt"><p>Os países da União Europeia (UE) chegaram a acordo, na noite de terça-feira, para reduzirem em 35% as emissões de...</p></div>
</a></li><li>
<a
href="http://bomdia.lu/radios-cristas-europeias-encontram-se-em-lisboa/" title="Rádios cristãs europeias encontram-se em Lisboa"><div
class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/radio-465x310.jpg"  style="background-size:cover;" ></div><h4>Rádios cristãs europeias encontram-se em Lisboa</h4><div
class="post-excerpt"><p>O 25.º encontro da Conferência Europeia de Rádios Cristãs (CERC), este ano dedicado ao tema “O desafio digital para as...</p></div>
</a></li><li>
<a
href="http://bomdia.lu/carlos-goncalves-alerta-conselho-da-europa-para-crise-migratoria-venezuelana/" title="Carlos Gonçalves alerta Conselho da Europa para &#8220;crise migratória venezuelana&#8221;"><div
class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2016/06/carlosgoncalveslyon-465x310.jpg"  style="background-size:cover;" ></div><h4>Carlos Gonçalves alerta Conselho da Europa para &#8220;crise migratória venezuelana&#8221;</h4><div
class="post-excerpt"><p>O deputado do PSD eleito pela emigração Carlos Gonçalves fez esta quarta-feira uma intervenção na Assembleia Parlamentar do Conselho da...</p></div>
</a></li><li>
<a
href="http://bomdia.lu/o-cidadao-europeu-do-ano-e-de-amarante/" title="O cidadão europeu do ano é de Amarante"><div
class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/10/ceuropeancitizenamarante-465x310.jpg"  style="background-size:cover;" ></div><h4>O cidadão europeu do ano é de Amarante</h4><div
class="post-excerpt"><p>O fundador número um da Cercimarante, António Pinto Monteiro, recebeu, esta semana no Parlamento Europeu (PE), em Bruxelas, pelas mãos...</p></div>
</a></li></ul></div><div
class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul
class="postrelated"><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/noticiario-desporto/18h30-10out-edicao-pedro-ferreira_a1_1104147" title="18h30 10Out Edição Pedro Ferreira"><div
data-original="https://img0.rtp.pt/EPG/imgth/phpThumb.php?src=/noticias/images/img_article_a1_light.jpg&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>18h30 10Out Edição Pedro Ferreira</h4><div
class="post-excerpt"><p>
<img
src="" /></p></div>
</a></li><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/futebol-internacional/liga-russa-pede-irradiacao-de-mamaev-e-kokorin-do-pais_d1104144" title="Liga russa pede irradiação de Mamáev e Kokorin do país"><div
data-original="https://cdn-images.rtp.pt/icm/noticias/images/ab/ab2798a8682cd57027e9e8a096ff4693?860&amp;rect=0,47,1511,828&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Liga russa pede irradiação de Mamáev e Kokorin do país</h4><div
class="post-excerpt"><p>
<img
src="" />
A Liga russa pediu hoje a irradiação dos futebolistas Pavel Mamáev e Alexandr Kokorin do país, na sequência dos episódios de violência protagonizados pelos dois jogadores, na segunda-feira.</p></div>
</a></li><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/mundo/brexit-barnier-otimista-quanto-a-um-acordo-dentro-de-uma-semana_a1104140" title="Brexit. Barnier otimista quanto a um acordo dentro de uma semana"><div
data-original="https://cdn-images.rtp.pt/icm/noticias/images/5e/5e2cbfdceb4b1fca7ac22c595ec4c68c?860&amp;rect=0,22,1223,671&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>Brexit. Barnier otimista quanto a um acordo dentro de uma semana</h4><div
class="post-excerpt"><p>
<img
src="" />
O negociador Chefe da União Europeia para o Brexit, Michel Barnier, acredita num acordo com o Reino Unido até à próxima 4ª feira, dia do Conselho europeu.</p></div>
</a></li><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/18h00-edicao-de-luis-soares_a1_1104142" title="18h00 - Edição de Luís Soares"><div
data-original="https://img0.rtp.pt/EPG/imgth/phpThumb.php?src=/noticias/images/img_article_a1_light.jpg&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>18h00 - Edição de Luís Soares</h4><div
class="post-excerpt"><p>
<img
src="" /></p></div>
</a></li></ul></div><footer><div
class="wrapper clearfix"><div
class="footer-column"><h3>Categorias</h3><ul><li><a
href="http://bomdia.lu/category/portugal/">Portugal</a></li><li><a
href="http://bomdia.lu/category/europa/">Europa</a></li><li><a
href="http://bomdia.lu/category/comunidades/luxemburgo/">Luxemburgo</a></li><li><a
href="http://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a
href="http://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a
href="http://bomdia.lu/category/desporto/">Desporto</a></li><li><a
href="http://bomdia.lu/category/motores/">Motores</a></li><li><a
href="http://bomdia.lu/category/opiniao/">Opinião</a></li><li><a
href="http://bomdia.lu/category/mundo/">Mundo</a></li></ul></div><div
class="footer-column"><h3>Ficha técnica</h3><ul><li
id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a
href="http://bomdia.lu/publicidade/">Publicidade</a></li><li
id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a
href="http://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li><li
id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a
href="http://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li
id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a
href="http://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li
id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a
href="http://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li
id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a
href="http://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div
class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="http://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};</script><script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div
class="widget_wysija_cont html_wysija"><div
id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form
id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p
class="wysija-paragraph">
<input
type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
<span
class="abs-req">
<input
type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span></p>
<input
class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input
type="hidden" name="form_id" value="1" />
<input
type="hidden" name="action" value="save" />
<input
type="hidden" name="controller" value="subscribers" />
<input
type="hidden" value="1" name="wysija-page" />
<input
type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div
class="footer-column"><h3 class="icon-bomdia"><span
class="visuallyhidden">BOM DIA</span></h3><ul
id="social-menu" class="clearfix"><li><a
href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i
class="icon-facebook"></i></a></li><li><a
href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i
class="icon-twitter"></i></a></li><li><a
href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i
class="icon-youtube"></i></a></li><li><a
href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i
class="icon-pinterest-circled"></i></a></li><li><a
href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i
class="icon-instagramm"></i></a></li><li><a
href="http://bomdia.lu/feed/" title="feed RSS" target="_blank"><i
class="icon-rss"></i></a></li><li><a
href="http://www.bomdia.fm/" title="Bomdia.fm" target="_blank"><i
class="icon-radiotower"></i></a></li></ul><p><b>&copy; 2001-2018 Bomdia a.s.b.l.<br/>
Todos os direitos reservados</b></p></div></div></footer>
 <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/0fef6.js"></script> <script type='text/javascript'>var countVars = {"disqusShortname":"bomdiaeu"};</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/f8767.js"></script> <script type='text/javascript'>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"71855 http:\/\/bomdia.eu\/luxemburgo\/empresa-publica-suica-entra-no-mercado-da-energia-portugues\/","disqusShortname":"bomdiaeu","disqusTitle":"Empresa p\u00fablica su\u00ed\u00e7a entra no mercado da energia portugu\u00eas","disqusUrl":"http:\/\/bomdia.lu\/empresa-publica-suica-entra-no-mercado-da-energia-portugues\/","postId":"71855"};</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/d97ef.js"></script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/1a319.js"></script> <script type='text/javascript'>var SearchAutocomplete = {"ajaxurl":"http:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/4a276.js"></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/91f24.js"></script> <script>window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));</script> </body></html>