<!doctype html><html
class="no-js" lang="pt"><head><link
rel="stylesheet" type="text/css" href="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/1e9b0.css" media="all" /> <script>var newdisqus_url="http://bomdia.eu/anomalos/", newdisqus_id="189740 http://bomdia.eu/?p=189740";</script><link
rel="canonical" href="http://bomdia.eu/anomalos/" /><meta
charset="utf-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><title>Anómalos - BOM DIA Luxemburgo</title><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="icon" type="image/ico" href="http://bomdia.lu/wp-content/themes/bomdia/favicon.ico"> <script type="text/javascript">var ajaxurl = 'http://bomdia.lu/wp-admin/admin-ajax.php';</script> <meta
property="og:locale" content="pt_PT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Anómalos - BOM DIA Luxemburgo" /><meta
property="og:description" content="&nbsp; &nbsp; &nbsp;" /><meta
property="og:site_name" content="BOM DIA Luxemburgo" /><meta
property="article:section" content="Colunistas" /><meta
property="article:published_time" content="2018-07-29T07:15:59+00:00" /><meta
property="article:modified_time" content="2018-07-29T07:25:31+00:00" /><meta
property="og:updated_time" content="2018-07-29T07:25:31+00:00" /><meta
property="og:image" content="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/Anómalos.jpeg" /><meta
property="og:image:width" content="530" /><meta
property="og:image:height" content="740" /><link
rel='dns-prefetch' href='//bomdia.eu' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Anómalos" href="http://bomdia.lu/anomalos/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='sib-front-css-css'  href='http://bomdia.eu/luxemburgo/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.4' type='text/css' media='all' /> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/df983.js"></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"68547","token":"c1adac1c40"};
/*  */</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/cd947.js"></script> <script type='text/javascript'>/*  */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"http:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","ajax_nonce":"76a400d7a7","flag_url":"http:\/\/bomdia.lu\/wp-content\/plugins\/mailin\/img\/flags\/"};
/*  */</script> <script type='text/javascript' src='http://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1519637356'></script> <link
rel='https://api.w.org/' href='http://bomdia.lu/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bomdia.lu/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bomdia.lu/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.9.4" /><link
rel='shortlink' href='http://bomdia.lu/?p=68547' /><link
rel="alternate" type="application/json+oembed" href="http://bomdia.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbomdia.lu%2Fanomalos%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://bomdia.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbomdia.lu%2Fanomalos%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1515935-11', 'auto');
  ga('send', 'pageview');</script> <link
href="http://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script> <script type="text/javascript">window.Modernizr || document.write('http://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-PT'}</script> <style>html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{max-width:840px;float:left}html body .lbwrapper.wrapper>div
iframe{margin:0}</style> <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() { 
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9385287278855594",
    enable_page_level_ads: true
  });</script> </head><body
class="post-template-default single single-post postid-68547 single-format-standard"><div
id="fb-root"></div> <script>galleries=[];</script> <input
type="hidden" value="http://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/><div
id="searchform" class="mfp-hide"><form
action="http://bomdia.lu"><p>De que está à procura ?</p>
<input
type="search" value="" name="s"/>
<button
type="submit"><i
class="icon-search"></i></button></form></div>
<header>
<nav><div
class="wrapper clearfix">
<a
href="#" id="menutogglemobile">&#9776;</a><ul
id="top-menu"><li>
<a
href="http://bomdia.lu/category/portugal/">Portugal</a><ul><li>
<a
href="http://bomdia.lu/crianca-britanica-morre-afogada-numa-piscina-de-silves/"><h4>Criança britânica morre afogada numa piscina de Silves</h4>
<span>
Hoje às 00:56</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/Inem-76x50.jpg" alt="Criança britânica morre afogada numa piscina de Silves"/>
</a></li><li>
<a
href="http://bomdia.lu/assuncao-cristas-lamentou-morte-de-carlos-morais/"><h4>Assunção Cristas lamentou morte de Carlos Morais</h4>
<span>
27 jul 2018 às 23:21</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/Cristas-76x50.jpg" alt="Assunção Cristas lamentou morte de Carlos Morais"/>
</a></li><li>
<a
href="http://bomdia.lu/negociacoes-entre-portugal-e-eua-para-terminal-de-cruzeiros-na-praia-da-vitoria/"><h4>Negociações entre Portugal e EUA para terminal de cruzeiros na Praia da Vitória</h4>
<span>
27 jul 2018 às 20:32</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/Açores-2-76x50.jpg" alt="Negociações entre Portugal e EUA para terminal de cruzeiros na Praia da Vitória"/>
</a></li><li>
<a
href="http://bomdia.lu/mercado-medieval-e-festas-animam-melgaco-em-agosto/"><h4>Mercado medieval e festas animam Melgaço em agosto</h4>
<span>
27 jul 2018 às 19:28</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/feiras_medievais_-76x50.jpg" alt="Mercado medieval e festas animam Melgaço em agosto"/>
</a></li><li>
<a
href="http://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/europa/">Europa</a><ul><li>
<a
href="http://bomdia.lu/suecos-combateram-incendio-florestal-com-uma-bomba/"><h4>Suecos combateram incêndio florestal com uma bomba</h4>
<span>
Ontem às 08:32</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/suecia-76x50.jpg" alt="Suecos combateram incêndio florestal com uma bomba"/>
</a></li><li>
<a
href="http://bomdia.lu/sombras-e-lagos-procuram-se-em-berlim-para-resistir-a-onda-de-calor/"><h4>Sombras e lagos procuram-se em Berlim para resistir a onda de calor</h4>
<span>
Ontem às 07:22</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/RioSpree-76x50.jpg" alt="Sombras e lagos procuram-se em Berlim para resistir a onda de calor"/>
</a></li><li>
<a
href="http://bomdia.lu/espanha-dois-motoristas-portuguesas-apanhados-com-excesso-de-alcool/"><h4>Espanha: dois motoristas portugueses apanhados com excesso de álcool</h4>
<span>
Ontem às 01:16</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/n122-76x50.jpg" alt="Espanha: dois motoristas portugueses apanhados com excesso de álcool"/>
</a></li><li>
<a
href="http://bomdia.lu/franca-e-espanha-salientam-convergencia-com-portugal-sobre-grandes-desafios-da-europa/"><h4>França e Espanha salientam convergência com Portugal sobre grandes desafios da Europa</h4>
<span>
27 jul 2018 às 22:40</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/DOC.20180727.24580444.MIGUELA.LOPES_284-76x50.jpg" alt="França e Espanha salientam convergência com Portugal sobre grandes desafios da Europa"/>
</a></li><li>
<a
href="http://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/comunidades/">Comunidades</a><ul><li>
<a
href="http://bomdia.lu/conhece-joao-petersen/"><h4>Conhece João Petersen?</h4>
<span>
Hoje às 00:45</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/IMG_20180728_120346_766-76x50.jpg" alt="Conhece João Petersen?"/>
</a></li><li>
<a
href="http://bomdia.lu/portugues-e-namorada-polaca-sao-bonnie-clyde-de-vigo/"><h4>Português e namorada polaca são Bonnie &amp; Clyde de Vigo</h4>
<span>
Ontem às 19:39</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/05/guardia-civil-76x50.jpg" alt="Português e namorada polaca são Bonnie &amp; Clyde de Vigo"/>
</a></li><li>
<a
href="http://bomdia.lu/governo-promete-mais-e-melhor-ensino-de-portugues-no-estrangeiro/"><h4>Governo promete mais e melhor ensino de português no estrangeiro</h4>
<span>
Ontem às 19:06</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/encontroensino-76x50.jpg" alt="Governo promete mais e melhor ensino de português no estrangeiro"/>
</a></li><li>
<a
href="http://bomdia.lu/grupo-de-paris-vai-gravar-primeiro-disco-franco-portugues-de-cante-alentejano/"><h4>Grupo de Paris vai gravar primeiro disco franco-português de cante alentejano</h4>
<span>
Ontem às 15:29</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/GrupoCante-76x50.jpg" alt="Grupo de Paris vai gravar primeiro disco franco-português de cante alentejano"/>
</a></li><li>
<a
href="http://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/lifestyle/">Lifestyle</a><ul><li>
<a
href="http://bomdia.lu/camara-de-gondomar-apresenta-maior-coracao-de-filigrana-do-mundo/"><h4>Câmara de Gondomar apresenta maior coração de filigrana do mundo</h4>
<span>
Hoje às 00:01</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/Filigrana-76x50.jpg" alt="Câmara de Gondomar apresenta maior coração de filigrana do mundo"/>
</a></li><li>
<a
href="http://bomdia.lu/rodrigo-serrao-marca-presenca-na-free-hands-academy-na-california/"><h4>Rodrigo Serrão marca presença na Free Hands Academy na Califórnia</h4>
<span>
Ontem às 06:00</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/Rodrigo_Serrao-76x50.jpg" alt="Rodrigo Serrão marca presença na Free Hands Academy na Califórnia"/>
</a></li><li>
<a
href="http://bomdia.lu/turismo-do-algarve-quer-aproveitar-imagem-positiva-para-captar-mais-investimento-no-exterior/"><h4>Turismo do Algarve quer aproveitar imagem positiva para captar mais investimento no exterior</h4>
<span>
27 jul 2018 às 20:48</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/Algarve-76x50.jpg" alt="Turismo do Algarve quer aproveitar imagem positiva para captar mais investimento no exterior"/>
</a></li><li>
<a
href="http://bomdia.lu/festa-da-ria-formosa-ate-dia-5-de-agosto-em-faro/"><h4>Festa da Ria Formosa até dia 5 de agosto em Faro</h4>
<span>
27 jul 2018 às 20:29</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/Festa-da-Ria-Formosa-76x50.jpg" alt="Festa da Ria Formosa até dia 5 de agosto em Faro"/>
</a></li><li>
<a
href="http://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/desporto/">Desporto</a><ul><li>
<a
href="http://bomdia.lu/sporting-empata-com-marselha-na-apresentacao-aos-socios/"><h4>Sporting empata com Marselha na apresentação aos sócios</h4>
<span>
Ontem às 23:40</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/Sporting-76x50.jpg" alt="Sporting empata com Marselha na apresentação aos sócios"/>
</a></li><li>
<a
href="http://bomdia.lu/porto-domina-newcastle-mas-nao-evita-nulo-no-jogo-de-apresentacao/"><h4>Porto domina Newcastle mas não evita nulo no jogo de apresentação</h4>
<span>
Ontem às 22:44</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/DOC.20180728.24584191.MAR_2674-76x50.jpg" alt="Porto domina Newcastle mas não evita nulo no jogo de apresentação"/>
</a></li><li>
<a
href="http://bomdia.lu/benfica-perde-com-a-juventus-nas-grandes-penalidades/"><h4>Benfica perde com a Juventus nas grandes penalidades</h4>
<span>
Ontem às 20:47</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/Benfica-3-76x50.jpg" alt="Benfica perde com a Juventus nas grandes penalidades"/>
</a></li><li>
<a
href="http://bomdia.lu/wolverhampton-perde-na-estreia-de-moutinho/"><h4>Wolverhampton perde na estreia de Moutinho</h4>
<span>
Ontem às 18:28</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/Moutinho-1-76x50.jpg" alt="Wolverhampton perde na estreia de Moutinho"/>
</a></li><li>
<a
href="http://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/motores/">Motores</a><ul><li>
<a
href="http://bomdia.lu/se-embrulhar-as-chaves-do-seu-carro-em-aluminio-ja-nao-lho-roubam/"><h4>Se embrulhar as chaves do seu carro em alumínio já não lho roubam</h4>
<span>
27 jul 2018 às 16:40</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/chaves-76x50.jpg" alt="Se embrulhar as chaves do seu carro em alumínio já não lho roubam"/>
</a></li><li>
<a
href="http://bomdia.lu/portugueses-dao-cartas-no-campeonato-espanhol-de-karting/"><h4>Portugueses dão cartas no campeonato espanhol de karting</h4>
<span>
26 jul 2018 às 13:49</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/kart-76x50.jpg" alt="Portugueses dão cartas no campeonato espanhol de karting"/>
</a></li><li>
<a
href="http://bomdia.lu/andre-lavadinho-de-fotografo-de-carros-a-piloto/"><h4>André Lavadinho: de fotógrafo de carros a piloto</h4>
<span>
26 jul 2018 às 12:37</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/andrelavadinho-76x50.jpg" alt="André Lavadinho: de fotógrafo de carros a piloto"/>
</a></li><li>
<a
href="http://bomdia.lu/honda-civic-sedan-um-familiar-dinamico/"><h4>Honda Civic Sedan: um familiar dinâmico</h4>
<span>
25 jul 2018 às 18:06</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/hondacivicsedan-76x50.jpg" alt="Honda Civic Sedan: um familiar dinâmico"/>
</a></li><li>
<a
href="http://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/colunistas/">Colunistas</a><ul><li>
<a
href="http://bomdia.lu/anomalos/"><h4>Anómalos</h4>
<span>
Hoje às 07:15</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/Anómalos-76x50.jpeg" alt="Anómalos"/>
</a></li><li>
<a
href="http://bomdia.lu/estado-reassume-responsabilidade-consular-na-area-de-frankfurt/"><h4>Estado reassume responsabilidade consular na área de Frankfurt</h4>
<span>
Hoje às 04:02</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/Frankfurt-76x50.jpg" alt="Estado reassume responsabilidade consular na área de Frankfurt"/>
</a></li><li>
<a
href="http://bomdia.lu/o-quim-barreiros-do-burkina-faso/"><h4>O Quim Barreiros do Burkina Faso</h4>
<span>
Ontem às 15:51</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/image_6483441-2-76x50.jpg" alt="O Quim Barreiros do Burkina Faso"/>
</a></li><li>
<a
href="http://bomdia.lu/aniversario-do-valentim-2-anos-festa-paw-patrol-no-youtube/"><h4>Aniversário do Valentim 2 anos! / Festa Paw Patrol no YouTube</h4>
<span>
Ontem às 14:50</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/paw-76x50.jpg" alt="Aniversário do Valentim 2 anos! / Festa Paw Patrol no YouTube"/>
</a></li><li>
<a
href="http://bomdia.lu/category/colunistas/">Todos os artigos da categoria <span>Colunistas</span> &gt;</a></li></ul></li><li>
<a
href="http://bomdia.lu/category/mundo/">Mundo</a><ul><li>
<a
href="http://bomdia.lu/mocambique-marcelo-garante-todas-as-diligencias-para-apurar-desaparecimento-de-portugues/"><h4>Moçambique: Marcelo garante todas as diligências para apurar desaparecimento de português</h4>
<span>
Ontem às 17:08</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/AmericoSebastiao-76x50.jpg" alt="Moçambique: Marcelo garante todas as diligências para apurar desaparecimento de português"/>
</a></li><li>
<a
href="http://bomdia.lu/a-noite-da-lua-vermelha/"><h4>A noite da lua vermelha</h4>
<span>
Ontem às 01:28</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/lua-76x50.jpg" alt="A noite da lua vermelha"/>
</a></li><li>
<a
href="http://bomdia.lu/universidade-da-beira-interior-assina-acordo-com-a-guine-bissau/"><h4>Universidade da Beira Interior assina acordo com a Guiné-Bissau</h4>
<span>
27 jul 2018 às 10:51</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/protocologuine-76x50.jpg" alt="Universidade da Beira Interior assina acordo com a Guiné-Bissau"/>
</a></li><li>
<a
href="http://bomdia.lu/voluntarios-cuidam-de-galgos-abandonados-no-canidromo-de-macau/"><h4>Voluntários cuidam de galgos abandonados no canídromo de Macau</h4>
<span>
27 jul 2018 às 00:01</span>
<img
data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/DOC.20180726.24573169.MAC01-76x50.jpg" alt="Voluntários cuidam de galgos abandonados no canídromo de Macau"/>
</a></li><li>
<a
href="http://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a></li></ul></li><li
class="onlymobile"><a
href="http://bomdia.lu/agenda/">Agenda</a></li></ul><ul
id="edition-switcher"><li
class="active"><a
href="#">Luxemburgo</a></li><li
data-type=""><a
href="http://bomdia.eu">Europa</a></li><li
data-type="Bélgica"><a
href="http://bomdia.be">Bélgica</a></li><li
data-type="Suíça"><a
href="http://bomdia.eu/suica">Suíça</a></li><li
data-type="Reino Unido"><a
href="http://bomdia.uk">Reino Unido</a></li><li
data-type="França"><a
href="http://bomdia.fr">França</a></li><li
data-type="Alemanha"><a
href="http://bomdia.eu/alemanha">Alemanha</a></li></ul>
<a
href="#searchform" class="icon-search" title="Pesquisa"></a></div>
</nav><div
class="wrapper">
<a
href="http://bomdia.lu" id="logo" class="icon-bomdia"><h1>Bom Dia
<span
id="edition-title">Luxemburgo</span></h1>
</a></div>
</header><div
class="lbwrapper wrapper"><div><div
id='div-gpt-ad-1427102966221-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });</script> </div><div
class="newweather"><div
style="display:none;">luxemburgo</div><div
class="weather" id="weather1">
<span
class="temperature"></span>
<i
class="icon"></i>
<span
class="city">Lisboa</span></div><div
class="weather" id="weather2">
<span
class="temperature"></span>
<i
class="icon"></i>
<span
class="city">Porto</span></div><div
class="weather" id="weather3">
<span
class="temperature"></span>
<i
class="icon"></i>
<span
class="city">Luxemburgo<i>, Luxemburgo</i></span></div></div></div></div><div
class="wrapper clearfix page ">
<article
class="content"><div
class="post-header"><div
class="post-class"><a
href="http://bomdia.lu/category/colunistas/">Colunistas</a></div><h1 class="opinion">Anómalos</h1><div
class="post-date">Hoje às 07:15<div
class="sharebuttons"><div
class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<a
href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div
class="g-plus" data-action="share" data-annotation="bubble"></div></div></div>
<a
class="post-author" href="http://bomdia.lu/author/henriquemonteiro/"><div
class="post-author-photo"><img
src="http://bomdia.eu/luxemburgo/wp-content/uploads/2016/12/ZZ6927B0BC-150x150.jpeg" alt="Henrique Monteiro"/></div><div
class="post-author-name">Henrique Monteiro</div><div
class="post-author-bio">Cartonista, Lisboa</div>
</a></div><div
class="postthumbwrapper">
<img
src="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/Anómalos.jpeg" alt="" class="postthumb"/></div><div
class="textcontent"><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p></div><div
id="disqus_thread"></div></article><aside
class="sidebar"><h2>Mais Populares</h2><ul
class="wpp-list"><li><a
href="http://bomdia.lu/caixa-geral-do-luxemburgo-fecha-21-anos-depois/" title="Caixa Geral do Luxemburgo fecha 21 anos depois"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Caixa Geral do Luxemburgo fecha 21 anos depois</h3></a></li><li><a
href="http://bomdia.lu/macedo-diz-que-fecho-da-cgd-no-luxemburgo-vai-ocorrer-ate-final-do-ano/" title="Macedo diz que fecho da CGD no Luxemburgo vai ocorrer até final do ano"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Macedo diz que fecho da CGD no Luxemburgo vai ocorrer até final do ano</h3></a></li><li><a
href="http://bomdia.lu/cgd-afirma-que-sucursais-estrangeiras-que-vao-encerrar-sao-de-menor-expressao/" title="CGD afirma que sucursais estrangeiras que vão encerrar são de menor expressão"><span>Comunidades</span>&nbsp;&nbsp;<h3 class="post-title">CGD afirma que sucursais estrangeiras que vão encerrar são de menor expressão</h3></a></li><li><a
href="http://bomdia.lu/conselheiros-sobre-encerramento-da-caixa-que-fizemos-para-merecer-isto/" title="Conselheiros sobre encerramento da Caixa: que fizemos para merecer isto?"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Conselheiros sobre encerramento da Caixa: que fizemos para merecer isto?</h3></a></li><li><a
href="http://bomdia.lu/saiba-quem-e-quando-pode-conduzir-o-seu-carro-em-portugal/" title="Saiba quem e quando pode conduzir o seu carro em Portugal"><span>Portugal</span>&nbsp;&nbsp;<h3 class="post-title">Saiba quem e quando pode conduzir o seu carro em Portugal</h3></a></li><li><a
href="http://bomdia.lu/menino-belga-de-seis-anos-morre-em-acidente-numa-piscina-em-portugal/" title="Menino belga de seis anos morre em acidente numa piscina em Portugal"><span>Europa</span>&nbsp;&nbsp;<h3 class="post-title">Menino belga de seis anos morre em acidente numa piscina em Portugal</h3></a></li><li><a
href="http://bomdia.lu/conhece-ana-dias/" title="Conhece Ana Dias?"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Conhece Ana Dias?</h3></a></li><li><a
href="http://bomdia.lu/agua-a-vista/" title="Água à vista"><span>Colunistas</span>&nbsp;&nbsp;<h3 class="post-title">Água à vista</h3></a></li></ul><div
class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div><div
id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });</script> </div><div
id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });</script> </div>
</aside></div><div
class="wrapper clearfix relatedposts"><h3>Artigos relacionados</h3><ul
class="postrelated"><li>
<a
href="http://bomdia.lu/estado-reassume-responsabilidade-consular-na-area-de-frankfurt/" title="Estado reassume responsabilidade consular na área de Frankfurt"><div
class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/Frankfurt-465x310.jpg"  style="background-size:cover;" ></div><h4>Estado reassume responsabilidade consular na área de Frankfurt</h4><div
class="post-excerpt"><p>No dia de Portugal, de Camões e das Comunidades, o senhor Embaixador João Mira Gomes, anunciou a abertura de um...</p></div>
</a></li><li>
<a
href="http://bomdia.lu/o-quim-barreiros-do-burkina-faso/" title="O Quim Barreiros do Burkina Faso"><div
class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/image_6483441-2-465x310.jpg"  style="background-size:cover;" ></div><h4>O Quim Barreiros do Burkina Faso</h4><div
class="post-excerpt"><p>E quase de partida para o Níger conheço este fulano que me baralhou o cérebro de tal maneira, que cheguei...</p></div>
</a></li><li>
<a
href="http://bomdia.lu/aniversario-do-valentim-2-anos-festa-paw-patrol-no-youtube/" title="Aniversário do Valentim 2 anos! / Festa Paw Patrol no YouTube"><div
class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/paw-465x310.jpg"  style="background-size:cover;" ></div><h4>Aniversário do Valentim 2 anos! / Festa Paw Patrol no YouTube</h4><div
class="post-excerpt"><p>Bom dia gente linda!Foi um dia especial demais, porque o Valentim completou dois aninhos.Espero que gostem da nossa companhia e...</p></div>
</a></li><li>
<a
href="http://bomdia.lu/sabes-bem/" title="Sabes bem"><div
class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/07/love-465x310.jpg"  style="background-size:cover;" ></div><h4>Sabes bem</h4><div
class="post-excerpt"><p>Sabes bem tudo:
que continuo a pensar em ti
que foste a única mulher
que me soube acordar
do sono de mim mesmo,
sabes que...</p></div>
</a></li></ul></div><div
class="wrapper clearfix relatedposts inournetwork"><h3>RTP Notícias</h3><ul
class="postrelated"><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/06h00-edicao-de-rita-colaco_a1_1090127" title="06h00 - Edição de Rita Colaço"><div
data-original="https://img0.rtp.pt/EPG/imgth/phpThumb.php?src=/noticias/images/img_article_a1_light.jpg&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>06h00 - Edição de Rita Colaço</h4><div
class="post-excerpt"><p>
<img
src="" /></p></div>
</a></li><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/05h00-edicao-de-rita-colaco_a1_1090125" title="05h00 - edição de Rita Colaço"><div
data-original="https://img0.rtp.pt/EPG/imgth/phpThumb.php?src=/noticias/images/img_article_a1_light.jpg&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>05h00 - edição de Rita Colaço</h4><div
class="post-excerpt"><p>
<img
src="" /></p></div>
</a></li><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/04h00-edicao-de-rita-colaco_a1_1090120" title="04h00 - Edição de Rita Colaço"><div
data-original="https://img0.rtp.pt/EPG/imgth/phpThumb.php?src=/noticias/images/img_article_a1_light.jpg&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>04h00 - Edição de Rita Colaço</h4><div
class="post-excerpt"><p>
<img
src="" /></p></div>
</a></li><li>
<a
target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/02h00-edicao-de-rita-colaco_a1_1090115" title="02h00 - Edição de Rita Colaço"><div
data-original="https://img0.rtp.pt/EPG/imgth/phpThumb.php?src=/noticias/images/img_article_a1_light.jpg&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div><h4>02h00 - Edição de Rita Colaço</h4><div
class="post-excerpt"><p>
<img
src="" /></p></div>
</a></li></ul></div><footer><div
class="wrapper clearfix"><div
class="footer-column"><h3>Categorias</h3><ul><li><a
href="http://bomdia.lu/category/portugal/">Portugal</a></li><li><a
href="http://bomdia.lu/category/europa/">Europa</a></li><li><a
href="http://bomdia.lu/category/comunidades/luxemburgo/">Luxemburgo</a></li><li><a
href="http://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a
href="http://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a
href="http://bomdia.lu/category/desporto/">Desporto</a></li><li><a
href="http://bomdia.lu/category/motores/">Motores</a></li><li><a
href="http://bomdia.lu/category/opiniao/">Opinião</a></li><li><a
href="http://bomdia.lu/category/mundo/">Mundo</a></li></ul></div><div
class="footer-column"><h3>Ficha técnica</h3><ul><li
id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a
href="http://bomdia.lu/publicidade/">Publicidade</a></li><li
id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a
href="http://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li><li
id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a
href="http://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li><li
id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a
href="http://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li><li
id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a
href="http://bomdia.lu/termos-de-utilizacao/">Política de privacidade e termos de utilização</a></li><li
id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a
href="http://bomdia.lu/contactos/">Contacte-nos</a></li></ul></div><div
class="footer-column"><h3>Inscreva-se</h3><p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p> <script type="text/javascript" src="http://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script> <script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script> <script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script> <script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <script type="text/javascript">/*  */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /*  */</script><script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script> <div
class="widget_wysija_cont html_wysija"><div
id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form
id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><p
class="wysija-paragraph">
<input
type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
<span
class="abs-req">
<input
type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span></p>
<input
class="wysija-submit wysija-submit-field" type="submit" value="&gt;" /><input
type="hidden" name="form_id" value="1" />
<input
type="hidden" name="action" value="save" />
<input
type="hidden" name="controller" value="subscribers" />
<input
type="hidden" value="1" name="wysija-page" />
<input
type="hidden" name="wysija[user_list][list_ids]" value="4" /></form></div></div><div
class="footer-column"><h3 class="icon-bomdia"><span
class="visuallyhidden">BOM DIA</span></h3><ul
id="social-menu" class="clearfix"><li><a
href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i
class="icon-facebook"></i></a></li><li><a
href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i
class="icon-twitter"></i></a></li><li><a
href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i
class="icon-youtube"></i></a></li><li><a
href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i
class="icon-pinterest-circled"></i></a></li><li><a
href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i
class="icon-instagramm"></i></a></li><li><a
href="http://bomdia.lu/feed/" title="feed RSS" target="_blank"><i
class="icon-rss"></i></a></li><li><a
href="http://www.bomdia.fm/" title="Bomdia.fm" target="_blank"><i
class="icon-radiotower"></i></a></li></ul><p><b>&copy; 2001-2018 Bomdia a.s.b.l.<br/>
Todos os direitos reservados</b></p></div></div></footer>
 <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/*  */</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/0fef6.js"></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"bomdiaeu"};
/*  */</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/f8767.js"></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"68547 http:\/\/bomdia.eu\/luxemburgo\/anomalos\/","disqusShortname":"bomdiaeu","disqusTitle":"An\u00f3malos","disqusUrl":"http:\/\/bomdia.lu\/anomalos\/","postId":"68547"};
/*  */</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/d97ef.js"></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/*  */</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/1a319.js"></script> <script type='text/javascript'>/*  */
var SearchAutocomplete = {"ajaxurl":"http:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/*  */</script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/4a276.js"></script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script type="text/javascript" src="http://bomdia.eu/luxemburgo/wp-content/cache/minify/7/91f24.js"></script> <script>window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));</script> </body></html>