<!doctype html>
<html class="no-js" lang="pt">
    <head>
    	<script>var newdisqus_url="http://bomdia.eu/alemanha-a-caminho-de-ter-governo/", newdisqus_id="179479 http://bomdia.eu/?p=179479";</script><link rel="canonical" href="http://bomdia.eu/alemanha-a-caminho-de-ter-governo/" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>Alemanha a caminho de ter governo - BOM DIA Luxemburgo</title>
        <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="icon" type="image/ico" href="http://bomdia.lu/wp-content/themes/bomdia/favicon.ico">
				<script type="text/javascript">
		var ajaxurl = 'http://bomdia.lu/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alemanha a caminho de ter governo - BOM DIA Luxemburgo" />
<meta property="og:description" content="O Partido Social-Democrata alemão (SPD) aprovou domingo a abertura de negociações formais para uma nova coligação de Governo com o bloco conservador da chanceler Angela Merkel. O congresso federal do SPD, que se realizou na cidade de Bona, aprovou por maioria a proposta do líder do partido, Martin Schulz. O líder do SPD pedia o &hellip;" />
<meta property="og:site_name" content="BOM DIA Luxemburgo" />
<meta property="article:section" content="Europa" />
<meta property="article:published_time" content="2018-01-22T01:19:26+00:00" />
<meta property="og:image" content="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/merkelschulz.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="885" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/bomdia.lu\/","name":"BOM DIA Luxemburgo","potentialAction":{"@type":"SearchAction","target":"http:\/\/bomdia.lu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//bomdia.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de BOM DIA Luxemburgo &raquo; Alemanha a caminho de ter governo" href="http://bomdia.lu/alemanha-a-caminho-de-ter-governo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bomdia.lu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://bomdia.lu/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://bomdia.lu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='http://bomdia.lu/wp-content/plugins/search-autocomplete/css/redmond/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://bomdia.lu/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.9' type='text/css' media='all' />
<script type='text/javascript' src='http://bomdia.lu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bomdia.lu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"58966","token":"e22389aed9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bomdia.lu/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format"};
var sib_ajax_nonce = "e63689e9a6";
/* ]]> */
</script>
<script type='text/javascript' src='http://bomdia.eu/luxemburgo/wp-content/plugins/mailin/js/mailin-front.js?ver=1513873763'></script>
<link rel='https://api.w.org/' href='http://bomdia.lu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bomdia.lu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bomdia.lu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://bomdia.lu/?p=58966' />
<link rel="alternate" type="application/json+oembed" href="http://bomdia.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbomdia.lu%2Falemanha-a-caminho-de-ter-governo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bomdia.lu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbomdia.lu%2Falemanha-a-caminho-de-ter-governo%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.4" /> -->
<!-- BEGIN GADWP v5.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1515935-11', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<link href="http://fonts.googleapis.com/css?family=Exo+2:400,700,700italic,400italic" rel="stylesheet" type="text/css">
		
		<link rel="stylesheet" href="http://bomdia.lu/wp-content/themes/bomdia/css/cstyles.css">
        
		<script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
		<script type="text/javascript">window.Modernizr || document.write('http://bomdia.lu/wp-content/themes/bomdia/js/vendor/modernizr-2.8.0.min.js')</script>
        <script src="https://apis.google.com/js/platform.js" async defer>
  		{lang: 'pt-PT'}
		</script>
		
		<style>
		html body .lbwrapper.wrapper>div #div-gpt-ad-1423303219796-0, html body .lbwrapper.wrapper>div #div-gpt-ad-1427102966221-0{
			max-width: 840px;
			float:left;
		}
		html body .lbwrapper.wrapper>div iframe{
			margin:0;
		}
				
		</style>

		<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>



<script type='text/javascript'>
googletag.cmd.push(function() {

/*googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1423303219796-0').addService(googletag.pubads());*/

var mapping = googletag.sizeMapping().
  addSize([870, 150], [840, 150]).
  /*addSize([980, 690], [728, 90]).
  addSize([640, 480], [120, 60]).*/
  addSize([0, 0], [320, 50]).
  // Fits browsers of any size smaller than 640 x 480
  build();

var mapping2 = googletag.sizeMapping().
  addSize([640, 480], []).
  addSize([0, 0], [[300, 600], [300, 250]]).
  build();

googletag.defineSlot('/110694087/leaderboarxl', [[320, 50], [640, 300], [728, 90], [840, 150]], 'div-gpt-ad-1427102966221-0').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/110694087/imu', [300, 250], 'div-gpt-ad-1423304537281-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/imuxl2015', [[300, 250], [300, 600]], 'div-gpt-ad-1423304790647-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

//googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.defineSlot('/110694087/mobilefooterblock', [[300, 600], [300, 250]], 'div-gpt-ad-1432286550873-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/110694087/Popup', [[640, 1136], [800, 600]], 'div-gpt-ad-1496953956247-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();



jQuery(window).load(function(){
	setTimeout(function() { 
		if(jQuery('#div-gpt-ad-1427102966221-0').length){
			if(!jQuery('#div-gpt-ad-1427102966221-0').children('div').length){
				jQuery('.newweather').hide();
			}
		}
	}, 2000);
});


});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9385287278855594",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body class="post-template-default single single-post postid-58966 single-format-standard">
		<div id="fb-root"></div>
		<script>galleries=[];</script>
        <input type="hidden" value="http://bomdia.lu/wp-admin/admin-ajax.php" id="ajaxurl" name="ajaxurl"/>
		
		<div id="searchform" class="mfp-hide">
			<form action="http://bomdia.lu">
				<p>De que está à procura ?</p>
				<input type="search" value="" name="s"/>
				<button type="submit"><i class="icon-search"></i></button>
			</form>
		</div>

        <!--header-->
        	<header>
        		
	        	<!--topbar-->
	        	
	        	<nav>

	        		<div class="wrapper clearfix">
	        		<a href="#" id="menutogglemobile">&#9776;</a>
		        	<ul id="top-menu">

	<li>
		<a href="http://bomdia.lu/category/portugal/">Portugal</a>
		<ul>
						<li>
				<a href="http://bomdia.lu/marcelo-um-presidente-no-centro-da-vida-politica/">
					<h4>Marcelo: Um Presidente no centro da vida política</h4>
					<span>
					Hoje às 05:00</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/34077494974_0ba3f54380_o-76x50.jpg" alt="Marcelo: Um Presidente no centro da vida política"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/aviao-aterrou-nas-lajes-para-tentar-salvar-a-vida-de-um-passageiro/">
					<h4>Avião aterrou nas Lajes para tentar salvar a vida de um passageiro</h4>
					<span>
					Hoje às 01:21</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/boeing-787-royal-air-maroc-9-76x50.jpg" alt="Avião aterrou nas Lajes para tentar salvar a vida de um passageiro"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/acidente-no-centro-da-guarda-mata-duas-mulheres/">
					<h4>Acidente no centro da Guarda mata duas mulheres</h4>
					<span>
					Hoje às 01:13</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/psp-1-76x50.jpg" alt="Acidente no centro da Guarda mata duas mulheres"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/braga-lanca-app-para-ajudar-a-integrar-estrangeiros/">
					<h4>Braga lança app para ajudar a integrar estrangeiros</h4>
					<span>
					Hoje às 00:44</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/braga-76x50.jpg" alt="Braga lança app para ajudar a integrar estrangeiros"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/category/portugal/">Todos os artigos da categoria <span>Portugal</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="http://bomdia.lu/category/europa/">Europa</a>
		<ul>
						<li>
				<a href="http://bomdia.lu/cinema-portugues-em-madrid/">
					<h4>Cinema português em Madrid</h4>
					<span>
					Hoje às 06:15</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/Museu_rainha£_sofia-76x50.jpg" alt="Cinema português em Madrid"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/alemanha-a-caminho-de-ter-governo/">
					<h4>Alemanha a caminho de ter governo</h4>
					<span>
					Hoje às 01:19</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/merkelschulz-76x50.jpg" alt="Alemanha a caminho de ter governo"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/belgica-pode-reduzir-nivel-de-alerta-terrorista/">
					<h4>Bélgica pode reduzir nível de alerta terrorista</h4>
					<span>
					Ontem às 03:12</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/policebelgica-76x50.jpg" alt="Bélgica pode reduzir nível de alerta terrorista"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/made-in-portugal-representa-mais-valor-acrescentado-afirma-santos-silva/">
					<h4>Made in Portugal representa mais valor acrescentado afirma Santos Silva</h4>
					<span>
					20 jan 2018 às 10:55</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/Santos_silva-1-76x50.jpg" alt="Made in Portugal representa mais valor acrescentado afirma Santos Silva"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/category/europa/">Todos os artigos da categoria <span>Europa</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="http://bomdia.lu/category/comunidades/luxemburgo/">Luxemburgo</a>
		<ul>
						<li>
				<a href="http://bomdia.lu/gala-final-miss-lusitana/">
					<h4>Gala Final Miss Lusitana</h4>
					<span>
					Hoje às 00:22</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/Gala-Final-da-Miss-Lusitana-150-76x50.jpg" alt="Gala Final Miss Lusitana"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/portugueses-cantaram-as-janeiras-na-camara-do-luxemburgo/">
					<h4>Portugueses cantaram as janeiras na Câmara do Luxemburgo</h4>
					<span>
					Hoje às 00:15</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/Accueil_CASA_18012018_Copyright_Phototheque_VDL_Charles_Soubry-76x50.jpg" alt="Portugueses cantaram as janeiras na Câmara do Luxemburgo"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/conferencia-lacos-diplomaticos-e-associativos-entre-portugal-e-luxemburgo/">
					<h4>Conferência: laços diplomáticos e associativos entre Portugal e Luxemburgo</h4>
					<span>
					16 jan 2018 às 03:59</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/thierry-76x50.jpg" alt="Conferência: laços diplomáticos e associativos entre Portugal e Luxemburgo"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/conselheiro-considera-a-sua-destituicao-moral-e-eticamente-errada/">
					<h4>Conselheiro considera a sua destituição "moral e eticamente" errada</h4>
					<span>
					16 jan 2018 às 00:25</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/conselheiros-76x50.jpg" alt="Conselheiro considera a sua destituição moral e eticamente errada"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/category/comunidades/luxemburgo/">Todos os artigos da categoria <span>Luxemburgo</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="http://bomdia.lu/category/comunidades/">Comunidades</a>
		<ul>
						<li>
				<a href="http://bomdia.lu/investimento-de-portugues-emigrado-causa-polemica-em-cantanhede/">
					<h4>Investimento de português emigrado causa polémica em Cantanhede</h4>
					<span>
					Hoje às 01:25</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/biocant-76x50.jpg" alt="Investimento de português emigrado causa polémica em Cantanhede"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/jovens-lusodescendentes-lancam-revista-sobre-diplomacia-na-venezuela/">
					<h4>Jovens lusodescendentes lançam revista sobre diplomacia na Venezuela</h4>
					<span>
					Hoje às 01:17</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/diplomacia-76x50.jpg" alt="Jovens lusodescendentes lançam revista sobre diplomacia na Venezuela"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/paulo-pisco-em-paris-e-estrasburgo/">
					<h4>Paulo Pisco em Paris e Estrasburgo</h4>
					<span>
					Ontem às 23:55</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/pp-76x50.jpg" alt="Paulo Pisco em Paris e Estrasburgo"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/casal-portugues-de-cambridge-faz-passeio-de-bicicleta-solidario-em-africa/">
					<h4>Casal português de Cambridge faz passeio de bicicleta solidário em África</h4>
					<span>
					20 jan 2018 às 13:28</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/casal-76x50.jpg" alt="Casal português de Cambridge faz passeio de bicicleta solidário em África"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/category/comunidades/">Todos os artigos da categoria <span>Comunidades</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="http://bomdia.lu/category/lifestyle/">Lifestyle</a>
		<ul>
						<li>
				<a href="http://bomdia.lu/luso-canadiano-nomeado-para-grammy-confiante-numa-vitoria/">
					<h4>Luso-canadiano nomeado para Grammy confiante numa vitória</h4>
					<span>
					Hoje às 06:55</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/gramy-76x50.jpg" alt="Luso-canadiano nomeado para Grammy confiante numa vitória"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/sara-sampaio-comeca-2018-com-mais-uma-capa-de-revista/">
					<h4>Sara Sampaio começa 2018 com mais uma capa de revista</h4>
					<span>
					Ontem às 20:18</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/Dundas-Resort-2018-Campaign-76x50.jpg" alt="Sara Sampaio começa 2018 com mais uma capa de revista"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/sushi-e-peixe-cru-podem-provocar-anisakiasis/">
					<h4>Sushi e peixe cru podem provocar "anisakiasis"</h4>
					<span>
					Ontem às 18:37</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/sushi-76x50.jpg" alt="Sushi e peixe cru podem provocar anisakiasis"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/de-turquoise-leva-camomila-em-digressao-por-franca/">
					<h4>de Turquoise leva "Camomila" em digressão por França</h4>
					<span>
					20 jan 2018 às 17:51</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/TAS2016_JoãoSaramago-76x50.jpg" alt="de Turquoise leva Camomila em digressão por França"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/category/lifestyle/">Todos os artigos da categoria <span>Lifestyle</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="http://bomdia.lu/category/desporto/">Desporto</a>
		<ul>
						<li>
				<a href="http://bomdia.lu/quem-nunca-usou-o-telemovel-como-espelho/">
					<h4>Quem nunca usou o telemóvel como espelho?</h4>
					<span>
					Ontem às 23:49</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/cr7-2-76x50.jpg" alt="Quem nunca usou o telemóvel como espelho?"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/portugal-perde-com-republica-da-irlanda-em-particular-nos-acores/">
					<h4>Portugal perde com República da Irlanda em particular nos Açores</h4>
					<span>
					Ontem às 20:38</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/02/pt_irlanda_md2-76x50.jpg" alt="Portugal perde com República da Irlanda em particular nos Açores"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/marco-silva-ja-nao-e-treinador-do-watford/">
					<h4>Marco Silva já não é treinador do Watford</h4>
					<span>
					Ontem às 18:24</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/01/MarcoSilva-76x50.jpg" alt="Marco Silva já não é treinador do Watford"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/vitor-hugo-quer-trazer-uma-medalha-do-europeu-de-futsal/">
					<h4>Vítor Hugo quer medalha para Portugal no Europeu de futsal</h4>
					<span>
					20 jan 2018 às 16:03</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/Vitor_Hugo-76x50.jpg" alt="Vítor Hugo quer medalha para Portugal no Europeu de futsal"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/category/desporto/">Todos os artigos da categoria <span>Desporto</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="http://bomdia.lu/category/motores/">Motores</a>
		<ul>
						<li>
				<a href="http://bomdia.lu/nissan-comemora-50-anos-de-presenca-em-portugal/">
					<h4>Nissan comemora 50 anos de presença em Portugal</h4>
					<span>
					18 jan 2018 às 02:37</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/2017_nissan_LEAF_06-76x50.jpeg" alt="Nissan comemora 50 anos de presença em Portugal"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/saiba-quanto-rendeu-o-rali-de-portugal/">
					<h4>Saiba quanto rendeu o rali de Portugal</h4>
					<span>
					18 jan 2018 às 02:32</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/raliportugal-76x50.jpeg" alt="Saiba quanto rendeu o rali de Portugal"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/rali-de-portugal-deu-137-milhoes-de-euros-de-retorno-em-2017/">
					<h4>Rali de Portugal deu 137 milhões de euros de retorno em 2017</h4>
					<span>
					17 jan 2018 às 19:24</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/rali-76x50.jpg" alt="Rali de Portugal deu 137 milhões de euros de retorno em 2017"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/tesla-da-policia-luxemburguesa-com-problemas-de-conformidade/">
					<h4>Tesla da polícia luxemburguesa com problemas de "conformidade"</h4>
					<span>
					17 jan 2018 às 02:44</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/tesla-76x50.png" alt="Tesla da polícia luxemburguesa com problemas de conformidade"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/category/motores/">Todos os artigos da categoria <span>Motores</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="http://bomdia.lu/category/opiniao/">Opinião</a>
		<ul>
						<li>
				<a href="http://bomdia.lu/action-comics-1000-e-os-80-anos-de-super-homem/">
					<h4>Action Comics #1000 e os 80 anos de Super-Homem</h4>
					<span>
					Hoje às 11:49</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/Action-Comics-76x50.jpg" alt="Action Comics #1000 e os 80 anos de Super-Homem"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/voos/">
					<h4>Voos!</h4>
					<span>
					Hoje às 10:08</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/voos-76x50.jpg" alt="Voos!"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/ponto-da-situacao/">
					<h4>Ponto da situação</h4>
					<span>
					Hoje às 09:10</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/Ponto_Situação-76x50.jpg" alt="Ponto da situação"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/e-a-vida/">
					<h4>É a vida</h4>
					<span>
					Hoje às 01:02</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/ppc-76x50.jpg" alt="É a vida"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/category/opiniao/">Todos os artigos da categoria <span>Opinião</span> &gt;</a>
			</li>
		</ul>
	</li>
	
	<li>
		<a href="http://bomdia.lu/category/mundo/">Mundo</a>
		<ul>
						<li>
				<a href="http://bomdia.lu/ong-afirma-que-1-da-populacao-tem-80-da-riqueza/">
					<h4>ONG afirma que 1% da população tem 80% da riqueza</h4>
					<span>
					Hoje às 00:57</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/londres-1-76x50.jpg" alt="ONG afirma que 1% da população tem 80% da riqueza"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/francisco-desafia-bispos-catolicos-a-denunciar-abusos-contra-o-povo/">
					<h4>Francisco desafia bispos católicos a denunciar abusos contra o povo</h4>
					<span>
					Ontem às 18:29</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/unnamed-2-76x50.jpg" alt="Francisco desafia bispos católicos a denunciar abusos contra o povo"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/papa-manifesta-se-contra-corrupcao-e-destruicao-da-amazonia/">
					<h4>Papa manifesta-se contra corrupção e destruição da Amazónia</h4>
					<span>
					Ontem às 03:02</span>
										  						<img data-original="http://bomdia.lu/wp-content/themes/bomdia/img/default.jpg" alt="Papa manifesta-se contra corrupção e destruição da Amazónia"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/guterres-ha-uma-ameaca-neonazi-em-todo-o-mundo/">
					<h4>Guterres: há uma ameaça neonazi em todo o mundo</h4>
					<span>
					Ontem às 02:38</span>
										  						<img data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2017/02/antonioguterres-76x50.jpg" alt="Guterres: há uma ameaça neonazi em todo o mundo"/>
					  				</a>
			</li>
						<li>
				<a href="http://bomdia.lu/category/mundo/">Todos os artigos da categoria <span>Mundo</span> &gt;</a>
			</li>
		</ul>
	</li>
	

	     <li class="onlymobile"><a href="http://bomdia.lu/agenda/">Agenda</a></li>
</ul>
		        	
		        	<ul id="edition-switcher">
		        		<li class="active"><a href="#">Luxemburgo</a></li><li data-type=""><a href="http://bomdia.eu">Europa</a></li><li data-type="Bélgica"><a href="http://bomdia.be">Bélgica</a></li><li data-type="Suíça"><a href="http://bomdia.eu/suica">Suíça</a></li><li data-type="Reino Unido"><a href="http://bomdia.uk">Reino Unido</a></li><li data-type="França"><a href="http://bomdia.fr">França</a></li><li data-type="Alemanha"><a href="http://bomdia.eu/alemanha">Alemanha</a></li>		        	</ul>
		        			        	<a href="#searchform" class="icon-search" title="Pesquisa"></a>
	        		</div>
	        	</nav>
	        	<!--topbar-->
        		
				<div class="wrapper">
					<a href="http://bomdia.lu" id="logo" class="icon-bomdia">
						<h1>Bom Dia
							<span id="edition-title">Luxemburgo</span>
						</h1>
					</a>
					
					
				</div>
				
        	</header>
        <!--header-->
        <div class="lbwrapper wrapper"><div><!-- Leaderboard XL -->
<div id='div-gpt-ad-1427102966221-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427102966221-0'); });
</script>
</div>

<div class="newweather">
	<div style="display:none;">luxemburgo</div>

<div class="weather" id="weather1">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Lisboa</span>
</div>
<div class="weather" id="weather2">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Porto</span>
</div>
<div class="weather" id="weather3">
	<span class="temperature"></span>
	<i class="icon"></i>
	<!--<div><span class="min-temperature"></span><span class="max-temperature"></span></div>-->
	<span class="city">Luxemburgo<i>, Luxemburgo</i></span>
</div>
</div>
</div></div>
<div class="wrapper clearfix page ">
	
	<article class="content">
		<div class="post-header">
			<div class="post-class"><a href="http://bomdia.lu/category/europa/">Europa</a></div>
			<h1 class="">Alemanha a caminho de ter governo</h1>
			
			<div class="post-date">Hoje às 01:19				<div class="sharebuttons">
						<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
						<a href="https://twitter.com/share" class="twitter-share-button" data-via="BomdiaLu" data-lang="pt" data-count="none">Tweetar</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				
				<div class="g-plus" data-action="share" data-annotation="bubble"></div>
				</div>
			</div>
								</div>
		
				
				  <div class="postthumbwrapper">
		  	<img src="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/merkelschulz.jpg" alt="" class="postthumb"/>
		  			  </div>
		
				<div class="textcontent"><p data-userway-font-size="16">O Partido Social-Democrata alemão (SPD) aprovou domingo a abertura de negociações formais para uma nova coligação de Governo com o bloco conservador da chanceler Angela Merkel.</p>
<p class="text-paragraph" data-userway-font-size="16">O congresso federal do SPD, que se realizou na cidade de Bona, aprovou por maioria a proposta do líder do partido, Martin Schulz.</p>
<p class="text-paragraph" data-userway-font-size="16">O líder do SPD pedia o &#8220;sim&#8221; a um pré-acordo para formar um Governo estável na Alemanha. Correntes internas no partido, como a dos jovens, estavam contra esta orientação.</p>
</div> 				

		
				
<div id="disqus_thread">
    </div>

				

	</article>

	<aside class="sidebar">
		<h2>Mais Populares</h2>

<!-- WordPress Popular Posts Plugin v4.0.9 [PHP] [weekly] [views] [custom] -->

<ul class="wpp-list">
<li><a href="http://bomdia.lu/conferencia-lacos-diplomaticos-e-associativos-entre-portugal-e-luxemburgo/" title="Conferência: laços diplomáticos e associativos entre Portugal e Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Conferência: laços diplomáticos e associativos entre Portugal e Luxemburgo</h3></a></li><li><a href="http://bomdia.lu/portuguesa-desaparecida-no-luxemburgo/" title="Portuguesa desaparecida no Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Portuguesa desaparecida no Luxemburgo</h3></a></li><li><a href="http://bomdia.lu/mae-de-maelys-reconhece-filha-dentro-do-carro-do-suspeito/" title="Mãe de Maelys reconhece filha dentro do carro do suspeito"><span>Comunidades</span>&nbsp;&nbsp;<h3 class="post-title">Mãe de Maelys reconhece filha dentro do carro do suspeito</h3></a></li><li><a href="http://bomdia.lu/conselheiro-considera-a-sua-destituicao-moral-e-eticamente-errada/" title="Conselheiro considera a sua destituição &quot;moral e eticamente&quot; errada"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Conselheiro considera a sua destituição "moral e eticamente" errada</h3></a></li><li><a href="http://bomdia.lu/cursos-de-frances-para-estrangeiros-no-luxemburgo/" title="Cursos de francês para estrangeiros no Luxemburgo"><span>Luxemburgo</span>&nbsp;&nbsp;<h3 class="post-title">Cursos de francês para estrangeiros no Luxemburgo</h3></a></li><li><a href="http://bomdia.lu/nova-livraria-portuguesa-abre-em-bruxelas/" title="Nova livraria portuguesa abre em Bruxelas"><span>Comunidades</span>&nbsp;&nbsp;<h3 class="post-title">Nova livraria portuguesa abre em Bruxelas</h3></a></li><li><a href="http://bomdia.lu/ryanair-novas-regras-sobre-bagagem-entram-em-vigor/" title="Ryanair: novas regras sobre bagagem entram em vigor"><span>Europa</span>&nbsp;&nbsp;<h3 class="post-title">Ryanair: novas regras sobre bagagem entram em vigor</h3></a></li><li><a href="http://bomdia.lu/aep-lanca-plataforma-para-empresas-recrutarem-jovens-qualificados-da-diaspora/" title="AEP lança plataforma para empresas recrutarem jovens qualificados da diáspora"><span>Comunidades</span>&nbsp;&nbsp;<h3 class="post-title">AEP lança plataforma para empresas recrutarem jovens qualificados da diáspora</h3></a></li>
</ul>

<!-- End WordPress Popular Posts Plugin v4.0.9 -->
		<div class="fb-like-box" data-href="https://www.facebook.com/grupobomdia" data-width="300" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>		<!-- IMU XL 2015 -->
<div id='div-gpt-ad-1423304790647-0'  style="margin-bottom:30px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304790647-0'); });
</script>
</div>		<!-- IMU 2015 -->
<div id='div-gpt-ad-1423304537281-0' style="margin-bottom:30px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423304537281-0'); });
</script>
</div>		
	</aside>
	
</div>

<div class="wrapper clearfix relatedposts">
	
	
			<h3>Artigos relacionados</h3><ul class="postrelated">
					<li>
				<a href="http://bomdia.lu/cinema-portugues-em-madrid/" title="Cinema português em Madrid">
										  <div class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/Museu_rainha£_sofia-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Cinema português em Madrid</h4>
					  <div class="post-excerpt">
    			<p>Os filmes de Margarida Cordeiro e António Reis, "autores insólitos" do cinema português, vão ser exibidos no Museu Rainha Sofia,...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="http://bomdia.lu/belgica-pode-reduzir-nivel-de-alerta-terrorista/" title="Bélgica pode reduzir nível de alerta terrorista">
										  <div class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/policebelgica-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Bélgica pode reduzir nível de alerta terrorista</h4>
					  <div class="post-excerpt">
    			<p>O organismo responsável vai apresentar na segunda-feira a sua "última análise" ao Conselho Nacional de Segurança, onde estão representando o...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="http://bomdia.lu/made-in-portugal-representa-mais-valor-acrescentado-afirma-santos-silva/" title="Made in Portugal representa mais valor acrescentado afirma Santos Silva">
										  <div class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/Santos_silva-1-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Made in Portugal representa mais valor acrescentado afirma Santos Silva</h4>
					  <div class="post-excerpt">
    			<p>O ministro dos Negócios Estrangeiros, Augusto Santos Silva, defendeu este sábado, em Paris, que os setores do mobiliário e dos...</p>    		</div>
				</a>
			</li>
					<li>
				<a href="http://bomdia.lu/paris-vai-ter-uma-concept-store-de-produtos-portugueses/" title="Paris vai ter uma concept store de produtos portugueses">
										  <div class="imagewrapper lazy" data-original="http://bomdia.eu/luxemburgo/wp-content/uploads/sites/7/2018/01/Vista_Alegre-465x310.jpg"  style="background-size:cover;" ></div>
					  <h4>Paris vai ter uma concept store de produtos portugueses</h4>
					  <div class="post-excerpt">
    			<p>Os empresários Carlos Sereno e Luís Filipe Neto ultimam os preparativos para a abertura de uma loja que descrevem como...</p>    		</div>
				</a>
			</li>
				</ul>
	</div><div class="wrapper clearfix relatedposts inournetwork">
	<h3>RTP Notícias</h3>
		<ul class="postrelated">
			           <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/02h00-edicao-miguel-bastos_a1_1053505" title="02H00 - Edição Miguel Bastos">
										  <div data-original="https://img0.rtp.pt/EPG/imgth/phpThumb.php?src=/noticias/images/img_article_a1_light.jpg&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>02H00 - Edição Miguel Bastos</h4>
					  <div class="post-excerpt"><p>
    						<img src="" />    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/00h00-edicao-de-mario-rui-cardoso_a1_1053500" title="00h00 - Edição de Mário Rui Cardoso">
										  <div data-original="https://img0.rtp.pt/EPG/imgth/phpThumb.php?src=/noticias/images/img_article_a1_light.jpg&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>00h00 - Edição de Mário Rui Cardoso</h4>
					  <div class="post-excerpt"><p>
    						<img src="" />    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/noticiario-antena1/23h00-edicao-de-mario-rui-cardoso_a1_1053499" title="23h00 - Edição de Mário Rui Cardoso">
										  <div data-original="https://img0.rtp.pt/EPG/imgth/phpThumb.php?src=/noticias/images/img_article_a1_light.jpg&amp;w=350&amp;q=50&amp;auto=format" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>23h00 - Edição de Mário Rui Cardoso</h4>
					  <div class="post-excerpt"><p>
    						<img src="" />    						</p>
    				  </div>
				</a>
			</li>
                   <li>
				<a target="_blank" href="https://www.rtp.pt/noticias/outras-modalidades/campeoes-patriots-vencem-jaguars-e-apuram-se-para-o-super-bowl_d1053498" title="Campeões Patriots vencem Jaguars e apuram-se para o Super Bowl">
										  <div data-original="" style="background-size:cover;" class="imagewrapper lazy"></div>
					  <h4>Campeões Patriots vencem Jaguars e apuram-se para o Super Bowl</h4>
					  <div class="post-excerpt"><p>
    						Os campeões New England Patriots apuraram-se hoje para o Super Bowl de futebol americano, ao vencerem em casa os Jacksonville Jaguars, por 24-20, na final de conferência.    						</p>
    				  </div>
				</a>
			</li>
        		</ul>
</div>

                <footer>
        <div class="wrapper clearfix">
	        <div class="footer-column">
		        <h3>Categorias</h3>
		        <ul>
			       <li><a href="http://bomdia.lu/category/portugal/">Portugal</a></li><li><a href="http://bomdia.lu/category/europa/">Europa</a></li><li><a href="http://bomdia.lu/category/comunidades/luxemburgo/">Luxemburgo</a></li><li><a href="http://bomdia.lu/category/comunidades/">Comunidades</a></li><li><a href="http://bomdia.lu/category/lifestyle/">Lifestyle</a></li><li><a href="http://bomdia.lu/category/desporto/">Desporto</a></li><li><a href="http://bomdia.lu/category/motores/">Motores</a></li><li><a href="http://bomdia.lu/category/opiniao/">Opinião</a></li><li><a href="http://bomdia.lu/category/mundo/">Mundo</a></li>			       <li><a href="http://bomdia.lu/agenda/">Agenda</a></li>
		        </ul>
	        </div>
	        <div class="footer-column">
		        <h3>Ficha técnica</h3>
		        <ul><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://bomdia.lu/publicidade/">Publicidade</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="http://bomdia.lu/acerca-bom-dia/">Acerca do BOM DIA</a></li>
<li id="menu-item-9265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9265"><a href="http://bomdia.lu/a-marca-bom-dia-2/">A marca BOM DIA</a></li>
<li id="menu-item-2375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2375"><a href="http://bomdia.lu/estatuto-editorial/">Estatuto editorial</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://bomdia.lu/termos-de-utilizacao/">Termos de utilização</a></li>
<li id="menu-item-2374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2374"><a href="http://bomdia.lu/contactos/">Contacte-nos</a></li>
</ul>	        </div>
	        <div class="footer-column">
		        <h3>Inscreva-se</h3>
		        <p><b>Receba as notícias do BOM DIA<br/>no seu e-mail:</b></p>

		        <!--START Scripts : this is the script part you can add to the header of your theme-->
<script type="text/javascript" src="http://bomdia.eu/wp-includes/js/jquery/jquery.js?ver=2.6.14"></script>
<script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.6.14"></script>
<script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.14"></script>
<script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script>
<script type="text/javascript">
                /* <![CDATA[ */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http://bomdia.eu/wp-admin/admin-ajax.php","loadingTrans":"A carregar…"};
                /* ]]> */
                </script><script type="text/javascript" src="http://bomdia.eu/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.14"></script>
<!--END Scripts-->

<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html54b67ba74e0ae-1" class="wysija-msg ajax"></div><form id="form-wysija-html54b67ba74e0ae-1" method="post" action="#wysija" class="widget_wysija html_wysija"><!--<div class="wysija-msg"><div class="notice-msg updated"><ul><li>Your form has been saved.</li></ul></div></div><div class="wysija-msg ajax"></div><input type="hidden" value="18f79ff093" id="wysijax" />-->
<p class="wysija-paragraph">
    
    
        <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="&gt;" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4" />
    
 </form></div>	        </div>
	        <div class="footer-column">
		        <h3 class="icon-bomdia"><span class="visuallyhidden">BOM DIA</span></h3>
		        <ul id="social-menu" class="clearfix">
			        <li><a href="https://www.facebook.com/grupobomdia" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li>
		        	<li><a href="https://twitter.com/GrupoBOMDIA/" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li>
		        	<li><a href="https://www.youtube.com/user/BomdiaLu" title="YouTube" target="_blank"><i class="icon-youtube"></i></a></li>
		        	<li><a href="https://www.pinterest.com/grupobomdia/" title="Pinterest" target="_blank"><i class="icon-pinterest-circled"></i></a></li>
		        	<li><a href="http://instagram.com/bom_dia_oficial" title="Instagram" target="_blank"><i class="icon-instagramm"></i></a></li>
		        	<li><a href="http://bomdia.lu/feed/" title="feed RSS" target="_blank"><i class="icon-rss"></i></a></li>
		        	<li><a href="http://www.bomdia.fm/" title="Bomdia.fm" target="_blank"><i class="icon-radiotower"></i></a></li>
		        </ul>
		        
		        <p><b>&copy; 2001-2018 Bomdia a.s.b.l.<br/>
			        Todos os direitos reservados</b>
		        </p>
	        </div>

        </div>

        </footer>
       
        <!--footer-->
		
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/bomdia.lu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://bomdia.lu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://bomdia.lu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bomdia.lu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bomdia.lu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bomdia.lu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bomdia.lu/wp-includes/js/wp-a11y.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Encontrado um resultado. Utilize as teclas de setas para cima e para baixo para navegar.","manyResults":"%d resultados encontrados. Use as setas para cima ou baixo para navegar.","itemSelected":"Item seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://bomdia.lu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"http:\/\/bomdia.lu\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"100","autoFocus":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bomdia.lu/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://bomdia.lu/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.1","language":""},"disqusIdentifier":"58966 http:\/\/bomdia.eu\/luxemburgo\/alemanha-a-caminho-de-ter-governo\/","disqusShortname":"bomdiaeu","disqusTitle":"Alemanha a caminho de ter governo","disqusUrl":"http:\/\/bomdia.lu\/alemanha-a-caminho-de-ter-governo\/","options":{"manualSync":false},"postId":"58966"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bomdia.lu/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"bomdiaeu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bomdia.lu/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1'></script>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="http://bomdia.lu/wp-content/themes/bomdia/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
		<script src="http://bomdia.lu/wp-content/themes/bomdia/js/script_new.js"></script>
				<script src="http://bomdia.lu/wp-content/themes/bomdia/js/main.removed.mini.js"></script>
				
				
		<script>
		  window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '1599974856902651',
		      xfbml      : true,
		      version    : 'v2.2'
		    });
		  };

		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "//connect.facebook.net/en_US/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));
		   
		 		</script>
    </body>
</html>